<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<script type="text/javascript">
	var methode = {};
	methode.freeviewCount = 1;
	methode.freeviewCountIncremented = true;
	methode.showPaywall = false;
	methode.subscribed = false;
	methode.debug = false;
	methode.freetrial = false;
	
	window.globe = window.globe || {};
	globe.hashes = {};
	globe.hashes.js = "2222890e936dfc6fe1516cd38f94fa2ddaca92a8"
	globe.hashes.css = "2e349ffa55b99c7cbd7aeaa7b7258ecbbdaa8268"
</script><!-- /news/bigpicture auto:  -->
	<title>Globe photos of the month, July 2016 - The Boston Globe</title>
<meta name="eomportal-instanceid" content="29"/>
<meta name="eomportal-id" content="400561"/>
<meta name="eomportal-loid" content="4.2.715092661"/>
<meta name="eomportal-uuid" content="7e55ca5c-3ca9-11e6-8849-5b66bceefb20"/>
<meta name="eomportal-lastUpdate" content="Thu Dec 22 08:04:20 EST 2016"/>
<title>Globe photos of the month, July 2016 - The Boston Globe</title>
<!-- Methode uuid: "7e55ca5c-3ca9-11e6-8849-5b66bceefb20" -->
<script src="//cdn.blueconic.net/bostonglobemedia.js"></script>

	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Here’s a look at some of the best images taken by Globe photographers last month, including the July Fourth celebration, dealing with summer heat, a tragic drowning at Carson Beach, and the start of Patriots traing camp. "/>
	<meta property="og:title" content="Globe photos of the month, July 2016 - The Boston Globe"/>
	<meta property="og:site_name" content="BostonGlobe.com" />
	<meta property="fb:admins" content="100001044693856" />
	<meta property="fb:admins" content="507486035" />
	<meta property="fb:app_id" content="103933749691726" />
	<meta property="fb:pages" content="5637143257" />
	<meta property="article:publisher" content="https://www.facebook.com/globe" />
	<link rel="apple-touch-icon" href="//c.o0bg.com/rw/SysConfig/WebPortal/BostonGlobe/Framework/images/bookmark-114.png"/>
	<link rel="shortcut icon" type="image/gif" href="/rw/SysConfig/WebPortal/BostonGlobe/Framework/images/favicon.ico" />

	<!--[if gte IE 9 ]>
	<meta name="application-name" content="Homepage"/>
	<meta name="msapplication-tooltip" content="This is the tooltip"/>
	<meta name="msapplication-starturl" content="/?comp=9"/>
	<![endif]-->

	<!--[if lte IE 8 ]>
	<meta name="application-name" content="Boston Globe"/>
	<meta name="msapplication-TileColor" content="#000000"/>
	<meta name="msapplication-TileImage" content="25a75e8d-4542-40a4-80aa-253aea7efc28.png"/>
	<link rel="stylesheet" media="print" href="/css/hash/2e349ffa55b99c7cbd7aeaa7b7258ecbbdaa8268/dist/globe-ie-print.css" type="text/css" />
	<![endif]-->

	<meta property="twitter:account_id" content="95431448" />
<meta name="robots" content="noarchive" />
<meta name="description" content="Here’s a look at some of the best images taken by Globe photographers last month, including the July Fourth celebration, dealing with summer heat, a tragic drowning at Carson Beach, and the start of Patriots traing camp. " />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta property="og:url" content="https://www.bostonglobe.com/news/bigpicture/2016/08/01/globe-photos-month-july/c16L9B5PM5IkPvWOPKbeEJ/story.html"/>
<link rel="canonical" href="https://www.bostonglobe.com/news/bigpicture/2016/08/01/globe-photos-month-july/c16L9B5PM5IkPvWOPKbeEJ/story.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="BostonGlobe" />
<meta name="twitter:description" content="Here’s a look at some of the best images taken by Globe photographers last month, including the July Fourth celebration, dealing with summer heat, a tragic drowning at Carson Beach, and the start of Patriots traing camp. "/>
	<meta name="twitter:title" content="Globe photos of the month, July 2016 - The Boston Globe"/>
	<meta name="twitter:image" content="http://www.bostonglobe.com/rw/SysConfig/WebPortal/BostonGlobe/Framework/images/logo-bg-twitter.jpg" />
	<meta property="og:image" content="http://c.o0bg.com/rw/SysConfig/WebPortal/BostonGlobe/Framework/images/logo-bg.jpg" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" /> <!--[if gte IE 6]><link href="/css/html5reset.css,globe-globals.css,globe-masthead.css,globe-nav.css,globe-nav-menus.css,globe-saved.css,globe-main.css,globe-footer.css,globe-print.css" rel="stylesheet"><![endif]-->
<!--[if !IE]><link href="/css/hash/2e349ffa55b99c7cbd7aeaa7b7258ecbbdaa8268/dist/html5reset.css,dist/globe-globals.css,dist/globe-masthead.css,dist/globe-nav.css,dist/globe-nav-menus.css,dist/globe-saved.css,dist/globe-main.css,dist/globe-footer.css,dist/globe-print.css" rel="stylesheet" media="only all"><![endif]-->
<script src="/js/hash/2222890e936dfc6fe1516cd38f94fa2ddaca92a8/dist/lib/rwd-images.js,dist/lib/respond.min.js,dist/lib/modernizr.custom.min.js,dist/globe-define.js,dist/globe-controller.js"></script>
<script type="text/javascript" title="https://iconizr.com | © 2014 Joschi Kuphal | MIT">!function(){var a=window,b=a.document,c=arguments,d="createElementNS",e="http://www.w3.org/",f="svg",g=function(a){var g=b.getElementsByTagName("script")[0],h=b.createElement("link");h.rel="stylesheet",h.type="text/css",h.href=c[1*a|2*(b[d]&&b[d](e+"2000/"+f,f).createSVGRect&&b.implementation.hasFeature(e+"TR/SVG11/feature#Image","1.1"))],g.parentNode.insertBefore(h,g)},h=new a.Image;h.onerror=function(){g(0)},h.onload=function(){g(1===h.width&&1===h.height)},h.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw=="}("/css/icon-png-sprite.css","/css/icon-png-data.css","/css/icon-svg-sprite.css","/css/icon-svg-data.css");</script>
<noscript>
   <link href="/css/hash/2e349ffa55b99c7cbd7aeaa7b7258ecbbdaa8268/dist/icon-png-sprite.css" rel="stylesheet" type="text/css" media="all">
</noscript>
<script src="/js/hash/2222890e936dfc6fe1516cd38f94fa2ddaca92a8/dist/lib/jquery.js,dist/lib/magnific.js,dist/lib/lo-dash-custom-2.4.1.js,dist/globe-modal-meter.js,dist/globe-newsletter.js,dist/globe-topic-nav.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="/css/hash/2e349ffa55b99c7cbd7aeaa7b7258ecbbdaa8268/dist/html5reset.css,dist/globe-globals.css,dist/globe-masthead.css,dist/globe-nav.css,dist/globe-nav-menus.css,dist/globe-main.css,dist/globe-footer.css,dist/modal-login.css,dist/globe-polldaddy.css,dist/article.css,dist/gallery.css,dist/shame.css,dist/state.css,dist/globe-topic-nav.css"/>
<link rel="stylesheet" type="text/css" media="print" href="/css/hash/2e349ffa55b99c7cbd7aeaa7b7258ecbbdaa8268/dist/globe-print.css"/>
<!-- oas_sitepage:/news/bigpicture/homepage -->
<!-- webtype is big-picture section is  adPageType  oas_sitepage /news/bigpicture/homepage-->

<!--  lowestRank:  taxonomy:  section:  --> 
		
		<!-- admode:  smode user -->
		<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      function oxDone() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        gads.src = "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
      }

      var OX_dfp_ads = [
      ['/61381659/bostonglobe.com/news',['300x250'],'ad_bigbox1',{'pos':['atf', 'bigbox1']}],
      ['/61381659/bostonglobe.com/news',['300x250'],'ad_bigbox2',{'pos':['btf', 'bigbox2']}],
      ['/61381659/bostonglobe.com/news',['300x250'],'ad_bigbox3',{'pos':['atf', 'bigbox3']}],
      ['/61381659/bostonglobe.com/news',['300x250'],'ad_bigbox4',{'pos':['btf', 'bigbox4']}]
      ];

      (function() {
        var openx = document.createElement("script");
        openx.async = true;
        openx.type = "text/javascript";
        openx.src = "//boston-d.openx.net/w/1.0/jstag?nc=61381659-bostonglobe";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(openx, node);
      })();
      
      setTimeout(function() { if (!('OX' in window)) {oxDone()}},5000);

    </script>

<!-- modAdunit: bostonglobe.com/news/bigpicture  -->
<script>

    
	  globe.dfp.keyValuePairs = { 
		s1: 'bostonglobe.com',
		s2: 'news',
		s3: 'bigpicture',
		s4: '',
        pgtype: '',
		pageurl : '_news_bigpicture_2016_08_01_globe-photos-month-july_c16L9B5PM5IkPvWOPKbeEJ_story_html',
		freetrial: "n", 
		logstat: "n",
		sub: "n", 
		meta: "", 
		weather: "", 
		temp: "",
		aam: "" 
	}
	globe.dfp.adUnit = 'bostonglobe.com/news/bigpicture';
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '884869448226452');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=884869448226452&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src="//dc8xl0ndzn2cb.cloudfront.net/js/bostonglobe/v0/keywee.min.js" type="text/javascript" async></script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" class='type-internal big-picture logged-out'>

<div id="contain">
 <!-- Page header -->
<!-- topSection2 /news/bigpicture -->

<header class="bg-header clearfix">
	<div class="bg-header__subinfo bg-header__subinfo--tablet">
			<div id="subscribe-btn" class="bg-header__subscribe js-open-pop-up subscribe-btn--small" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG Header';s.events='event13';s.tl(this,'o','BG Header - Subscribe');">
						<span>Subscribe</span>Starting at 99 cents
					</div>
					<a href="/login" class="bg-header__log-in" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar27,events';s.linkTrackEvents='event15';s.eVar27='BG Header';s.events='event15';s.tl(this,'o','BG	Header - Log In');">
						Members<span>Sign In</span>
					</a>
	</div>

	    <div id="smartbar" class="bg-header__smartbar bg-header__smartbar--longtitle" data-hide-on-load="true">
	       <a href="http://subscribe.bostonglobe.com/B6455/?p1=BGHeader_SmartBar_Marketing_Sub" class="bg-header__smartbar--message" onClick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar15,channel,prop1';s.linkTrackEvents='none';s.tl(this,'o','BG Header - Smart Bar_Marketing Sub');">
			<span class="bg-header__smartbar--text-bold">SUBSCRIBE NOW</span> <span class="bg-header__smartbar--text">Get unlimited access to Globe.com today</span></a>	
	</div>
	<div class="bg-header__menus">
		<a href="#" class="bg-header__button bg-header__hamburger js-open-menu" onclick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','BG Menu - Open');">Menu</a>
		<a href="/?p1=BGHeader_Logo" class="bg-header__button bg-header__home"></a>
	</div>
	<div class="bg-header__subinfo" >
					<div id="subscribe-btn" class="bg-header__subscribe js-open-pop-up subscribe-btn--regular" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG Header';s.events='event13';s.tl(this,'o','BG Header - Subscribe');">
						<span>Subscribe</span>Starting at 99 cents
					</div>
					<a href="/login?p1=BGHeader_LogIn" class="bg-header__log-in" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar27,events';s.linkTrackEvents='event15';s.eVar27='BG Header';s.events='event15';s.tl(this,'o','BG Header - Log In');">
						Members<span>Sign In</span>
					</a>
				</div>
			<a href="/news/bigpicture?p1=BGHeader_SectionLink" class="bg-header__centerpiece bg-header__logo-wrapper bg-header__centerpiece--longtitle">
               <div class="bg-header__logo"></div>
			<div class="bg-header__section-front">The Big Picture</div>

			</a>
		<nav class="bg-header__takeover" aria-hidden="true">
				<div class="bg-header__takeover-full-screen">
					<div class="bg-header__menu-wrapper">
	   					<div class="bg-header__close js-close-menu">
		   				</div>
		   				<a href="" class="bg-header__home"></a>
			   			<!-- Logged out Subinfo -->
						<div class="bg-header__subinfo">
					<div id="subscribe-btn" class="bg-header__subscribe js-open-pop-up subscribe-btn--takeover" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG Menu';s.events='event13';s.tl(this,'o','BG Menu - Subscribe');">
						<span>Subscribe</span>Starting at 99 cents
					</div>
					<a href="/login?p1=BGMenu_LogIn" class="bg-header__log-in" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar27,events';s.linkTrackEvents='event15';s.eVar27='BG Menu';s.events='event15';s.tl(this,'o','BG Menu - Log In');">
						Members<span>Sign In</span>
					</a>
				</div>
			<a href="/?p1=BGMenu_Logo" class="bg-header__logo"></a>

						<div class="bg-header__menu">
							<section class="bg-header__menu-left">
								<ul class="bg-header__sections">
									<li class="bg-header__section">
													<a href="/metro?p1=BGMenu" class="bg-header__link">Metro</a>
												</li>
											<li class="bg-header__section">
													<a href="/sports?p1=BGMenu" class="bg-header__link">Sports</a>
												</li>
											<li class="bg-header__section">
													<a href="/business?p1=BGMenu" class="bg-header__link">Business & Tech</a>
												</li>
											<li class="bg-header__section">
													<a href="/opinion?p1=BGMenu" class="bg-header__link">Opinion</a>
												</li>
											<li class="bg-header__section">
													<a href="/news/politics?p1=BGMenu" class="bg-header__link">Politics</a>
												</li>
											<li class="bg-header__section">
													<a href="/lifestyle?p1=BGMenu" class="bg-header__link">Lifestyle</a>
												</li>
											<li class="bg-header__section">
													<a href="/arts?p1=BGMenu" class="bg-header__link">Arts</a>
												</li>
											<li class="bg-header__section">
													<a href="http://www.boston.com/section/cars" class="bg-header__link"
														target="_blank"
														onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Menu - Nav - Cars');">
														Cars</a>
												</li>
											<li class="bg-header__section">
													<a href="http://realestate.boston.com" class="bg-header__link"
														target="_blank"
														onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Menu - Nav - Real Estate');">
														Real Estate</a>
												</li>
											</ul>
							</section>
							<section class="bg-header__menu-right">
								<div class="bg-header__recommended">
									<p class="bg-header__recommended-header">
										
		Most popular on bostonglobe.com
	</p>
									<p class="bg-header__recommended-subhead">Based on what you&#39;ve read recently, you might be interested in theses stories</p>
								</div>
								<div class="bg-header__suggestions">
		<figure class="bg-header__suggestion">
					<a href="//www.bostonglobe.com/arts/movies/2016/12/20/patriot-act-marathon-bombing-gets-hollywood-treatment/hy98c7gZs58MLoXmZtgbcJ/story.html?p1=BGMenu_Article" class="bg-header__link">
				          <picture class="bg-header__image-wrapper">
							<img class="bg-header__suggestion-image" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2016/12/16/BostonGlobe.com/Lifestyle/Images/PD_07074_R_COMP2_v02_med1479412099.jpg"/>
						</picture>
						<figcaption class="bg-header__suggestion-title">Mark Wahlberg's 'Patriots Day,’ the Marathon bombing movie, is heartfelt and unnecessary</figcaption>
	 					</a>
		   			</figure>
				<figure class="bg-header__suggestion">
					<a href="//www.bostonglobe.com/business/2016/12/21/mall-harvard-square-not-some-neighbors-get-their-way/L1okxMn5RLVLjwxXkFiPnM/story.html?p1=BGMenu_Article" class="bg-header__link">
				          <picture class="bg-header__image-wrapper">
							<img class="bg-header__suggestion-image" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2016/12/15/BostonGlobe.com/Business/Images/RinaldiSquare05.jpg"/>
						</picture>
						<figcaption class="bg-header__suggestion-title">A mall in Harvard Square? Not if some neighbors get their way</figcaption>
	 					</a>
		   			</figure>
				<figure class="bg-header__suggestion">
					<a href="//www.bostonglobe.com/news/nation/2016/12/21/jeopardy-run-ends-for-cancer-stricken-champion/J0SFhzTiR0a23pvel7L7mO/story.html?p1=BGMenu_Article" class="bg-header__link">
				          <picture class="bg-header__image-wrapper">
							<img class="bg-header__suggestion-image" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2016/12/22/BostonGlobe.com/National/Images/3fe256512a4a4f04852a32e7d075789e-3fe256512a4a4f04852a32e7d075789e-0.jpg"/>
						</picture>
						<figcaption class="bg-header__suggestion-title">‘Jeopardy!’ run ends for cancer-stricken champion</figcaption>
	 					</a>
		   			</figure>
				<figure class="bg-header__suggestion">
					<a href="//www.bostonglobe.com/metro/2016/12/21/attorney-carmen-ortiz-announces-resignation/fV7IJmesqOU8SEYd1pylEO/story.html?p1=BGMenu_Article" class="bg-header__link">
				          <picture class="bg-header__image-wrapper">
							<img class="bg-header__suggestion-image" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2016/12/21/BostonGlobe.com/Metro/Images/wiggs_Ortiz_702576.jpg"/>
						</picture>
						<figcaption class="bg-header__suggestion-title">US Attorney Carmen M. Ortiz announces resignation</figcaption>
	 					</a>
		   			</figure>
				</div>
<form action="/queryResult/search" class="bg-header__search" method="get" role="search">
						        <div class="search-inputs">
									<input type="text" class="bg-header__input" id="q" placeholder="Search BostonGlobe.com" role="search" name="q">
								</div>
							</form>
							</section>
							<ul class="bg-header__more-sections">
								<li class="bg-header__section">
										<a href="/todayspaper?p1=BGMenu_Subnav" class="bg-header__link">Today's Paper</a>
									</li>
								<li class="bg-header__section">
										<a href="/magazine?p1=BGMenu_Subnav" class="bg-header__link">Magazine</a>
									</li>
								<li class="bg-header__section">
										<a href="/metro/obituaries?p1=BGMenu_Subnav" class="bg-header__link">Obituaries</a>
									</li>
								<li class="bg-header__section">
										<a href="http://www.boston.com/weather?p1=BGMenu_Subnav" class="bg-header__link">Weather</a>
									</li>
								<li class="bg-header__section">
										<a href="/lifestyle/comics?p1=BGMenu_Subnav" class="bg-header__link">Comics</a>
									</li>
								<li class="bg-header__section">
										<a href="/lifestyle/crossword?p1=BGMenu_Subnav" class="bg-header__link">Crossword</a>
									</li>
								<li class="bg-header__section">
										<a href="/news/bigpicture?p1=BGMenu_Subnav" class="bg-header__link">The Big Picture</a>
									</li>
								</ul>
						</div>
						<aside class="bg-header__pop-up" aria-hidden="true">
					   		<div class="bg-header__close-pop-up js-close-pop-up"></div>
					   		<div class="bg-header__caret-wrapper"><div class="bg-header__caret"></div></div>
					   		<section class="bg-header__pop-up-section bg-header__pop-up-section--digital">
						   		<img src="/img/masthead/lockup.png" class="bg-header__sub-img"/>
					   			<p class="bg-header__sub-title">Digital Access</p>
					   			<p class="bg-header__promo-text">99 cents a week for the first 4 weeks</p>
								<a href="http://subscribe.bostonglobe.com/B3853/?eglobe_rc=WW20167D&p1=BGMenu_DigitalSubscription" class="bg-header__sub-button bg-header__display-mobile" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG Menu Modal';s.events='event13';s.tl(this,'o','BG Menu – Subscribe Digital');">Subscribe</a>
								<a href="http://subscribe.bostonglobe.com/B3853/?rc=WW20167D&eglobe_rc=WW20167D&p1=BGMenu_DigitalSubscription" class="bg-header__sub-button bg-header__display-desktop" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG Menu Modal';s.events='event13';s.tl(this,'o','BG Menu – Subscribe Digital');">Subscribe</a>				   			</section>
					   		<section class="bg-header__pop-up-section bg-header__pop-up-section--delivery">
					   			<img src="/img/masthead/newspaper.png" class="bg-header__sub-img"/>
					   			<p class="bg-header__sub-title">Home Delivery</p>
					   			<p class="bg-header__promo-text">Save 50% off the regular rate</p>
								<a href="//homedelivery.bostonglobe.com/hd/26/order/zip/?rc=WW011964&globe_rc=WW011964&p1=BGMenu_HomeDeliverySubscription" class="bg-header__sub-button bg-header__display-mobile" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG Menu Modal';s.events='event13';s.tl(this,'o','BG Menu – Subscribe HD');">Subscribe</a>
		   						<a href="http://subscribe.bostonglobe.com/B8554/?rc=WW011964&globe_rc=WW011964&p1=BGMenu_HomeDeliverySubscription" class="bg-header__sub-button bg-header__display-desktop" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG Menu Modal';s.events='event13';s.tl(this,'o','BG Menu – Subscribe HD');">Subscribe</a>
					   		</section>
				   			<span class="bg-header__sub-login">Already a subscriber? <a href="/login?p1=BGMenu_Login_Link" class="bg-header__sub-click" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar27,events';s.linkTrackEvents='event15';s.eVar27='BG Menu Modal';s.events='event15';s.tl(this,'o','BG Menu Modal - Log In');">Members Sign In</a></span>
				   		</aside>
	   				</div>
	   			</div>
   			</nav>



   	<aside class="bg-header__pop-up" aria-hidden="true">
   		<div class="bg-header__close-pop-up js-close-pop-up"></div>
   		<div class="bg-header__caret-wrapper"><div class="bg-header__caret"></div></div>
   		<section class="bg-header__pop-up-section bg-header__pop-up-section--digital">
   			<img src="/img/masthead/lockup.png" class="bg-header__sub-img"/>
   			<p class="bg-header__sub-title">Digital Access</p>
   			<p class="bg-header__promo-text">99 cents a week for the first 4 weeks</p>
		    <a href="http://subscribe.bostonglobe.com/B3605/?eglobe_rc=WW20145D&p1=BGHeader_DigitalSubscription" class="bg-header__sub-button bg-header__display-mobile" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG	Header Modal';s.events='event13';s.tl(this,'o','BG	Header	– Subscribe	Digital');">Subscribe</a>
			<a href="http://subscribe.bostonglobe.com/B3605/?rc=WW20145D&eglobe_rc=WW20145D&p1=BGHeader_DigitalSubscription" class="bg-header__sub-button bg-header__display-desktop" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG	Header Modal';s.events='event13';s.tl(this,'o','BG	Header	– Subscribe	Digital');">Subscribe</a>

   		</section>
   		<section class="bg-header__pop-up-section bg-header__pop-up-section--delivery">
   			<img src="/img/masthead/newspaper.png" class="bg-header__sub-img"/>
   			<p class="bg-header__sub-title">Home Delivery</p>
   			<p class="bg-header__promo-text">Save 50% off the regular rate</p>
			<a href="//homedelivery.bostonglobe.com/hd/26/order/zip/?rc=WW011964&globe_rc=WW011964&p1=BGHeader_HomeDeliverySubscription" class="bg-header__sub-button bg-header__display-mobile" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG	Header Modal';s.events='event13';s.tl(this,'o','BG	Header	– Subscribe	HD');">Subscribe</a>
			<a href="http://subscribe.bostonglobe.com/B0004/?rc=WW011964&globe_rc=WW011964&p1=BGHeader_HomeDeliverySubscription" class="bg-header__sub-button bg-header__display-desktop" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG	Header Modal';s.events='event13';s.tl(this,'o','BG	Header	– Subscribe	HD');">Subscribe</a>
   		</section>
   		<span class="bg-header__sub-login">Already a subscriber? <a href="/login?p1=BGHeader_Login_Link" class="bg-header__sub-click" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar27,events';s.linkTrackEvents='event15';s.eVar27='BG Header Modal';s.events='event15';s.tl(this,'o','BG Header Modal - Log In');">Members Sign In</a></span>
   	</aside>

</header>

<!-- Page header ends -->

<script>
$( document ).ready(function() {
	$('.social-icon.email').removeAttr('onclick');
	$('.social-icon.print').removeAttr('onclick');
	$('.js-comments-toggle').removeAttr('onclick');
	$('.tools .bg-button').removeAttr('onclick');
	$('.comment-controls .btn.med').removeAttr('onclick');

	$('.js-comment-count-label').click(function(){
		console.log('open comments');
		console.log($('.comment-controls .btn').hasClass( "med" ));
	})



	$('.js-comments-toggle').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','Gallery_Comments_Top');
	})

	$('.Top .social-icon.email').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Email_Top');
	});
	
	$('.Top .social-icon.print').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Print_Top');
	});

	$('.Bottom .social-icon.email').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Email_Bottom');
	});
	
	$('.Bottom .social-icon.print').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Print_Bottom');
	});
		
	$('.Top.tools .bg-button').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Send_Top');
	});
	$('.Bottom.tools .bg-button').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Send_Bottom');
	});
});
</script>


<div id="container">
	
	<section>
	  	<h3 class="pictureInfo-headline">Globe photos of the month, July 2016</h3>
	  	<div class="subhead geor"><!---->Here&rsquo;s a look at some of the best images taken by Globe photographers last month, including the July Fourth celebration, dealing with summer heat, a tragic drowning at Carson Beach, and the start of Patriots traing camp.<span class="byname">--By Lloyd Young</span> </div>
	
		<!-- position:Top -->
<!--
METADATA FOR EMTAF
      <headline>Globe photos of the month, July 2016</headline>
      <source>
</source>
      <teasetext>Here&amp;rsquo;s a look at some of the best images taken by Globe photographers last month, including the July Fourth celebration, dealing with summer heat, a tragic drowning at Carson Beach, and the start of Patriots traing camp.</teasetext>
      <byline>By Lloyd Young</byline>
      <date>20160801195637</date>
-->

<aside class="tools">
	<ul class="Top tools primary-tools">
		<!-- imgAltCaption:  -->
		<li class="email">
	      <a class="bg-button--email email" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Email_Top');" data-omniture="BG Gallery Share Tools - Email - Top" target="_blank" title="Share via E-mail" aria-label="Share via E-mail" href="#"><span class="bg-icon--email">E-Mail</span></a>
	      <div class="email-form">
				<h4>Share via e-mail</h4>
				<div class="email-error"></div>
				<form action="" method="post">
					<input type="hidden" id="story_url-Top" name="story_url" value="http://www.bostonglobe.com/news/bigpicture/2016/08/01/globe-photos-month-july/c16L9B5PM5IkPvWOPKbeEJ/story.html"/>
					<p>
						<label for="email-to-primary-Top">To</label>
						<input type="text" name="email-to-primary" id="email-to-primary-Top" placeholder="Separate multiple addresses with a comma" />
					</p>
					<p>
						<label for="email-mssg-primary-Top">Add a message</label>
						<textarea name="email-mssg-primary" id="email-mssg-primary-Top" maxlength="80" placeholder="80 character limit"></textarea>
					</p>
					<p>
						<label for="email-from-primary-Top">Your e-mail</label>
						<input type="text" name="email-from-primary" id="email-from-primary-Top" />
					</p>
					<input type="submit" value="Send" class="bg-button" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Send_Top');"/>
				</form>
			</div><!-- /end .email-form -->
	    </li>
	    <li>
	      <a class="bg-button--fb" data-omniture="BG Gallery Share Tools - Facebook - Top" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2016%2F08%2F01%2Fglobe-photos-month-july%2Fc16L9B5PM5IkPvWOPKbeEJ%2Fstory.html%3Fevent%3Devent25&amp;t=Globe photos of the month, July 2016" target="_blank" title="Share on Facebook" aria-label="Share on Facebook"><span class="bg-icon--fb">Facebook</span></a>
	    </li>
	    <li>
	      <a class="bg-button--twitter" data-omniture="BG Gallery Share Tools - Twitter - Top" href="http://twitter.com/intent/tweet?text=Globe photos of the month, July 2016&amp;url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2016%2F08%2F01%2Fglobe-photos-month-july%2Fc16L9B5PM5IkPvWOPKbeEJ%2Fstory.html%3Fevent%3Devent25&amp;via=BostonGlobe" target="_blank" title="Share on Twitter" aria-label="Share on Twitter"><span class="bg-icon--twitter">Twitter</span></a>
	    </li>
	    <li>
			<a class="bg-button--gplus" data-omniture="BG Gallery Share Tools - Google+ - Top" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2016%2F08%2F01%2Fglobe-photos-month-july%2Fc16L9B5PM5IkPvWOPKbeEJ%2Fstory.html%3Fevent%3Devent25%26s_campaign%3dsm_gp%26hl=en-US" target="_blank" title="Share on Google+" aria-label="Share on Google+"><span class="bg-icon--gplus">Google+</span></a>
				</li>
	    <li>
	      <a class="bg-button--linkedin" data-omniture="BG Gallery Share Tools - Linkedin - Top" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2016%2F08%2F01%2Fglobe-photos-month-july%2Fc16L9B5PM5IkPvWOPKbeEJ%2Fstory.html%3Fevent%3Devent25&amp;title=Globe photos of the month, July 2016&amp;summary=Here%26amp%3Brsquo%3Bs+a+look+at+some+of+the+best+images+taken+by+Globe+photographers+last+month%2C+including+the+July+Fourth+celebration%2C+dealing+with+summer+heat%2C+a+tragic+drowning+at+Carson+Beach%2C+and+the+start+of+Patriots+traing+camp." target="_blank" title="Share on LinkedIn" aria-label="Share on LinkedIn"><span class="bg-icon--linkedin">LinkedIn</span></a>
	    </li>
	</ul>
	<a href="#comments" class="js-comments-toggle bg-button--generic">
		  <span class="bg-icon-comment-dark bg-icon--small"></span>
		  <span class="js-comment-count"></span> <span class="js-comment-count-label bg-visuallyhidden">Comments</span>
		</a>

	<a class="bg-button--generic bg-button--print" onclick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Print_Top')" href="javascript:print();">
			<span class="bg-icon--print bg-icon--small"></span>
			<span class="bg-visuallyhidden">Print</span></a>
		</aside>
<div class="sticky-tools">
		<a class="sticky-tools__button sticky-tools__button--home" href="/?p1=BGHeader_Logo_Sticky">
		    <span>The Boston Globe</span>
		</a><a class="sticky-tools__button sticky-tools__button--share tw" data-omniture="BG Article Share Tools - Twitter - Sticky" href="http://twitter.com/intent/tweet?text=Globe photos of the month, July 2016&amp;url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2016%2F08%2F01%2Fglobe-photos-month-july%2Fc16L9B5PM5IkPvWOPKbeEJ%2Fstory.html%3Fevent%3Devent25%3Fevent%3Devent25&amp;via=BostonGlobe" target="_blank" title="Share on Twitter">
		    <span>Tweet</span>
		</a><a class="sticky-tools__button sticky-tools__button--share fb" data-omniture="BG Article Share Tools - Facebook - Sticky" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2016%2F08%2F01%2Fglobe-photos-month-july%2Fc16L9B5PM5IkPvWOPKbeEJ%2Fstory.html%3Fevent%3Devent25%3Fevent%3Devent25&amp;tGlobe photos of the month, July 2016" target="_blank" title="Share on Facebook">
		    <span>Share</span>
		</a><a class="sticky-tools__button sticky-tools__button--share sticky-comments js-sticky-comments" href="#comments">
		    <span></span>
		    <p class="js-comment-count sticky-comments-count"></p>
		    <p class="js-comment-count-label sticky-comments-count-label"></p>
		</a>
		<div class="sticky-tools__button sticky-tools__button--top js-back-to-top"></div>
	</div>
<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/12/BostonGlobe.com/ReceivedContent/Images/Tlumacki_sunset.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">1</div>
					<div class="gcaption geor"><!---->A bicyclist is reflected at sunset in a large puddle in the parking lot of Scusset Beach in Sandwich. (John Tlumacki/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/31/BostonGlobe.com/Lifestyle/Images/tai_20160730_coldplay_lifestyle_01.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">2</div>
					<div class="gcaption geor"><!---->Coldplay performed for a sold-out audience at Gillette Stadium in Foxborough on July 30. (Timothy Tai for The Boston Globe) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/05/BostonGlobe.com/Metro/Images/160704_FOURTH_OF_JULY_015-3-001.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">3</div>
					<div class="gcaption geor"><!---->A girl cheers as confetti falls at the end of the July Fourth celebration at the Hatch Shell along the Charles River. (Keith Bedford/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/01/BostonGlobe.com/Metro/Images/tlumacki_patrioticfeature_metro007.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">4</div>
					<div class="gcaption geor"><!---->A huge American flag hangs from the rotunda at Rowes Wharf on the Boston waterfront in honor of the Independence Day holiday. (John Tlumacki/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/24/BostonGlobe.com/Metro/Images/IMG_1455.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">5</div>
					<div class="gcaption geor"><!---->Demonstrators protested on Boston Common against the recent failed coup in Turkey. (Keith Bedford/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/30/BostonGlobe.com/Metro/Images/chin073016WeeksDrowning_Met3.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">6</div>
					<div class="gcaption geor"><!---->A memorial on the Weeks footbridge over the Charles River for Tyler Greene, a 18-year-old Harvard Summer School student from Georgia, who drowned after jumping into the river from the bridge. (Barry Chin/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/31/BostonGlobe.com/Metro/Images/legislative_session_09.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">7</div>
					<div class="gcaption geor"><!---->Lobbyists and lawmakers milled about near the Massachusetts Senate chambers on July 31 before the end of the formal session that night to send bills to the governor for potential signing. (Dina Rudick/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/26/BostonGlobe.com/Metro/Images/IMG_1490.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">8</div>
					<div class="gcaption geor"><!---->Family and friends of Kyzr Willis, a 7-year-old boy who went missing and was later found dead, comfort one another near a command center set up to search for the boy at Carson Beach in South Boston. (Keith Bedford/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/07/BostonGlobe.com/Metro/Images/160530_METHADONE_MILE_007.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">9</div>
					<div class="gcaption geor"><!---->Kenny, who has been homeless off and on over the years, walks wrapped in a blanket on a stretch of Massachusetts Avenue in Boston that is nicknamed Methadone Mile. (Keith Bedford/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/21/BostonGlobe.com/Metro/Images/grisel_sanchez_02.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">10</div>
					<div class="gcaption geor"><!---->Luz Sanchez (right) is the mother of Grisel Sanchez, a 31-year-old mother of three who was gunned last July as she walked to a corner store in Dorchester. At left is Grisel&rsquo;s older sister, Angelica Rivera. (Dina Rudick/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/06/30/BostonGlobe.com/Metro/Images/WALKER_1606229_10LivingWithPain_7135x.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">11</div>
					<div class="gcaption geor"><!---->Katie Olmstead, 62, has been struggling with pain since a knee injury 18 years ago triggered complex regional pain syndrome. Olmstead rested at her Florence, Mass. home before getting ready for an evening of dancing. (Craig F. Walker/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/05/11/BostonGlobe.com/Metro/Images/160506_WALKER_11stowe_2809x.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">12</div>
					<div class="gcaption geor"><!---->Debbie Elkohoury played outside at the Jewish Community of Greater Stowe with Ezrah Fishman, 3, after a multigenerational Kabbalat Shabbat service in Stowe, Vt. (Craig F. Walker/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/20/BostonGlobe.com/Arts/Images/ryan_Milllenniumtower11_arts.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">13</div>
					<div class="gcaption geor"><!---->A full moon and the new Millennium Tower rise over downtown Boston. The 685-foot luxury tower is among the tallest in the city. (David L. Ryan/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/05/BostonGlobe.com/Metro/Images/tlumacki_wildturkeybabies_metro221.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">14</div>
					<div class="gcaption geor"><!---->Four wild turkey chicks are perched on a branch of a pine tree under the guard of their mother&rsquo;s wings in a Pembroke backyard. (John Tlumacki/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/08/BostonGlobe.com/Metro/Images/ryan_horseracing4_met.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">15</div>
					<div class="gcaption geor"><!---->Congressional Storm relaxes in his barn stall at Suffolk Downs in East Boston. Thoroughbred horse racing has been scheduled at the old track for several weekends this year. (David L. Ryan/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/07/BostonGlobe.com/Business/Images/chin070616LocationBraintree_biz2.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">16</div>
					<div class="gcaption geor"><!---->A rider gets the checkered flag at F1 Boston in Braintree. (Barry Chin/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/06/BostonGlobe.com/Metro/Images/kreiter_hotweatherwinthrop3_met.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">17</div>
					<div class="gcaption geor"><!---->Four-year-old Stella Carson keeps cool in the sand at Yirrell Beach in Winthrop. (Suzanne Kreiter/Globe staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/24/BostonGlobe.com/Metro/Images/tai_20160724_feature_metro_07.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">18</div>
					<div class="gcaption geor"><!---->A man dives off the breakwater in Provincetown. (Timothy Tai for The Boston Globe) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/22/BostonGlobe.com/Metro/Images/tlumacki_reverebeachweather_metro884.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">19</div>
					<div class="gcaption geor"><!---->Abra Ordorica, 5, of Dorchester, tried to keep an umbrella from blowing away at Revere Beach as her father, Dan, watched. (John Tlumacki/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/12/BostonGlobe.com/Metro/Images/kreiter_reverebeachbirthday3_met.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">20</div>
					<div class="gcaption geor"><!---->Lunch time under the gazebo at Revere Beach. The oldest public beach in America has been cooling off visitors for 120 years. (Suzanne Kreiter/Globe staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/09/BostonGlobe.com/Metro/Images/wiggs_Porchfest_703745.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">21</div>
					<div class="gcaption geor"><!---->The Porchfest celebration in Jamaica Plain had musicans dancing and playing for the crowd. (Jonathan Wiggs/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/10/BostonGlobe.com/Metro/Images/11churches12.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">22</div>
					<div class="gcaption geor"><!---->A man reaches out his hand in prayer during services at Morningstar Baptist Church in Mattapan. (Jessica Rinaldi/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/19/BostonGlobe.com/Metro/Images/tlumacki_tightsqueeze_metro458.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">23</div>
					<div class="gcaption geor"><!---->Devynn Minard, 5, and her friend Tyler Tavares, 4, make the best with what they have, as they stay cool squeezing into a large bucket in Minard&rsquo;s driveway on Church Street. (John Tlumacki/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/25/BostonGlobe.com/Metro/Images/feature08-002.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">24</div>
					<div class="gcaption geor"><!---->Bicyclists ride past a colorful mural on Northeastern University&rsquo;s campus in Boston. (Jessica Rinaldi/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/13/BostonGlobe.com/Regional/Images/tlumacki_billy_sbarbershop_north510.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">25</div>
					<div class="gcaption geor"><!---->Billy Cabrera owns Billy&rsquo;s Barbershop in Lowell, a magnet for both paying customers and people coming off the streets for free haircuts. Billy is a former heroin addict who spent time behind bars. (John Tlumacki/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/17/BostonGlobe.com/Metro/Images/160717_KIDS_TRIATHALON_013.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">26</div>
					<div class="gcaption geor"><!---->A boy is hugged after finishing the New England Kids Triathlon in Cambridge. About 1,000 children aged five to 15 participated in the event. (Keith Bedford/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/21/BostonGlobe.com/Metro/Images/kreiter_camppolicescholarship3_met.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">27</div>
					<div class="gcaption geor"><!---->Elizabeth Curran, 6, won a Boston Police scholarship to summer camp, and, climbs a ladder for a ropes course. The YMCA of Greater Boston&rsquo;s Ponkapoag Outdoor Center in Canton runs the camp for at-risk children. (Suzanne Kreiter/Globe staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/25/BostonGlobe.com/Metro/Images/greenhouse_standaloneMalibuBeach-1_metro.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">28</div>
					<div class="gcaption geor"><!---->Roger Croke, 70, takes his second shower of the day at Malibu Beach in Dorchester. He was riding a bike that he bought 30 years ago for $40. He was a life guard on this beach from 1960 to 1967. (Pat Greenhouse/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/14/BostonGlobe.com/Lifestyle/Images/tlumacki_chefvacation_lifestyle102.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">29</div>
					<div class="gcaption geor"><!---->When chef Mary Dumont goes on vacation, she takes a metal rake that she toasts marshmallows on, and a bag of firestarter chips that can be used in the fire pit. (John Tlumacki/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/25/BostonGlobe.com/Metro/Images/feature02.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">30</div>
					<div class="gcaption geor"><!---->Armani, a participant in Camp Vibrant, cools off in the Christian Science Center fountain in Boston. (Jessica Rinaldi/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/24/BostonGlobe.com/Metro/Images/africanfestival_03.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">31</div>
					<div class="gcaption geor"><!---->Emele Uka of Boston practiced a back flip during the African Festival on the Rose Kennedy Greenway. (Dina Rudick/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/23/BostonGlobe.com/Metro/Images/tlumacki_heatwave_metro1071.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">32</div>
					<div class="gcaption geor"><!---->Euriel Mercedes, 7, cools off in an inflatable swimming pool in front of his apartment in the Mary Ellen McCormack Housing Project in South Boston. (John Tlumacki/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/25/BostonGlobe.com/Metro/Images/kreiter_coolfanfeature4_met.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">33</div>
					<div class="gcaption geor"><!---->At the Franklin Park Zoo, 4-year-old Katherine Rodriguez of Lynn keeps cool by using her umbrella and a misting fan set up by the zoo. (Suzanne Kreiter/Globe staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/26/BostonGlobe.com/Magazine/Images/opener0731rainbow.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">34</div>
					<div class="gcaption geor"><!---->Rainbow Family members hold hands with a man dressed as a Tolkien-inspired Ent as they walk into a meadow during a Rainbow gathering in Mount Tabor, Vt. (Jessica Rinaldi/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/15/BostonGlobe.com/Sports/Images/tlumacki_bruinscamp_sports169.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">35</div>
					<div class="gcaption geor"><!---->Anthony Silva, 2, of Foxborough, is held by his grandfather Ted Martins, as he is reflected in the glass at Ristuccia Arena in Wilmington. They were watching players during a Boston Bruins development camp. (John Tlumacki/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/17/BostonGlobe.com/Regional/Images/24wedickie03.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">36</div>
					<div class="gcaption geor"><!---->Dickie Scullary, 75, jokes with Jordan Martorano, 8, of Hopedale, who is the son of Dickie&rsquo;s 30-year-old teammate on the MetroWest Orioles. They were in the dugout during a game in Marlborough. (Jessica Rinaldi/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/21/BostonGlobe.com/Sports/Images/tlumacki_soxvstwins_sports069.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">37</div>
					<div class="gcaption geor"><!---->A ball struck during batting practice by David Ortiz lodged in the wires of the Pesky Pole in right field before a game against the MinnesotaTwins. (John Tlumacki/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/24/BostonGlobe.com/Sports/Images/davis_bosminn4B_spts.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">38</div>
					<div class="gcaption geor"><!---->Xander Bogaerts was on first base when he was caught leaning the wrong way. After the first baseman threw down to second, Bogaerts was called out, but the call was overturned after a replay. (Jim Davis/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/26/BostonGlobe.com/Sports/Images/davis_bosdet12B_spts.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">39</div>
					<div class="gcaption geor"><!---->Red Sox relief pitcher Clay Buchholz closes his eyes but still manages to make the play on a hard one-hopper hit back to the mound by the Tigers&rsquo; Andrew Romine. (Jim Davis/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2016/07/28/BostonGlobe.com/Sports/Images/tlumacki_patriotstrainingcamp_sports088.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">40</div>
					<div class="gcaption geor"><!---->As the New England Patriots held their first day of training camp at the practice fields of Gillette Stadium, quarterback Tom Brady seemed to be doing a yoga stance while loosening up. (John Tlumacki/Globe Staff) </div>
					</article>
				</section>
</div>

<!-- position:Bottom -->
<!--
METADATA FOR EMTAF
      <headline>Globe photos of the month, July 2016</headline>
      <source>
</source>
      <teasetext>Here&amp;rsquo;s a look at some of the best images taken by Globe photographers last month, including the July Fourth celebration, dealing with summer heat, a tragic drowning at Carson Beach, and the start of Patriots traing camp.</teasetext>
      <byline>By Lloyd Young</byline>
      <date>20160801195637</date>
-->

<aside class="tools">
	<ul class="Bottom tools primary-tools">
		<!-- imgAltCaption:  -->
		<li class="email">
	      <a class="bg-button--email email" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Email_Bottom');" data-omniture="BG Gallery Share Tools - Email - Bottom" target="_blank" title="Share via E-mail" aria-label="Share via E-mail" href="#"><span class="bg-icon--email">E-Mail</span></a>
	      <div class="email-form">
				<h4>Share via e-mail</h4>
				<div class="email-error"></div>
				<form action="" method="post">
					<input type="hidden" id="story_url-Bottom" name="story_url" value="http://www.bostonglobe.com/news/bigpicture/2016/08/01/globe-photos-month-july/c16L9B5PM5IkPvWOPKbeEJ/story.html"/>
					<p>
						<label for="email-to-primary-Bottom">To</label>
						<input type="text" name="email-to-primary" id="email-to-primary-Bottom" placeholder="Separate multiple addresses with a comma" />
					</p>
					<p>
						<label for="email-mssg-primary-Bottom">Add a message</label>
						<textarea name="email-mssg-primary" id="email-mssg-primary-Bottom" maxlength="80" placeholder="80 character limit"></textarea>
					</p>
					<p>
						<label for="email-from-primary-Bottom">Your e-mail</label>
						<input type="text" name="email-from-primary" id="email-from-primary-Bottom" />
					</p>
					<input type="submit" value="Send" class="bg-button" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Send_Bottom');"/>
				</form>
			</div><!-- /end .email-form -->
	    </li>
	    <li>
	      <a class="bg-button--fb" data-omniture="BG Gallery Share Tools - Facebook - Bottom" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2016%2F08%2F01%2Fglobe-photos-month-july%2Fc16L9B5PM5IkPvWOPKbeEJ%2Fstory.html%3Fevent%3Devent25&amp;t=Globe photos of the month, July 2016" target="_blank" title="Share on Facebook" aria-label="Share on Facebook"><span class="bg-icon--fb">Facebook</span></a>
	    </li>
	    <li>
	      <a class="bg-button--twitter" data-omniture="BG Gallery Share Tools - Twitter - Bottom" href="http://twitter.com/intent/tweet?text=Globe photos of the month, July 2016&amp;url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2016%2F08%2F01%2Fglobe-photos-month-july%2Fc16L9B5PM5IkPvWOPKbeEJ%2Fstory.html%3Fevent%3Devent25&amp;via=BostonGlobe" target="_blank" title="Share on Twitter" aria-label="Share on Twitter"><span class="bg-icon--twitter">Twitter</span></a>
	    </li>
	    <li>
			<a class="bg-button--gplus" data-omniture="BG Gallery Share Tools - Google+ - Bottom" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2016%2F08%2F01%2Fglobe-photos-month-july%2Fc16L9B5PM5IkPvWOPKbeEJ%2Fstory.html%3Fevent%3Devent25%26s_campaign%3dsm_gp%26hl=en-US" target="_blank" title="Share on Google+" aria-label="Share on Google+"><span class="bg-icon--gplus">Google+</span></a>
				</li>
	    <li>
	      <a class="bg-button--linkedin" data-omniture="BG Gallery Share Tools - Linkedin - Bottom" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2016%2F08%2F01%2Fglobe-photos-month-july%2Fc16L9B5PM5IkPvWOPKbeEJ%2Fstory.html%3Fevent%3Devent25&amp;title=Globe photos of the month, July 2016&amp;summary=Here%26amp%3Brsquo%3Bs+a+look+at+some+of+the+best+images+taken+by+Globe+photographers+last+month%2C+including+the+July+Fourth+celebration%2C+dealing+with+summer+heat%2C+a+tragic+drowning+at+Carson+Beach%2C+and+the+start+of+Patriots+traing+camp." target="_blank" title="Share on LinkedIn" aria-label="Share on LinkedIn"><span class="bg-icon--linkedin">LinkedIn</span></a>
	    </li>
	</ul>
	</aside>
<footer class="article-footer"> 
 <footer class="article-footer" role="contentinfo">
<script>var uuid = '2a1777b2-5822-11e6-bdef-d566964874f2';</script>
<div id="comments">
	<div id="comments-content" class="ugc-comments comments">
		<div class="loading-message" id="loading-comments">
			Loading comments...
			 </div>
	</div>
</div>
<div id="newcomments"></div>
</footer>
</footer>

<div id="post-comment">
	<div id="inthisblog" class="bent">
		In this blog: Big Picture
	</div>
	<article class="entrylink">
		    <a href="/news/bigpicture/2016/12/21/the-evolving-ice-antarctica/HD0s8ia65ADHiIav20ZBlK/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/12/20/BostonGlobe.com/BigPicture/Images/620188760.jpg">
				<div class="entrytitle">The evolving ice of Antarctica</div></a>
				<div class="entrycopy geor">NASA’s Operation IceBridge has been studying how polar ice has evolved over the past eight years and conducted a set of 12-hour research flights over West Antarctica at the start of the melt season. Researchers have used the IceBridge data to observe that the West Antarctic Ice Sheet may be in a state of irreversible decline directly contributing to rising sea levels. NASA and University of California, Irvine (UCI) researchers have recently detected the speediest ongoing Western Antarctica glacial retreat rates ever observed.</div>
			<a href="/news/bigpicture/2016/12/21/the-evolving-ice-antarctica/HD0s8ia65ADHiIav20ZBlK/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/12/16/becoming-santa/rpkoKqM1tULX9KCe93sIRN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/18/BostonGlobe.com/BigPicture/Images/2016-11-18T150253Z_1059719165_S1BEUNOFXTAA_RTRMADP_3_CHRISTMAS-SEASON-SANTA-8006.jpg">
				<div class="entrytitle">Becoming Santa</div></a>
				<div class="entrycopy geor">At the Charles W. Howard Santa Claus School in Midland, Michigan, some two hundred Santas and Mrs. Clauses came from across the United States, Canada, Denmark and Norway to learn wood toy-making, brush up on storytelling skills, drive sleighs, feed reindeer and, most importantly, spread the Christmas spirit.</div>
			<a href="/news/bigpicture/2016/12/16/becoming-santa/rpkoKqM1tULX9KCe93sIRN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/12/13/battle-for-aleppo/hwmw3azP6N47eqtKtBD5XO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/12/13/BostonGlobe.com/BigPicture/Images/AFP_J320Z.jpg">
				<div class="entrytitle">Battle for Aleppo</div></a>
				<div class="entrycopy geor">After weeks of heavy fighting, regime forces pushed to take the last of the Syrian city of Aleppo. Thousands evacuated the devastated city, and the UN accused Assad forces of executing civilians as they closed in on the rebel-controlled areas. A cease fire was reached, but then broken, leaving 50 thousand civilians trapped as fighting continues.</div>
			<a href="/news/bigpicture/2016/12/13/battle-for-aleppo/hwmw3azP6N47eqtKtBD5XO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/12/09/winter-coming/ww6BnoxTAW0pwwUuWTy3KI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/12/09/BostonGlobe.com/BigPicture/Images/e2f9a4ddad8e414aabdde1f913675eb4-e2f9a4ddad8e414aabdde1f913675eb4-0.jpg">
				<div class="entrytitle">Winter is coming</div></a>
				<div class="entrycopy geor">A look at wintry weather across the globe ahead of the start of the season that is fast approaching.</div>
			<a href="/news/bigpicture/2016/12/09/winter-coming/ww6BnoxTAW0pwwUuWTy3KI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/12/07/pearl-harbor-anniversary/qDnGTjVFW8FjQJwuFp9gtN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/12/07/BostonGlobe.com/BigPicture/Images/fa2e4d278e2c4d30a836b6845c3fa52c-fa2e4d278e2c4d30a836b6845c3fa52c-0-8129.jpg">
				<div class="entrytitle">Pearl Harbor 75th Anniversary</div></a>
				<div class="entrycopy geor">Thousands gathered in Hawaii today, 75 years after the attack that drew the United States into World War II.</div>
			<a href="/news/bigpicture/2016/12/07/pearl-harbor-anniversary/qDnGTjVFW8FjQJwuFp9gtN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/12/03/fidel-castro-polarizing-icon/pmc1fMNIit0LfU7QQFT9gP/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/29/BostonGlobe.com/BigPicture/Images/AFP_IL2G0.jpg">
				<div class="entrytitle">Fidel Castro: polarizing icon</div></a>
				<div class="entrycopy geor">People mourned and celebrated the death of the controversial and revolutionary leader of Cuba, Fidel Castro. Portraits of Castro appeared everywhere this week: in Cuban homes and streets, and in the hands of people around the world.</div>
			<a href="/news/bigpicture/2016/12/03/fidel-castro-polarizing-icon/pmc1fMNIit0LfU7QQFT9gP/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/11/30/globe-photos-month-november/ZYHmMgzpozRpBGDYWJskSI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/19/BostonGlobe.com/Business/Images/wiggs_Culinary_703342.jpg">
				<div class="entrytitle">Globe photos of the month, November 2016</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month, including the presidential election, pipeline protests at Standing Rock, N.D., and Thanksgiving Day football games.</div>
			<a href="/news/bigpicture/2016/11/30/globe-photos-month-november/ZYHmMgzpozRpBGDYWJskSI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/11/24/art-for-public/mtLbPyVAUSO3tm0Zf8UdUL/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/08/BostonGlobe.com/Foreign/Images/2016-11-08T200345Z_551232277_D1BEULSCNHAA_RTRMADP_3_CHILE-ART.jpg">
				<div class="entrytitle">Art for the public</div></a>
				<div class="entrycopy geor">A look at how artists around the world are transforming shared spaces. Photographers captured recent exhibitions and permanent works on display in various locations for all to experience.</div>
			<a href="/news/bigpicture/2016/11/24/art-for-public/mtLbPyVAUSO3tm0Zf8UdUL/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/11/18/training-afghanistan-women-soldiers/DulAtQ67vYLDbpDbfJzibO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/18/BostonGlobe.com/BigPicture/Images/2016-11-04T021310Z_748483422_S1BEUKUUGKAA_RTRMADP_3_AFGHANISTAN-WOMEN-ARMY-7979.jpg">
				<div class="entrytitle">Training Afghanistan’s women soldiers</div></a>
				<div class="entrycopy geor">Kabul’s military training academy is churning out classes of enthusiastic women to serve in Afghanistan’s army, but the realities of rising violence and a conservative society make the future for the young recruits far from certain.</div>
			<a href="/news/bigpicture/2016/11/18/training-afghanistan-women-soldiers/DulAtQ67vYLDbpDbfJzibO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/11/14/signs-reaction/p9x5iMEkuPzAVhmq19e09K/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/14/BostonGlobe.com/BigPicture/Images/2016-11-14T015213Z_1263373511_S1BEUMRWMVAA_RTRMADP_3_USA-ELECTION-PROTESTS.jpg">
				<div class="entrytitle">Signs of reaction</div></a>
				<div class="entrycopy geor">Emotions run high after the presidential election, as Americans and the world react to the outcome. Protests have erupted throughout the country as the nation becomes increasingly divided in the wake of Donald Trump’s victory.</div>
			<a href="/news/bigpicture/2016/11/14/signs-reaction/p9x5iMEkuPzAVhmq19e09K/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/11/08/election-day/t8NLsqVbzGsKMKw4zvgwuO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/09/BostonGlobe.com/BigPicture/Images/2016-11-09T174457Z_1045447503_S1AEULWOABAA_RTRMADP_3_USA-ELECTION-TRUMP-7855.jpg">
				<div class="entrytitle">Election Day 2016</div></a>
				<div class="entrycopy geor">Americans head to the polls today across the nation to select the next president, other political seats, and a number of ballot questions. As day turned to night, the country witnessed a presidential election for the ages with Donald Trump becoming elected president.</div>
			<a href="/news/bigpicture/2016/11/08/election-day/t8NLsqVbzGsKMKw4zvgwuO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/11/05/spain-pueblos-blancos/ndMkkscdJKJ1J9dueznRWP/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/05/BostonGlobe.com/BigPicture/Images/2016-10-19T153739Z_1635589385_D1BEUHWWRRAA_RTRMADP_3_SPAIN-VILLAGES-7806.jpg">
				<div class="entrytitle">Spain’s “Pueblos Blancos”</div></a>
				<div class="entrycopy geor">Dazzling clusters of cube-shaped houses perched on top of Andalusia’s olive tree-studded mountains, the “Pueblos Blancos”, or white villages, are named for the lime wash the buildings are painted with to keep the interiors cool.</div>
			<a href="/news/bigpicture/2016/11/05/spain-pueblos-blancos/ndMkkscdJKJ1J9dueznRWP/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/11/01/globe-photos-month-october/b3ufZUJS8AhOUYEEvkx6xH/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/10/17/BostonGlobe.com/Business/Images/turner101716BIZ18leung260.jpg">
				<div class="entrytitle">Globe photos of the month, October 2016</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month, including Halloween, fall color, life in the Theater District, and the end of the David Ortiz era.</div>
			<a href="/news/bigpicture/2016/11/01/globe-photos-month-october/b3ufZUJS8AhOUYEEvkx6xH/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/10/26/autumn-brilliance/iRQ3uITMVlO64lxBvwbUEO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/10/18/BostonGlobe.com/Metro/Images/tlumacki_brooklinefoliage_metro271.jpg">
				<div class="entrytitle">Autumn brilliance</div></a>
				<div class="entrycopy geor">Photographers around the world capture colorful scenes of fall. Foliage transforms our landscapes into a sea of vibrant hues, as the seasonal light sets it aglow.</div>
			<a href="/news/bigpicture/2016/10/26/autumn-brilliance/iRQ3uITMVlO64lxBvwbUEO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/10/21/travelling-back-time-mattapan-trolley/uLheeAadsfoL3gvFBjdnCI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/10/03/BostonGlobe.com/ReceivedContent/Images/opener1023trolley.jpg">
				<div class="entrytitle">Traveling back in time on the Mattapan trolley</div></a>
				<div class="entrycopy geor">The trolleys that rolled out of Worcester’s Pullman-Standard factory in 1944 and 1945 are still rolling, seven decades later, along Boston’s most scenic commute</div>
			<a href="/news/bigpicture/2016/10/21/travelling-back-time-mattapan-trolley/uLheeAadsfoL3gvFBjdnCI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/10/19/the-battle-recapture-mosul/GXZKeIxTlCRBajrG0y0bKM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/10/18/BostonGlobe.com/BigPicture/Images/192d1556bb494bf7a5c3ce6fcf796488-192d1556bb494bf7a5c3ce6fcf796488-0.jpg">
				<div class="entrytitle">The battle to recapture Mosul</div></a>
				<div class="entrycopy geor">Iraqi and Kurdish forces have begun a military offensive to take back the ISIS-controlled city of Mosul. Leaders say liberating this city will be difficult and could take months. More than a million civilians are thought to be trapped in the city that was captured by ISIS two years ago.</div>
			<a href="/news/bigpicture/2016/10/19/the-battle-recapture-mosul/GXZKeIxTlCRBajrG0y0bKM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/10/14/boston-theater-district/facM2ruyqtQ5GljpIxYEMP/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/10/04/BostonGlobe.com/Metro/Images/WALKER_160930_04TheaterDistrict_4074x.jpg">
				<div class="entrytitle">Boston’s Theatre District</div></a>
				<div class="entrycopy geor">Photographer Craig Walker recently spent time documenting the scene in Boston’s lively Theatre District. At the edge of diverse neighborhoods, the area is full of art, entertainment, and history. Many walks of life cross paths on the streets that are home to a bustling nightlife.</div>
			<a href="/news/bigpicture/2016/10/14/boston-theater-district/facM2ruyqtQ5GljpIxYEMP/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/10/11/farm-table-meals/lXTpk6BqCtKbWVip4gSC9L/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/10/07/BostonGlobe.com/Business/Images/kreiter_pinestreetfarm31_biz.jpg">
				<div class="entrytitle">Farm to table meals</div></a>
				<div class="entrycopy geor">The fruits and veggies served to the homeless residents of Boston’s Pine Street Inn are usually grocery store cast-offs. But the Cambridge nonprofit Food For Free is now growing produce at a Lincoln farm specifically for the Pine Street Inn, which means copious quantities of kale, beets, and other fresh veggies for shelter guests.</div>
			<a href="/news/bigpicture/2016/10/11/farm-table-meals/lXTpk6BqCtKbWVip4gSC9L/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/10/05/hurricane-matthew/DJDjqQVNisLOKWIYqJPSOO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/10/05/BostonGlobe.com/BigPicture/Images/2543607a6a944f51a393181d65287420-2543607a6a944f51a393181d65287420-0.jpg">
				<div class="entrytitle">Hurricane Matthew</div></a>
				<div class="entrycopy geor">Hurricane Matthew, the most powerful Atlantic storm in nearly a decade, left a path of destruction over the Caribbean and the southern US. Hundreds have been killed, and it is feared that Haiti suffered catastrophic damage.</div>
			<a href="/news/bigpicture/2016/10/05/hurricane-matthew/DJDjqQVNisLOKWIYqJPSOO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/10/03/globe-photos-month-september/9WpQf1SQGZugq85FTA8OKI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/09/16/BostonGlobe.com/Sports/Images/tlumacki_soxvsyankees852.jpg">
				<div class="entrytitle">Globe photos of the month, September 2016</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month, including Boston Light turning 300yrs old, remembering the September 11th attacks, Allston Christmas, and the start of the Patriots regular season</div>
			<a href="/news/bigpicture/2016/10/03/globe-photos-month-september/9WpQf1SQGZugq85FTA8OKI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/09/30/big-papi/rRc35fxQNO3dZogO7PKpGP/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/10/11/BostonGlobe.com/ReceivedContent/Images/ortizsalute.jpg">
				<div class="entrytitle">Farewell Big Papi</div></a>
				<div class="entrycopy geor">Boston, MA - 10-10-16 - ALDS Game 3 - Fenway Park - Cleveland at Red Sox - David Ortiz salutes the fans after the loss. (John Tlumacki/Globe staff)</div>
			<a href="/news/bigpicture/2016/09/30/big-papi/rRc35fxQNO3dZogO7PKpGP/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/09/28/oktoberfest/RGtNU3BxfajX4hfRMogGcM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/09/28/BostonGlobe.com/BigPicture/Images/AFP_G86Y5.jpg">
				<div class="entrytitle">Oktoberfest 2016</div></a>
				<div class="entrycopy geor">The taps are open at the world’s biggest beer festival in Germany that runs until Oct. 3. The event dates to 1810, when Crown Prince Ludwig married Princess Therese and the people of Munich were invited to attend the festivities.</div>
			<a href="/news/bigpicture/2016/09/28/oktoberfest/RGtNU3BxfajX4hfRMogGcM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/09/22/south-africa-motorbike-racing/U3KrC6ioES0NFXOWkWEozJ/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/09/22/BostonGlobe.com/BigPicture/Images/05525053-7488.jpg">
				<div class="entrytitle">South Africa motorbike racing</div></a>
				<div class="entrycopy geor">Not far from the refurbished F1 race track of Kyalami in Johannesburg, South Africa is a small, virtually dirt race track that attracts only the brave and rare ‘petrol heads’ on some Sundays to race against each other in the hot sun for bragging rights and a trophy.</div>
			<a href="/news/bigpicture/2016/09/22/south-africa-motorbike-racing/U3KrC6ioES0NFXOWkWEozJ/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/09/17/moonshots-gallery/EHGJX3HL1PDfihZuf7nKPM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/09/16/BostonGlobe.com/Metro/Images/tlumacki_fullharvestmoon_metro3406.jpg">
				<div class="entrytitle">Moon shots</div></a>
				<div class="entrycopy geor">&nbsp;</div>
			<a href="/news/bigpicture/2016/09/17/moonshots-gallery/EHGJX3HL1PDfihZuf7nKPM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/09/13/paralympics/qcL3h79ohDG6O69GRWLRuK/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/09/13/BostonGlobe.com/BigPicture/Images/05536878.jpg">
				<div class="entrytitle">Paralympics 2016</div></a>
				<div class="entrycopy geor">Competing at many of the same Rio venues as participants in the summer Olympics, more than 4,000 athletes from 170 plus nations are taking part in the first edition of the South American Paralympic Games.</div>
			<a href="/news/bigpicture/2016/09/13/paralympics/qcL3h79ohDG6O69GRWLRuK/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/09/08/back-school/JQ4Ivb3pTKAXR9goZ2iiTO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/09/08/BostonGlobe.com/BigPicture/Images/461f343071bb40d38e6ae2046ffe5d8f-461f343071bb40d38e6ae2046ffe5d8f-0.jpg">
				<div class="entrytitle">Back to school</div></a>
				<div class="entrycopy geor">A look at children around the world heading off to school after their summer break.</div>
			<a href="/news/bigpicture/2016/09/08/back-school/JQ4Ivb3pTKAXR9goZ2iiTO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/09/05/globe-photos-month-august/NATmR1z8lkghedvin5gt6O/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/08/27/BostonGlobe.com/ReceivedContent/Images/tlumacki_caribbeancarnivalparade_metro674.jpg">
				<div class="entrytitle">Globe photos of the month, August 2016</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month, including the Marshfield Fair, Red Bull Flugtag competition, a puppy swim, and the Caribbean Carnival Parade in Dorchester.</div>
			<a href="/news/bigpicture/2016/09/05/globe-photos-month-august/NATmR1z8lkghedvin5gt6O/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/09/02/camp-care/SBAZifSrMbXaT6yLnlU32J/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/08/22/BostonGlobe.com/ReceivedContent/Images/kreiter_franciscanbaseball5_met.jpg">
				<div class="entrytitle">A camp of care</div></a>
				<div class="entrycopy geor">Finding safe, enriching, and affordable summer camp for typical children is often a challenge for parents. But for children with complex physical, behavioral, and intellectual needs, that search is even more difficult. At Franciscan Children’s in Brighton, several weeks of summer camps are offered so that children and families feel supported year round.</div>
			<a href="/news/bigpicture/2016/09/02/camp-care/SBAZifSrMbXaT6yLnlU32J/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/08/30/reflection-defined/MS4YAWYE2lXMYKjso8mrzN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/08/05/BostonGlobe.com/BigPicture/Images/AFP_DH7A5.jpg">
				<div class="entrytitle">Reflection (Defined)</div></a>
				<div class="entrycopy geor">defined series</div>
			<a href="/news/bigpicture/2016/08/30/reflection-defined/MS4YAWYE2lXMYKjso8mrzN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/08/26/ghosts-from-failed-system/bwOltwbaGlXbrpcvqzpjoJ/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2015/05/18/BostonGlobe.com/Metro/Images/kreiter-westborough48_met.jpg">
				<div class="entrytitle">Ghosts from a failed system</div></a>
				<div class="entrycopy geor">As part of the Spotlight team report on mental illness, Boston Globe photographer Suzanne Kreiter toured the abandoned hospital. “I know that technically these photographs have no people in them,” Kreiter says, “but they’re all right there. All these images contain the ghosts of the people who need our help the most.”</div>
			<a href="/news/bigpicture/2016/08/26/ghosts-from-failed-system/bwOltwbaGlXbrpcvqzpjoJ/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/08/24/deadly-earthquake-hits-italy/5BXTwJrV6Gzfj1zd2DjwYJ/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/08/24/BostonGlobe.com/BigPicture/Images/5c0b6eb280ca4f60b789519cf723df34-5c0b6eb280ca4f60b789519cf723df34-0.jpg">
				<div class="entrytitle">Deadly earthquake hits Italy</div></a>
				<div class="entrycopy geor">Search and rescue crews are using whatever they can to locate survivors from a magnitude 6.2 earthquake that reduced three central Italian towns to rubble early today.</div>
			<a href="/news/bigpicture/2016/08/24/deadly-earthquake-hits-italy/5BXTwJrV6Gzfj1zd2DjwYJ/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/08/23/flooding-louisiana/5ptaHnfweTUdPxygM7V4WI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/08/22/BostonGlobe.com/BigPicture/Images/591626082.jpg">
				<div class="entrytitle">Flooding in Louisiana</div></a>
				<div class="entrycopy geor">Louisiana continues to deal with the disastrous affects of historic flooding that killed at least 17 and destroyed about 60,000 homes.</div>
			<a href="/news/bigpicture/2016/08/23/flooding-louisiana/5ptaHnfweTUdPxygM7V4WI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/08/19/family-fun-and-nostalgia-new-england-beaches/Ib8y0aOzhXUQRoIvGoC6WO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/08/03/BostonGlobe.com/Metro/Images/opener0821boardwalk.jpg">
				<div class="entrytitle">Family fun and nostalgia on New England’s beaches</div></a>
				<div class="entrycopy geor">Jenny Gouthro, 12, of Salem, New Hampshire, works her back handspring at Old Orchard Beach in Maine.</div>
			<a href="/news/bigpicture/2016/08/19/family-fun-and-nostalgia-new-england-beaches/Ib8y0aOzhXUQRoIvGoC6WO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/08/18/remembering-hurricane-bob/Qlz8I08Wiw5dd4cZafVa5O/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/08/10/BostonGlobe.com/Metro/Images/160802_MJ_008.jpg">
				<div class="entrytitle">Remembering Hurricane Bob</div></a>
				<div class="entrycopy geor">Twenty five years ago Hurricane Bob swept through New England this week leaving six dead in Connecticut and causing $680 million in damage in Massachusetts, Connecticut, and Rhode Island. Southeastern Massachusetts and Rhode Island were the hardest hit by the Category 2 storm, said the National Weather Service office in Taunton.</div>
			<a href="/news/bigpicture/2016/08/18/remembering-hurricane-bob/Qlz8I08Wiw5dd4cZafVa5O/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/08/16/golden-moments-rio/Gm09FmfxLERTm38N7GtDrN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/08/16/BostonGlobe.com/BigPicture/Images/AFP_EH3XQ-7220.jpg">
				<div class="entrytitle">Golden moments in Rio</div></a>
				<div class="entrycopy geor">More than halfway through the Summer Olympic games in Rio, over 150 gold medals have been awarded. Here are some of the winners whose performances during competition earned them the top spot on the podium.</div>
			<a href="/news/bigpicture/2016/08/16/golden-moments-rio/Gm09FmfxLERTm38N7GtDrN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/08/11/farmer-olympics-vermont/0Pz6yqXdewVzGFlQvujiSO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/08/12/BostonGlobe.com/BigPicture/Images/11farm05.jpg">
				<div class="entrytitle">Farmer Olympics in Vermont</div></a>
				<div class="entrycopy geor">With the world’s attention focused on the Olympic Games in Brazil, a decidedly different type of competition was held in a small corner of New England, as farmers took to the field for the second annual Farmer Olympics in Vershire, Vt.</div>
			<a href="/news/bigpicture/2016/08/11/farmer-olympics-vermont/0Pz6yqXdewVzGFlQvujiSO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/08/09/gang-christ-mexico/i469afMHId96PRJ1BlXIjO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/08/09/BostonGlobe.com/BigPicture/Images/2016-07-27T152118Z_1296082244_S1BETRZXDMAC_RTRMADP_3_MEXICO-PRIEST-7161.jpg">
				<div class="entrytitle">Gang of Christ in Mexico</div></a>
				<div class="entrycopy geor">In the troubled fringes of the northern Mexican city of Monterrey, an aspiring priest is using his faith to reach out to young gang members and at-risk youth, and bring them into his “Gang of Christ.” Less than 200 kilometers from the United States border, Monterrey is a wealthy city of corporate trailblazers.</div>
			<a href="/news/bigpicture/2016/08/09/gang-christ-mexico/i469afMHId96PRJ1BlXIjO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/08/05/rio-olympic-games-opening-ceremonies/yQEa81Izygt9JnBYPhLTDO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/08/06/BostonGlobe.com/Sports/Images/05457901.jpg">
				<div class="entrytitle">Rio Olympic Games Opening Ceremonies</div></a>
				<div class="entrycopy geor">The Rio Olympic Games officially got underway Friday night with Opening Ceremonies at the Maracana Stadium in Rio de Janeiro. The Games are being held for the first time in South America, and more than 11,000 athletes from over 200 countries will be competing.</div>
			<a href="/news/bigpicture/2016/08/05/rio-olympic-games-opening-ceremonies/yQEa81Izygt9JnBYPhLTDO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/08/05/cod-and-community-rebound-newfoundland/Az8P8pMLzmU2nqbzcJf32J/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/07/27/BostonGlobe.com/Metro/Images/WALKER_160720_COD_21708x.jpg">
				<div class="entrytitle">Cod and community rebound in Newfoundland</div></a>
				<div class="entrycopy geor">In Newfoundland, where tens of thousands of people lost their jobs after the Canadian government banned the fishing of cod in 1992, there’s something new in the salty air of many of the island’s old, neglected fishing towns.</div>
			<a href="/news/bigpicture/2016/08/05/cod-and-community-rebound-newfoundland/Az8P8pMLzmU2nqbzcJf32J/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/08/03/rio-locals-reflect-upcoming-olympics/IJtp7DkOeFu6hjM3OlWAGM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/08/03/BostonGlobe.com/ReceivedContent/Images/bigpicture.jpg">
				<div class="entrytitle">Rio locals reflect on upcoming Olympics</div></a>
				<div class="entrycopy geor">Before Rio de Janeiro hosts South America’s first Olympics, city residents expressed mixed feelings about the cost and security of the Games, while holding out hope they will bring joy to a nation facing economic and political crises. The conflicted thoughts mirror a recent survey by the Datafolha polling group showing that half of Brazilians were opposed to holding the Games, while 63 percent think the costs of hosting the event will outweigh benefits.</div>
			<a href="/news/bigpicture/2016/08/03/rio-locals-reflect-upcoming-olympics/IJtp7DkOeFu6hjM3OlWAGM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/08/01/globe-photos-month-july/c16L9B5PM5IkPvWOPKbeEJ/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/07/12/BostonGlobe.com/ReceivedContent/Images/Tlumacki_sunset.jpg">
				<div class="entrytitle">Globe photos of the month, July 2016</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month, including the July Fourth celebration, dealing with summer heat, a tragic drowning at Carson Beach, and the start of Patriots traing camp.</div>
			<a href="/news/bigpicture/2016/08/01/globe-photos-month-july/c16L9B5PM5IkPvWOPKbeEJ/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/07/29/into-woods-with-rainbow-family-living-light/hafxEKK0Etw9u1xvlZ7AXN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/07/05/BostonGlobe.com/Metro/Images/RainbowGathering16.jpg">
				<div class="entrytitle">Into the woods with the Rainbow Family of Living Light</div></a>
				<div class="entrycopy geor">Each year, for a few weeks in summer, a loose confederation of like-minded souls called the Rainbow Family of Living Light quietly converts a site in a public forest somewhere in the United States into a communal living space for thousands.</div>
			<a href="/news/bigpicture/2016/07/29/into-woods-with-rainbow-family-living-light/hafxEKK0Etw9u1xvlZ7AXN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/07/27/democratic-national-convention/f5d6zZF6BScIrZTtLr0FZM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/07/29/BostonGlobe.com/National/Images/265c284a41c84adaa70df11130822feb-265c284a41c84adaa70df11130822feb-0-2654.jpg">
				<div class="entrytitle">2016 Democratic National Convention</div></a>
				<div class="entrycopy geor">In a historic moment, Hillary Clinton was nominated as the first female presidential candidate from a major political party at the Democratic National Convention in Philadelphia this week.</div>
			<a href="/news/bigpicture/2016/07/27/democratic-national-convention/f5d6zZF6BScIrZTtLr0FZM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/07/25/battle-against-islamic-state-fighters/h27UaEl678FfyzSUuNktDJ/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/07/25/BostonGlobe.com/BigPicture/Images/2016-07-23T105122Z_6884449_S1AETRFHYGAA_RTRMADP_3_LIBYA-SECURITY-6904.jpg">
				<div class="entrytitle">A battle against Islamic State fighters</div></a>
				<div class="entrycopy geor">Reuters photographer Goran Tomasevic covers Libyan forces battling with Islamic State fighters in Sirte, Libya.</div>
			<a href="/news/bigpicture/2016/07/25/battle-against-islamic-state-fighters/h27UaEl678FfyzSUuNktDJ/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/07/21/republican-national-convention/6aJb47Fhmx3lH6scAyjeHP/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/07/21/BostonGlobe.com/BigPicture/Images/2016-07-21T033609Z_1340802600_HT1EC7L09ZM25_RTRMADP_3_USA-ELECTION-REPUBLICANS.jpg">
				<div class="entrytitle">2016 Republican National Convention</div></a>
				<div class="entrycopy geor">Scenes from the four day Republican National Convention in Cleveland, Ohio. An estimated 50,000 people gathered for the convention, including hundreds of protesters and members of the media. Donald Trump officially accepted the Republican presidential nomination Thursday night.</div>
			<a href="/news/bigpicture/2016/07/21/republican-national-convention/6aJb47Fhmx3lH6scAyjeHP/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/07/16/boston-methadone-mile/cLqxOAY7X9tHiooOGuATAI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/07/07/BostonGlobe.com/Metro/Images/160530_METHADONE_MILE_007.jpg">
				<div class="entrytitle">Boston’s Methadone Mile</div></a>
				<div class="entrycopy geor">Methadone Mile is a stretch of Massachusetts Avenue where methadone clinics brush up against an open-air drug market. This is where people come to get high and sober. Recovery, relapse, danger, grief, and hope all fill people’s daily lives. This year, Boston Globe photographer Keith Bedford and two Globe reporters spent time on Methadone Mile, gaining people’s trust and telling their stories. In Sunday’s Globe, learn more about who they met.</div>
			<a href="/news/bigpicture/2016/07/16/boston-methadone-mile/cLqxOAY7X9tHiooOGuATAI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/07/15/terror-nice/4tQZXoxwJdQMv2HbrFwnfO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/07/15/BostonGlobe.com/ReceivedContent/Images/franceslider9.jpg">
				<div class="entrytitle">Terror in Nice</div></a>
				<div class="entrycopy geor">At least 84 are dead and hundreds are wounded after a man drove a large truck into the crowd on the famous Promenade des Anglais celebrating Bastille Day in Nice, France. All around the world, people are expressing sadness and solidarity with France over the deadly attack.</div>
			<a href="/news/bigpicture/2016/07/15/terror-nice/4tQZXoxwJdQMv2HbrFwnfO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/07/13/tour-france-edition/C8t9NPAKYsk1UpUAJyCKyO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/07/13/BostonGlobe.com/BigPicture/Images/AFP_CS847-6741.jpg">
				<div class="entrytitle">Tour de France 103rd edition</div></a>
				<div class="entrycopy geor">The Tour de France 103rd edition is underway, running from July 2-24. The race covers over two thousand miles by bicycle over 21 stages.  Chris Froome is back to defend his  2015 title as they all compete to wear the yellow jersey at the finish in Paris.</div>
			<a href="/news/bigpicture/2016/07/13/tour-france-edition/C8t9NPAKYsk1UpUAJyCKyO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/07/08/rio-olympic-torch-relay/TOjEp2Z1RblvQLxPZYqqYI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/07/08/BostonGlobe.com/BigPicture/Images/AFP_AY2C0.jpg">
				<div class="entrytitle">Rio Olympic torch relay</div></a>
				<div class="entrycopy geor">Earlier this year in Greece, the Olympic Flame began its ceremonial journey by torch to the site of the Summer Games in Rio de Janeiro, Brazil. The games opening ceremonies take place at Maracana Stadium on Aug. 5.</div>
			<a href="/news/bigpicture/2016/07/08/rio-olympic-torch-relay/TOjEp2Z1RblvQLxPZYqqYI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/07/06/thai-blind-orchestra/N3Hpq1rn6nKqh3E12QQpdP/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/07/06/BostonGlobe.com/BigPicture/Images/05337079-6631.jpg">
				<div class="entrytitle">Thai Blind Orchestra </div></a>
				<div class="entrycopy geor">They cannot see but they can hear and play music to make themselves and the audience happy. The Thai Blind Orchestra is Thailand’s first orchestra made up of young musicians who are blind, visually impaired and or multiple disabled.</div>
			<a href="/news/bigpicture/2016/07/06/thai-blind-orchestra/N3Hpq1rn6nKqh3E12QQpdP/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		</div><!-- Page footer -->
<footer class="bg-footer" role="contentinfo">
	<div class="lead">
		<nav>
			<h3 class="bg-footer__lead-menu__heading">Learn more</h3>
			<ul>
				<li class="bg-footer__mobile-link"><a href="//subscribe.bostonglobe.com/B8829/?p1=BGFooter_DigitalSubscription" >Subscribe</a></li>
				<li class="bg-footer__desktop-link"><a href="//subscribe.bostonglobe.com/B8829/?p1=BGFooter_DigitalSubscription" >Subscribe</a></li>
				<li><a href="/insiders">Boston Globe Insiders</a></li>
				<li><a href="http://epaper.bostonglobe.com/">EPaper Edition</a></li>
			</ul>
		</nav>
	</div>
	<div class="sub">
		<nav>
			<h3 class="bg-footer__sub-menu__heading">My Account</h3>
			<ul>
				<li><a href="https://www.bostonglobe.com/eom/SysConfig/WebPortal/BostonGlobe/Framework/regi/final-login.jsp">Log in</a></li>
	<li><a href="https://manage.bostonglobe.com/cs/mc/login.aspx?p1=BGFooter">Manage my Account</a></li>
				<li><a href="https://itunes.apple.com/us/app/boston-globe-customer-service/id842897634?mt=8">Download Customer Service App</a></li>
			</ul>
		</nav>
		<nav class="even">
			<h3 class="bg-footer__sub-menu__heading">Contact</h3>
			<ul>
				<li><a href="https://bostonglobe.custhelp.com/app/home?p1=BGFooter">Help</a></li>
				<li><a href="https://bostonglobe.custhelp.com/app/answers/list?p1=BGFooter">FAQs</a></li>
				<li><a href="/tools/help/stafflist">Globe newsroom</a></li>
				<li><a href="//www.bostonglobemedia.com/">Advertise</a></li>
			</ul>
		</nav>
		<nav class="opt">
			<h3 class="bg-footer__sub-menu__heading">Social</h3>
			<ul>
				<li><a href="https://www.facebook.com/globe">Facebook</a></li>
				<li><a href="https://twitter.com/#!/BostonGlobe">Twitter</a></li>
				<li><a href="https://plus.google.com/108227564341535363126/about">Google+</a></li>
			</ul>
		</nav>
		<nav class="even last">
			<h3 class="bg-footer__sub-menu__heading">More</h3>
			<ul>
				<li><a href="https://secure.pqarchiver.com/boston-sub/no_default.html?ss=1&amp;url=%2Fboston-sub%2Fadvancedsearch.html">Archives</a></li>
				<li><a href="/tools/help/privacy">Privacy policy</a></li>
				<li><a href="/tools/help/terms-service">Terms of service</a></li>
				<li><a href="/tools/help/terms-purchase">Terms of purchase</a></li>
				<li><a href="http://www.bostonglobe.com/2014/03/07/your-choices/dwLYdic9FdW82vCiUsS4eL/story.html">Your Ad Choices</a></li>
				<li><a href="http://www.bostonglobemedia.com/careers">Work at Boston Globe Media</a></li>
				</ul>
		</nav>
		<p class="bg-copy">&copy; 2016 Boston Globe Media Partners, LLC</p>
	</div>
</footer>
<script type="text/javascript" src="//tags.mediaforge.com/js/4600" async></script> 

<script type="text/javascript">
/* <![CDATA[ */
	var google_conversion_id = 1071256246;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" async></script>
<noscript>
	<div style="display:inline;">
		<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1071256246/?value=0&amp;guid=ON&amp;script=0"/>
	</div>
</noscript>

<script>

	$(document).ready(function(){

		 getScriptCached('//connect.facebook.net/en_US/sdk.js').done(function() {
		  FB.init({
		    appId      : '751395421611272',
		    cookie     : true,  // enable cookies to allow the server to access
		    xfbml      : true,  // parse social plugins on this page
		    version    : 'v2.2' // use version 2.2
		  });

		  FB.getLoginStatus(function(response) {
		    statusChangeCallback(response);
		  });
	  });

	});
  function testAPI() {
    // console.log('Welcome!  Fetching your information.... ');
    FB.api('/me', function(response) {
      // console.log('Successful login for: ' + response.name);

      var fbObject = {};
      fbObject.email = response.email;
      fbObject.firstName = response.first_name;
      fbObject.lastName = response.last_name;

			if(response.gender === undefined){
				// console.log('Gender is custom or undefined');
			}else{
      fbObject.gender = ( response.gender == "male" ) ? 'M' : 'F';
			}
      // console.log(response);
      // console.log(fbObject);
	  bglobe.social.sendEmail(fbObject);
    });
  }
  function statusChangeCallback(response) {
    // console.log('statusChangeCallback');
    // console.log(response);
    if (response.status === 'connected') {
      // console.log('Successful login');
    } else if (response.status === 'not_authorized') {
      //  console.log('The person is logged into Facebook, but not your app');
    } else {
      //  console.log('The person is not logged into Facebook');
    }
  }

  function checkLoginState() {
    FB.getLoginStatus(function(response) {
      statusChangeCallback(response);
    });
  }
  function fblogin(){
	  FB.login(function(response){
		  if(response.authResponse){
			  // console.log('connected');
			  testAPI();
		  }else{
		  // console.log('User response not authorized');
		  }
	  },{scope:"public_profile,email"});
  }
  function getScriptCached(url, ajaxOpts){
	  ajaxOpts = $.extend( ajaxOpts || {} , {dataType: "script", cache: true, url: url});
	  return jQuery.ajax( ajaxOpts );
  }
</script>


<div style="display:none;">
<!--  infinite meter AGAIN !@)$&!()!!! -->

<div class="bg-modal__bottom-modal" id="infinite-old-one-animation">
	<div class="infinite-modal__black-bar infinite-modal__black-bar-one">
		<div class="infinite-modal__wrapper">
			<table>
				<tr>
					<td class="used-article"></td>
					<td></td>
					<td></td>
					<td></td>
					<td></td>
				</tr>
			</table>
			<div class="infinite-modal__one-one">
				<div class="infinite-modal__big-logo"></div>
				<div class="infinite-modal__one-headline">
					You're reading&nbsp;<span class="infinite-modal__hilite-text">&nbsp;1 of 5 free articles.</span>
				</div>
				<div class="infinite-modal__one-secondline"><span class="infinite-modal__mobile-supression infinite-modal__grey-text">Get UNLIMITED access for only 99¢ per week</span> Subscribe Now ></div>
			</div>
			<div class="infinite-modal__one-two">
				<div class="infinite-modal__logo"></div>
				<div class="infinite-modal__text-holder">
					You're reading<span class="infinite-modal__hilite-text">1 of 5 free articles.</span><span class="infinite-modal__mobile-supression"><span class="infinite-modal__grey-text">Keep scrolling to see more articles recomended for you</span> Subscribe now  </span>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="bg-modal__bottom-modal" id="infinite-one">
	<a href="#" onclick="trackPaywallSubscribe(1); return false;">
	<div class="infinite-modal__black-bar infinite-modal__first-animation">
		<div class="infinite-modal__wrapper">
			<table>
				<tr>
					<td class="used-article"></td>
					<td></td>
					<td></td>
					<td></td>
					<td></td>
				</tr>
			</table>
			<div class="infinite-modal__logo infinite-modal__mobile-supression"></div>
			<div class="infinite-modal__text-holder">
				<span class="infinite-modal__mobile-supression">You're reading</span> <span class="infinite-modal__hilite-text">1 of 5 </span>free articles. <span class="infinite-modal__grey-text infinite-modal__mobile-supression"> Get UNLIMITED access for only 99¢ per week. </span>Subscribe now
			</div>
		</div>
	</div>
	</a>
</div>

<div class="bg-modal__bottom-modal" id="infinite-two">
	<a href="#" onclick="trackPaywallSubscribe(2); return false;">
	<div class="infinite-modal__black-bar">
		<div class="infinite-modal__wrapper">
			<table>
				<tr>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td></td>
					<td></td>
					<td></td>
				</tr>
			</table>
			<div class="infinite-modal__logo infinite-modal__mobile-supression"></div>
			<div class="infinite-modal__text-holder">
				<span class="infinite-modal__mobile-supression">You're reading</span> <span class="infinite-modal__hilite-text">2 of 5 </span>free articles. <span class="infinite-modal__grey-text infinite-modal__mobile-supression"> Get UNLIMITED access for only 99¢ per week. </span>Subscribe now
			</div>
		</div>
	</div>
	</a>
</div>

<div class="bg-modal__bottom-modal" id="infinite-three">
	<a href="#" onclick="trackPaywallSubscribe(3); return false;">
	<div class="infinite-modal__black-bar">
		<div class="infinite-modal__wrapper">
			<table>
				<tr>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td></td>
					<td></td>
				</tr>
			</table>
			<div class="infinite-modal__logo infinite-modal__mobile-supression"></div>
			<div class="infinite-modal__text-holder">
				<span class="infinite-modal__mobile-supression">You're reading</span> <span class="infinite-modal__hilite-text">3 of 5 </span>free articles. <span class="infinite-modal__grey-text infinite-modal__mobile-supression"> Get UNLIMITED access for only 99¢ per week. </span>Subscribe now
			</div>
		</div>
	</div>
	</a>
</div>

<div class="bg-modal__bottom-modal" id="infinite-four">
	<a href="#" onclick="trackPaywallSubscribe(4); return false;">
	<div class="infinite-modal__black-bar">
		<div class="infinite-modal__wrapper">
			<table>
				<tr>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td></td>
				</tr>
			</table>
			<div class="infinite-modal__logo infinite-modal__mobile-supression"></div>
			<div class="infinite-modal__text-holder">
				<span class="infinite-modal__mobile-supression">You're reading</span> <span class="infinite-modal__hilite-text">4 of 5 </span>free articles. <span class="infinite-modal__grey-text infinite-modal__mobile-supression"> Get UNLIMITED access for only 99¢ per week. </span>Subscribe now
			</div>
		</div>
	</div>
	</a>
</div>

<div class="bg-modal__bottom-modal" id="infinite-five">
	<a href="#" onclick="trackPaywallSubscribe(5); return false;">
	<div class="infinite-modal__black-bar">
		<div class="infinite-modal__wrapper">
			<table>
				<tr>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td class="used-article"></td>
				</tr>
			</table>
			<div class="infinite-modal__logo infinite-modal__mobile-supression"></div>
			<div class="infinite-modal__text-holder">
				<span class="infinite-modal__mobile-supression">You're reading</span> <span class="infinite-modal__hilite-text">5 of 5 </span>free articles. <span class="infinite-modal__grey-text infinite-modal__mobile-supression"> Get UNLIMITED access for only 99¢ per week. </span>Subscribe now
			</div>
		</div>
	</div>
	</a>
</div>

<div class="bg-modal__bottom-modal" id="infinite-paywall">
	<div class="infinite-modal__black-bar infinite-modal__black-bar-paywall">
		<div class="infinite-modal__wrapper">

			<div class="infinite-modal__text-holder">
				<div class="infinite-modal__paywall-one">
					We hope you've enjoyed your 5 free articles.
				</div>
				<div class="infinite-modal__paywall-two">
					Continue reading by subscribing to Globe.com for just 99¢.
				</div>
				<div class="infinite-modal__paywall-three">
					<a href="#" class="infinite-modal__subscribe" onclick="trackPaywallSubscribe('paywall');">Subscribe Now</a>&nbsp;Already a member? <a class="infinite-modal__link" href="https://www.bostonglobe.com/login" onclick="trackPaywallSubscribe('paywall-login');" >Log in</a>&nbsp;<a class="infinite-modal__link" href="//www.bostonglobe.com" onclick="trackPaywallSubscribe('paywall-home');"">Home</a>
				</div>
			</div>
		</div>
	</div>
</div>

<!-- Amtrak  modal -->

<div id="amtrak-login" class="white-popup-block paywall-square-meter social-login email-login">
  <div class="inner">
      <h3 class="modal-title">Special Offer for Business Travelers</h3>
    <span class="desktop-text">Get the day&rsquo;s top stories by 6 am.</span> and breaking news as it unfolds
	<div class="social-row"><button id="fb-button" class="bg-button--fb" onclick="fblogin()">Connect with Facebook</button></div>
	<div class="or">or</div>
	<div class="input-container">
		<input type="text" name="email" placeholder="Enter your email address" id="emailField" maxLength="100"></input>
		<button onclick="bglobe.social.readEmail()" class='sub-btn'>Sign up <span class="sub-btn--desktop">& return to story</span></button>
		<div class="error-text hide">Please enter a valid email</div>
	</div>
 	<div class="social-modal-links"><a href="https://www.bostonglobe.com/eom/SysConfig/WebPortal/BostonGlobe/Framework/regi/final-login.jsp" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','BG Meter Login');">Subscriber Log in</a> | <a href="/tools/help/privacy" target="_blank">Privacy Policy</a></div>
   		<span class="close-x close-y">Close</span>
   </div>
   	<div class="black-bar">
     		<div>
       			<span class="bg-icon--white-b-logo"></span>
     		</div>
   	</div>
</div>



<!-- Meter 1 social connect modal -->

<div id="email-login" class="white-popup-block paywall-square-meter social-login email-login">
  <div class="inner">
      <h3 class="modal-title">Wake up with<br> today&rsquo;s top stories</h3>
    <span class="desktop-text">Get <span class="bld">Today’s Headlines</span> every morning and breaking news as it unfolds.</span>
	<div class="social-row"><button id="fb-button" class="bg-button--fb" onclick="fblogin()">Connect with Facebook</button></div>
	<div class="or">or</div>
	<div class="input-container">
		<input type="text" name="email" placeholder="Enter your email address" id="emailField" maxLength="100"></input>
		<button onclick="bglobe.social.readEmail()" class='sub-btn'>Sign up <span class="sub-btn--desktop">& return to story</span></button>
		<div class="error-text hide">Please enter a valid email</div>
	</div>
 	<div class="social-modal-links"><a href="https://www.bostonglobe.com/eom/SysConfig/WebPortal/BostonGlobe/Framework/regi/final-login.jsp" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','BG Meter Login');">Subscriber Log in</a> | <a href="/tools/help/privacy" target="_blank">Privacy Policy</a></div>
   		<span class="close-x">Close</span>
   </div>
   	<div class="black-bar">
     		<div>
       			<span class="bg-icon--white-b-logo"></span>
     		</div>
   	</div>
</div>


<!--  thank you modal -->

<div id="social-login-thanks" class="white-popup-block paywall-square-meter social-login email-login">
      <div class="inner">
      <h3 class="modal-title">Thanks for signing up</h3>
      <a class="social-modal__newsletter-link" href="/newsletters?p1=BG_SocialConnect" target="_blank">Browse our full list of free Globe newsletters</a>
<!--         <span class="desktop-text">Please check your inbox to confirm your subscription</span> -->
<button onclick="$.magnificPopup.close();" class='sub-btn'>Return to your story</button>
       	<span class="close-x">Close</span>
     </div>
    <div class="black-bar">
     		<div>
       			<span class="bg-icon--white-b-logo"></span>
     		</div>
   	</div>
</div>

</div>	<!--  ends display:none; div -->
<div id="popular-paywall" class="mfp-hide white-popup-block">
	<div class="left-content">
		<div class="headline-text">
		We hope you&rsquo;ve enjoyed your <br>5 free articles
		</div>
		<div class="paywall-body">
			Continue reading by subscribing<br>
			to Globe.com for just 99¢.
		</div>
		<form action="http://subscribe.bostonglobe.com/B4685/" class="paywall-mobile-link">
		<input type="hidden" name="rc" value="WW20144D">
		<input type="hidden" name="eglobe_rc" value="WW20144D">
		<input type="hidden" name="p1" value="BG_Meter_Paywall2">
			  	<button class="sub-btn" onClick="trackPaywallSubscribe('mobile')">Subscribe Now</button>
	  	</form>
		<form action="http://subscribe.bostonglobe.com/B4685/" class="paywall-desktop-link">
		<input type="hidden" name="rc" value="WW20144D">
		<input type="hidden" name="eglobe_rc" value="WW20144D">
		<input type="hidden" name="p1" value="BG_Meter_Paywall2">
			  	<button class="sub-btn" onClick="trackPaywallSubscribe('mobile')">Subscribe Now</button>
	  	</form>
		<p class="login-text">Already a subscriber? <a href="https://www.bostonglobe.com/eom/SysConfig/WebPortal/BostonGlobe/Framework/regi/final-login.jsp" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','BG Meter Login');">Log in</a></p>
	</div>
	<div class="center-bar">
		
	</div>
	<div class="right-content">
		<div class="top-title">
			DON'T MISS THESE MUST READS
		</div>
		<div class="top-subhead">
			Get unlimited access and never miss a story
		</div>
		
		<div id="most-shared" class="article-container">
<div class="link-wrapper">
<span class="img-wrapper"><img class="popularImage" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2016/12/16/BostonGlobe.com/Lifestyle/Images/PD_07074_R_COMP2_v02_med1479412099.jpg"/></span><span class="popular-link"><p>Mark Wahlberg's 'Patriots Day,’ the Marathon bombing movie, is heartfelt and unnecessary</p></span><div class="ellipsis"></div>
</div>
<div class="link-wrapper">
<span class="img-wrapper"><img class="popularImage" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2016/12/15/BostonGlobe.com/Business/Images/RinaldiSquare05.jpg"/></span><span class="popular-link"><p>A mall in Harvard Square? Not if some neighbors get their way</p></span><div class="ellipsis"></div>
</div>
<div class="link-wrapper">
<span class="img-wrapper"><img class="popularImage" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2016/12/22/BostonGlobe.com/National/Images/3fe256512a4a4f04852a32e7d075789e-3fe256512a4a4f04852a32e7d075789e-0.jpg"/></span><span class="popular-link"><p>‘Jeopardy!’ run ends for cancer-stricken champion</p></span><div class="ellipsis"></div>
</div>
<div class="link-wrapper">
<span class="img-wrapper"><img class="popularImage" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2016/12/21/BostonGlobe.com/Metro/Images/wiggs_Ortiz_702576.jpg"/></span><span class="popular-link"><p>US Attorney Carmen M. Ortiz announces resignation</p></span><div class="ellipsis"></div>
</div>
</div></div>
	<div class="clr"></div>
	<div class="black-bar">
     		<div>
       			<span class="bg-icon--white-b-logo"></span>
     		</div>
   	</div>
</div>


<div id="meter-limit-met-popup" class="mfp-hide white-popup-block paywall-square-meter">

  <div class="paywall-section-1">
  		<a href="https://www.bostonglobe.com/eom/SysConfig/WebPortal/BostonGlobe/Framework/regi/final-login.jsp" class="paywall-link" onclick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','BG Fullpage Paywall Login');">Subscriber Log In</a>
	    <h3>We hope you've enjoyed your 5 free articles'</h3>  
	    <p class="paywall-mobile-link">Continue reading by subscribing to BostonGlobe.com for <a href="http://subscribe.bostonglobe.com/B4685/?p1=BG_Meter_Paywall1" title="mobile" onClick="trackPaywallSubscribe('link')">just 99&cent;</a>.</p>
	    
	    <p class="paywall-desktop-link">Continue reading by subscribing to Globe.com for just $.99¢</p>  
  </div>
  <div class="paywall-section-2">
  <div class="list-section">
    <h2>Stay informed with unlimited access to Boston’s trusted news source.</h2>
	    <ul>
	      <li>High-quality journalism from the region’s largest newsroom</li>
	      <li>Convenient access across all of your devices</li> 
	      <li>Today’s Headlines daily newsletter</li>
	      <li>Subscriber-only access to exclusive offers, events, contests, eBooks, and more</li>
	      <li class="bold">Less than 25&#162; a week</li>
	    </ul>
  </div> <!-- /list section -->

	  <div class="image-section">
	    	<div class="paywall-main-device-img">
	    		<img src="/rw/SysConfig/WebPortal/BostonGlobe/Framework/images/Device-LockUp-non-transparent.jpg" alt="Marketing image of BostonGlobe.com" />
	    	</div>
	  </div> <!-- /image-section -->
  </div> <!-- /paywall-section-2 -->
    
    <div class="paywall-clearfix"></div>

	<div class="paywall-section-3">
		<div class="button-section">
			<form action="http://subscribe.bostonglobe.com/B4685/?p1=BG_Meter_Paywall1">
		         	<input type="hidden" name="rc" value="WW113972">
		         	<input type="hidden" name="eglobe_rc" value="WW113972">
				  	<button class="paywall-full-access-button paywall-desktop-link" onClick="trackPaywallSubscribe('button')">GET FULL ACCESS NOW</button>
				  	
				  	<button class="paywall-full-access-button paywall-mobile-link" onClick="trackPaywallSubscribe('mobile')">GET FULL ACCESS NOW</button>
		  	</form>
	  	</div>
	  	
	  	</div> <!-- /paywall-section-3  -->
  <div class="paywall-clearfix"></div>
  
  <div class="paywall-section-4">
	  <div class="paywall-main-device-img-bottom">
	    <img src="/rw/img/Device-LockUp-Mobile-non-transparent.jpg" alt="Marketing image of BostonGlobe.com" />
	  </div>
  </div> <!--  -->

</div> <!-- end Chris paywall modal --><div id="rolling-free-trial-popup" class="rft-modal mfp-hide white-popup-block">
	<div class="rft-modal--green-bar">
		<div>Already a subscriber? <a href="https://www.bostonglobe.com/eom/SysConfig/WebPortal/BostonGlobe/Framework/regi/final-login.jsp" class="rft-modal--login">Log in</a></div>
	</div>
	<div class="rft-modal--body">
		<div class="rft-modal--hed__small">Your city. Your stories. <span class="rft-modal--highlight">Your Globe.</span></div>
		<div class="rft-modal--hed">Yours <span class="rft-modal--highlight">FREE</span> for two weeks.</div>
		<div class="rft-modal--tagline">Enjoy free unlimited access to Globe.com for the next two weeks.</div>
		<div class="rft-modal--tagline rft-modal--tagline__bold">Limited time only - No credit card required!</div>
	
		<form method="post" class="rft-modal--form" action="https://manage.bostonglobe.com/cs/ft/EpForm.aspx">
			<input name="email" type="email" placeholder="Your Email Address" class="rft-modal--field">
			<input name="password" type="password" placeholder="Password" class="rft-modal--field">
			<input name="password-confirm" type="password" placeholder="Confirm Password" class="rft-modal--field">
			<div class="rft-modal--feedback"></div>
			<div class="rft-modal--button-stuff">
				<input name="submit" type="submit" value="Start Your Trial" class="rft-modal--button">
				<div>
					<label><input name="subscribe-todays-headlines" type="checkbox" checked>Get Today's Headlines newsletter</label>
					<label><input name="remember-me" type="checkbox" checked>Remember me</label>
				</div>
			</div>
		</form>
	</div>
	<div class="rft-modal--black-bar">
		<div class="bg-icon--white-b-logo"></div>
		<div class="rft-modal--fine-print">BostonGlobe.com complimentary digital access has been provided to you, without a subscription, for free starting today and ending in 14 days. After the free trial period, your free BostonGlobe.com digital access will stop immediately unless you sign up for BostonGlobe.com digital subscription. Current print and digital subscribers are not eligible for the free trial.</div>
	</div>
</div>
<div id="rolling-free-trial-thanks-popup" class="rft-modal mfp-hide white-popup-block">
	<div class="rft-modal--green-bar"></div>
	<div class="rft-modal--body">
		<div class="rft-modal--hed">Thanks & Welcome to <span class="rft-modal--highlight">Globe.com</span></div>
		<div class="rft-modal--tagline rft-modal--tagline__bold">You now have unlimited access for the next two weeks.</div>
	
		<button class="rft-modal--button rft-modal--button__standalone rft-modal--explore">Explore Globe.com</button>
	</div>
	<div class="rft-modal--black-bar">
		<div class="bg-icon--white-b-logo"></div>
		<div class="rft-modal--fine-print">BostonGlobe.com complimentary digital access has been provided to you, without a subscription, for free starting today and ending in 14 days. After the free trial period, your free BostonGlobe.com digital access will stop immediately unless you sign up for BostonGlobe.com digital subscription. Current print and digital subscribers are not eligible for the free trial.</div>
	</div>
</div><div class="ad ad-slot-c" id="EXTRA"></div><!-- Tracking -->
<!-- stubView3 =  -->
<!-- sectionTracking1: News | The Big Picture -->








<!--  Webtype is big-picture -->


	
	
		
		
		
	
	
	
	
	
	








	
		
	
	

	
	
		
	




<!-- sectionpath /news/bigpicture -->



<!-- pageTitle:  -->

<!-- Determine sprop_3 -->




	
	
    	
<script>
	var sPageName = (typeof sPageNameOverride != 'undefined') ? sPageNameOverride : 'News | The Big Picture | Globe photos of the month, July 2016';
	//if (typeof sPageNameOverride != 'undefined') {
	//	sPageName = sPageNameOverride;
	//}
	var sChannel = (typeof sChannelOverride != 'undefined') ? sChannelOverride : 'News';
	//var sChannel  = 'News';
	var sProp1    = 'News | The Big Picture';
	var sProp3    = '';
	//var sProp6    = 'Photo Roll | The Big Picture';
	var sProp6    = (typeof sProp6Val != 'undefined') ? sProp6Val : 'Photo Roll | The Big Picture';
	var sProp8	  = '08/01/2016 07:56:37 PM';
	var sProp16    = '';
	var sProp67	  = '2a1777b2-5822-11e6-bdef-d566964874f2';
	var sProp68	  = 'Globe photos of the month, July 2016';
	var sProp6a = sProp6;
	var sProp1a = sProp1;
	var sPageNamea = sPageName;
	var sChannela = sChannel;
	  if ( methode.showPaywall ) {
	    sChannel  = 'Member Center';
	    sProp1    = 'Member Center | BGC Registration';
	    if ( $(window).width() <= 768 ) {
	      // assume mobile 
	      sPageName = 'Member Center | BGC Registration | Fullpage Paywall Challenge';
	      sProp6    = 'BGC Registration Page - Fullpage';
	    } else {
	      // assume desktop
	      sPageName = 'Member Center | BGC Registration | Modal Paywall Challenge';
	      sProp6    = 'BGC Registration Page - Modal';
	    }
	  }
	globe.extend(globe.analytics.omniture, {
	  'pageType' : '',
	  'pageName' : sPageName,
	  'channel'  : sChannel,
	  'prop1'    : sProp1,
	  'prop3'    : sProp3,
	  'prop6'    : sProp6,
	  'prop8'    : sProp8,
	  'prop16'    : sProp16,
	  
		'prop35' : 'logged out',
		'eVar20' : 'logged out',
   		'prop42' : 'Metered',
   		'eVar42' : 'Metered',

	  'eVar16'   : '',
	  'eVar41'   : 'BostonGlobe.com',
	  'eVar41'   : 'BostonGlobe.com',
	  'eVar67'   : sProp67,
	  'prop67'    : sProp67,
	  'prop68'    : sProp68,
	  'WT omnituretracking.tag' : 'big-picture'
	});
</script>

<noscript>
	<img src="http://newyorktimes.112.2o7.net/b/ss/nytbostonglobecom/1/H.23.3--NS/0?pageName=News%20%7C%20BGC%20Homepage&amp;ch=News&amp;c1=News%20%7C%20BGC%20Homepage&amp;c6=BGC%20Homepage&amp;c41=BostonGlobe.com&amp;v41=BostonGlobe.com" height="1" width="1" border="0" alt="" /> 
</noscript>

</div>
<script src="/js/dist/metercheck.js"></script>
</body>
</html>
