<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<script type="text/javascript">
	var methode = {};
	methode.freeviewCount = 1;
	methode.freeviewCountIncremented = true;
	methode.showPaywall = false;
	methode.subscribed = false;
	methode.debug = false;
	methode.freetrial = false;
	window.globe = window.globe || {};
	globe.version = '16700I1461';
</script><!-- /news/bigpicture auto:  -->
	<title>Festival (Defined) - The Boston Globe</title>
<meta name="eomportal-instanceid" content="15"/>
<meta name="eomportal-id" content="824425"/>
<meta name="eomportal-loid" content="4.3.190769596"/>
<meta name="eomportal-uuid" content="ae7219d0-efd6-11e6-88a5-692e61f1d1e7"/>
<meta name="eomportal-lastUpdate" content="Fri Feb 24 19:40:20 EST 2017"/>
<title>Festival (Defined) - The Boston Globe</title>
<!-- Methode uuid: "ae7219d0-efd6-11e6-88a5-692e61f1d1e7" -->
<script src="//cdn.blueconic.net/bostonglobemedia.js"></script>

	<meta property="og:type" content="article"/>
	<meta property="og:description" content="festival (noun) A time of celebration marked by special observances or an often periodic celebration or program of events or entertainment having a specified focus. Editor’s Note: “Defined” is an occasional series exploring the definitions of words via photography. "/>
	<meta property="og:title" content="Festival (Defined) - The Boston Globe"/>
	<meta property="og:site_name" content="BostonGlobe.com" />
	<meta property="fb:admins" content="100001044693856" />
	<meta property="fb:admins" content="507486035" />
	<meta property="fb:app_id" content="103933749691726" />
	<meta property="fb:pages" content="5637143257" />
	<meta property="article:publisher" content="https://www.facebook.com/globe" />
	<link rel="apple-touch-icon" href="//c.o0bg.com/rw/SysConfig/WebPortal/BostonGlobe/Framework/images/bookmark-114.png"/>
	<link rel="shortcut icon" type="image/gif" href="/rw/SysConfig/WebPortal/BostonGlobe/Framework/images/favicon.ico" />

	<!--[if gte IE 9 ]>
	<meta name="application-name" content="Homepage"/>
	<meta name="msapplication-tooltip" content="This is the tooltip"/>
	<meta name="msapplication-starturl" content="/?comp=9"/>
	<![endif]-->

	<!--[if lte IE 8 ]>
	<meta name="application-name" content="Boston Globe"/>
	<meta name="msapplication-TileColor" content="#000000"/>
	<meta name="msapplication-TileImage" content="25a75e8d-4542-40a4-80aa-253aea7efc28.png"/>
	<link rel="stylesheet" media="print" href="/css/globe-ie-print.css?v=16700I1461" type="text/css" />
	<![endif]-->

	<meta property="twitter:account_id" content="95431448" />
<meta name="robots" content="noarchive" />
<meta name="description" content="festival (noun) A time of celebration marked by special observances or an often periodic celebration or program of events or entertainment having a specified focus. Editor’s Note: “Defined” is an occasional series exploring the definitions of words via photography. " />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta property="og:url" content="https://www.bostonglobe.com/news/bigpicture/2017/02/24/festival-defined/bG6YGhHkmd98vOMQ3QAAQJ/story.html"/>
<link rel="canonical" href="https://www.bostonglobe.com/news/bigpicture/2017/02/24/festival-defined/bG6YGhHkmd98vOMQ3QAAQJ/story.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="BostonGlobe" />
<meta name="twitter:description" content="festival (noun) A time of celebration marked by special observances or an often periodic celebration or program of events or entertainment having a specified focus. Editor’s Note: “Defined” is an occasional series exploring the definitions of words via photography. "/>
	<meta name="twitter:title" content="Festival (Defined) - The Boston Globe"/>
	<meta name="twitter:image" content="http://www.bostonglobe.com/rw/SysConfig/WebPortal/BostonGlobe/Framework/images/logo-bg-twitter.jpg" />
	<meta property="og:image" content="http://c.o0bg.com/rw/SysConfig/WebPortal/BostonGlobe/Framework/images/logo-bg.jpg" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" /> <!--[if gte IE 6]><link href="/css/html5reset.css,globe-globals.css,globe-masthead.css,globe-nav.css,globe-nav-menus.css,globe-main.css,globe-footer.css,globe-print.css" rel="stylesheet"><![endif]-->
<!--[if !IE]><link href="/css/html5reset.css,globe-globals.css,globe-masthead.css,globe-nav.css,globe-nav-menus.css,globe-main.css,globe-footer.css,globe-print.css?v=16700I1461" rel="stylesheet" media="only all"><![endif]-->
<script src="/js/lib/rwd-images.js,lib/respond.min.js,lib/modernizr.custom.min.js,globe-define.js,globe-controller.js?v=16700I1461"></script>
<script type="text/javascript" title="https://iconizr.com | © 2014 Joschi Kuphal | MIT">!function(){var a=window,b=a.document,c=arguments,d="createElementNS",e="http://www.w3.org/",f="svg",g=function(a){var g=b.getElementsByTagName("script")[0],h=b.createElement("link");h.rel="stylesheet",h.type="text/css",h.href=c[1*a|2*(b[d]&&b[d](e+"2000/"+f,f).createSVGRect&&b.implementation.hasFeature(e+"TR/SVG11/feature#Image","1.1"))],g.parentNode.insertBefore(h,g)},h=new a.Image;h.onerror=function(){g(0)},h.onload=function(){g(1===h.width&&1===h.height)},h.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw=="}("/css/icon-png-sprite.css","/css/icon-png-data.css","/css/icon-svg-sprite.css","/css/icon-svg-data.css");</script>
<noscript>
   <link href="/css/icon-png-sprite.css?v=16700I1461" rel="stylesheet" type="text/css" media="all">
</noscript>
<script src="/js/lib/jquery.js,lib/magnific.js,lib/lo-dash-custom-2.4.1.js,globe-modal-meter.js,globe-newsletter.js,globe-topic-nav.js?v=16700I1461"></script>
<link rel="stylesheet" type="text/css" media="all" href="/css/html5reset.css,globe-globals.css,globe-masthead.css,globe-nav.css,globe-nav-menus.css,globe-main.css,globe-footer.css,modal-login.css,globe-polldaddy.css,article.css,gallery.css,globe-topic-nav.css?v=16700I1461"/>
<link rel="stylesheet" type="text/css" media="print" href="/css/globe-print.css?v=16700I1461"/>
<!-- oas_sitepage:/news/bigpicture/homepage -->
<!-- webtype is big-picture section is  adPageType  oas_sitepage /news/bigpicture/homepage-->

<!--  lowestRank:  taxonomy:  section:  --> 
		
		<!-- admode:  smode user -->
		<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      function oxDone() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        gads.src = "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
      }

      var OX_dfp_ads = [
      ['/61381659/bostonglobe.com/news',['300x250'],'ad_bigbox1',{'pos':['atf', 'bigbox1']}],
      ['/61381659/bostonglobe.com/news',['300x250'],'ad_bigbox2',{'pos':['btf', 'bigbox2']}],
      ['/61381659/bostonglobe.com/news',['300x250'],'ad_bigbox3',{'pos':['atf', 'bigbox3']}],
      ['/61381659/bostonglobe.com/news',['300x250'],'ad_bigbox4',{'pos':['btf', 'bigbox4']}]
      ];

      (function() {
        var openx = document.createElement("script");
        openx.async = true;
        openx.type = "text/javascript";
        openx.src = "//boston-d.openx.net/w/1.0/jstag?nc=61381659-bostonglobe";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(openx, node);
      })();

      setTimeout(function() { if (!('OX' in window)) {oxDone()}},5000);

    </script>

    <!-- modAdunit: bostonglobe.com/news/bigpicture  -->
    <script>


          globe.dfp.keyValuePairs = {
            s1: 'bostonglobe.com',
            s2: 'news',
            s3: 'bigpicture',
            s4: '',
            pgtype: '',
            pageurl : '_news_bigpicture_2017_02_24_festival-defined_bG6YGhHkmd98vOMQ3QAAQJ_story_html',
            freetrial: "n",
            logstat: "n",
            sub: "n",
            meta: "",
            weather: "",
            temp: "",
            aam: ""
        }
        globe.dfp.adUnit = 'bostonglobe.com/news/bigpicture';
    </script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '884869448226452');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=884869448226452&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body itemscope itemtype="http://schema.org/WebPage" class='type-internal big-picture logged-out'>

<div id="contain">
 <!-- Page header -->
<!-- topSection2 /news/bigpicture -->

<header class="bg-header clearfix">
	<div class="bg-header__subinfo bg-header__subinfo--tablet">
			<div id="subscribe-btn" class="bg-header__subscribe js-open-pop-up subscribe-btn--small" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG Header';s.events='event13';s.tl(this,'o','BG Header - Subscribe');">
						<span>Subscribe</span>Starting at 99 cents
					</div>
					<a href="/login" class="bg-header__log-in" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar27,events';s.linkTrackEvents='event15';s.eVar27='BG Header';s.events='event15';s.tl(this,'o','BG	Header - Log In');">
						Members<span>Sign In</span>
					</a>
	</div>

	    <div id="smartbar" class="bg-header__smartbar bg-header__smartbar--longtitle" data-hide-on-load="true">
	       <a href="http://subscribe.bostonglobe.com/B6455/?p1=BGHeader_SmartBar_Marketing_Sub" class="bg-header__smartbar--message" onClick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar15,channel,prop1';s.linkTrackEvents='none';s.tl(this,'o','BG Header - Smart Bar_Marketing Sub');">
			<span class="bg-header__smartbar--text-bold">SUBSCRIBE NOW</span> <span class="bg-header__smartbar--text">Get unlimited access to Globe.com today</span></a>	
	</div>
	<div class="bg-header__menus">
		<a href="#" class="bg-header__button bg-header__hamburger js-open-menu" onclick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','BG Menu - Open');">Menu</a>
		<a href="/?p1=BGHeader_Logo" class="bg-header__button bg-header__home"></a>
	</div>
	<div class="bg-header__subinfo" >
					<div id="subscribe-btn" class="bg-header__subscribe js-open-pop-up subscribe-btn--regular" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG Header';s.events='event13';s.tl(this,'o','BG Header - Subscribe');">
						<span>Subscribe</span>Starting at 99 cents
					</div>
					<a href="/login?p1=BGHeader_LogIn" class="bg-header__log-in" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar27,events';s.linkTrackEvents='event15';s.eVar27='BG Header';s.events='event15';s.tl(this,'o','BG Header - Log In');">
						Members<span>Sign In</span>
					</a>
				</div>
			<a href="/news/bigpicture?p1=BGHeader_SectionLink" class="bg-header__centerpiece bg-header__logo-wrapper bg-header__centerpiece--longtitle">
               <div class="bg-header__logo"></div>
			<div class="bg-header__section-front">The Big Picture</div>

			</a>
		<nav class="bg-header__takeover" aria-hidden="true">
				<div class="bg-header__takeover-full-screen">
					<div class="bg-header__menu-wrapper">
	   					<div class="bg-header__close js-close-menu">
		   				</div>
		   				<a href="" class="bg-header__home"></a>
			   			<!-- Logged out Subinfo -->
						<div class="bg-header__subinfo">
					<div id="subscribe-btn" class="bg-header__subscribe js-open-pop-up subscribe-btn--takeover" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG Menu';s.events='event13';s.tl(this,'o','BG Menu - Subscribe');">
						<span>Subscribe</span>Starting at 99 cents
					</div>
					<a href="/login?p1=BGMenu_LogIn" class="bg-header__log-in" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar27,events';s.linkTrackEvents='event15';s.eVar27='BG Menu';s.events='event15';s.tl(this,'o','BG Menu - Log In');">
						Members<span>Sign In</span>
					</a>
				</div>
			<a href="/?p1=BGMenu_Logo" class="bg-header__logo"></a>

						<div class="bg-header__menu">
							<section class="bg-header__menu-left">
								<ul class="bg-header__sections">
									<li class="bg-header__section">
													<a href="/metro?p1=BGMenu" class="bg-header__link">Metro</a>
												</li>
											<li class="bg-header__section">
													<a href="/sports?p1=BGMenu" class="bg-header__link">Sports</a>
												</li>
											<li class="bg-header__section">
													<a href="/business?p1=BGMenu" class="bg-header__link">Business & Tech</a>
												</li>
											<li class="bg-header__section">
													<a href="/opinion?p1=BGMenu" class="bg-header__link">Opinion</a>
												</li>
											<li class="bg-header__section">
													<a href="/news/politics?p1=BGMenu" class="bg-header__link">Politics</a>
												</li>
											<li class="bg-header__section">
													<a href="/lifestyle?p1=BGMenu" class="bg-header__link">Lifestyle</a>
												</li>
											<li class="bg-header__section">
													<a href="/arts?p1=BGMenu" class="bg-header__link">Arts</a>
												</li>
											<li class="bg-header__section">
													<a href="http://www.boston.com/section/cars" class="bg-header__link"
														target="_blank"
														onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Menu - Nav - Cars');">
														Cars</a>
												</li>
											<li class="bg-header__section">
													<a href="http://realestate.boston.com" class="bg-header__link"
														target="_blank"
														onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Menu - Nav - Real Estate');">
														Real Estate</a>
												</li>
											</ul>
							</section>
							<section class="bg-header__menu-right">
								<div class="bg-header__recommended">
									<p class="bg-header__recommended-header">
										
		Most popular on bostonglobe.com
	</p>
									<p class="bg-header__recommended-subhead">Based on what you&#39;ve read recently, you might be interested in theses stories</p>
								</div>
								<div class="bg-header__suggestions">
		<figure class="bg-header__suggestion">
					<a href="//www.bostonglobe.com/ideas/2017/02/26/how-baby-boomers-destroyed-everything/lVB9eG5mATw3wxo6XmDZFL/story.html?p1=BGMenu_Article" class="bg-header__link">
				          <picture class="bg-header__image-wrapper">
							<img class="bg-header__suggestion-image" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2017/02/22/BostonGlobe.com/Ideas/Images/0226garyforsocial.jpg"/>
						</picture>
						<figcaption class="bg-header__suggestion-title">How the baby boomers destroyed everything</figcaption>
	 					</a>
		   			</figure>
				<figure class="bg-header__suggestion">
					<a href="//www.bostonglobe.com/metro/2017/02/24/police-search-for-evidence-peabody-double-slaying/9xJ9GwMsQM894KDMZ33SNM/story.html?p1=BGMenu_Article" class="bg-header__link">
				          <picture class="bg-header__image-wrapper">
							<img class="bg-header__suggestion-image" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2017/02/24/BostonGlobe.com/Metro/Images/BEDFORD_20170219_HOMICIDE_003-9819.jpg"/>
						</picture>
						<figcaption class="bg-header__suggestion-title">2nd suspect in Peabody double slaying captured</figcaption>
	 					</a>
		   			</figure>
				<figure class="bg-header__suggestion">
					<a href="//www.bostonglobe.com/news/nation/2017/02/24/media-outlets-blocked-from-white-house-press-briefing/bk90JskdD2TRG33TMcfeEM/story.html?p1=BGMenu_Article" class="bg-header__link">
				          <picture class="bg-header__image-wrapper">
							<img class="bg-header__suggestion-image" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2017/02/24/BostonGlobe.com/Politics/Images/AFP_M08Y9.jpg"/>
						</picture>
						<figcaption class="bg-header__suggestion-title">Media outlets blocked from White House press briefing</figcaption>
	 					</a>
		   			</figure>
				<figure class="bg-header__suggestion">
					<a href="//www.bostonglobe.com/arts/television/2017/02/24/bill-maher-who-took-credit-for-downfall-milo-yiannopoulos-has-also-defended-adult-sex-with-children/TIv3roAc1kzZbStaiEgqWP/story.html?p1=BGMenu_Article" class="bg-header__link">
				          <picture class="bg-header__image-wrapper">
							<img class="bg-header__suggestion-image" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2017/02/24/BostonGlobe.com/Arts/Images/886d66860cf945c8a70ae66dc989a5ed-886d66860cf945c8a70ae66dc989a5ed-0-4530.jpg"/>
						</picture>
						<figcaption class="bg-header__suggestion-title">Bill Maher, who took credit for the downfall of Milo Yiannopoulos, has also defended adult sex with children</figcaption>
	 					</a>
		   			</figure>
				</div>
<form action="/queryResult/search" class="bg-header__search" method="get" role="search">
						        <div class="search-inputs">
									<input type="text" class="bg-header__input" id="q" placeholder="Search BostonGlobe.com" role="search" name="q">
								</div>
							</form>
							</section>
							<ul class="bg-header__more-sections">
								<li class="bg-header__section">
										<a href="/todayspaper?p1=BGMenu_Subnav" class="bg-header__link">Today's Paper</a>
									</li>
								<li class="bg-header__section">
										<a href="/magazine?p1=BGMenu_Subnav" class="bg-header__link">Magazine</a>
									</li>
								<li class="bg-header__section">
										<a href="/metro/obituaries?p1=BGMenu_Subnav" class="bg-header__link">Obituaries</a>
									</li>
								<li class="bg-header__section">
										<a href="http://www.boston.com/weather?p1=BGMenu_Subnav" class="bg-header__link">Weather</a>
									</li>
								<li class="bg-header__section">
										<a href="/lifestyle/comics?p1=BGMenu_Subnav" class="bg-header__link">Comics</a>
									</li>
								<li class="bg-header__section">
										<a href="/lifestyle/crossword?p1=BGMenu_Subnav" class="bg-header__link">Crossword</a>
									</li>
								<li class="bg-header__section">
										<a href="/news/bigpicture?p1=BGMenu_Subnav" class="bg-header__link">The Big Picture</a>
									</li>
								</ul>
						</div>
						<aside class="bg-header__pop-up" aria-hidden="true">
					   		<div class="bg-header__close-pop-up js-close-pop-up"></div>
					   		<div class="bg-header__caret-wrapper"><div class="bg-header__caret"></div></div>
					   		<section class="bg-header__pop-up-section bg-header__pop-up-section--digital">
						   		<img src="/img/masthead/lockup.png" class="bg-header__sub-img"/>
					   			<p class="bg-header__sub-title">Digital Access</p>
					   			<p class="bg-header__promo-text">99 cents a week for the first 4 weeks</p>
								<a href="https://subscribe.bostonglobe.com/B3853/?eglobe_rc=WW20167D&p1=BGMenu_DigitalSubscription" class="bg-header__sub-button bg-header__display-mobile" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG Menu Modal';s.events='event13';s.tl(this,'o','BG Menu – Subscribe Digital');">Subscribe</a>
								<a href="https://subscribe.bostonglobe.com/B3853/?rc=WW20167D&eglobe_rc=WW20167D&p1=BGMenu_DigitalSubscription" class="bg-header__sub-button bg-header__display-desktop" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG Menu Modal';s.events='event13';s.tl(this,'o','BG Menu – Subscribe Digital');">Subscribe</a>				   			</section>
					   		<section class="bg-header__pop-up-section bg-header__pop-up-section--delivery">
					   			<img src="/img/masthead/newspaper.png" class="bg-header__sub-img"/>
					   			<p class="bg-header__sub-title">Home Delivery</p>
					   			<p class="bg-header__promo-text">Save 50% off the regular rate</p>
								<a href="//homedelivery.bostonglobe.com/hd/26/order/zip/?rc=WW011964&globe_rc=WW011964&p1=BGMenu_HomeDeliverySubscription" class="bg-header__sub-button bg-header__display-mobile" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG Menu Modal';s.events='event13';s.tl(this,'o','BG Menu – Subscribe HD');">Subscribe</a>
		   						<a href="https://subscribe.bostonglobe.com/B8554/?rc=WW011964&globe_rc=WW011964&p1=BGMenu_HomeDeliverySubscription" class="bg-header__sub-button bg-header__display-desktop" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG Menu Modal';s.events='event13';s.tl(this,'o','BG Menu – Subscribe HD');">Subscribe</a>
					   		</section>
				   			<span class="bg-header__sub-login">Already a subscriber? <a href="/login?p1=BGMenu_Login_Link" class="bg-header__sub-click" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar27,events';s.linkTrackEvents='event15';s.eVar27='BG Menu Modal';s.events='event15';s.tl(this,'o','BG Menu Modal - Log In');">Members Sign In</a></span>
				   		</aside>
	   				</div>
	   			</div>
   			</nav>



   	<aside class="bg-header__pop-up" aria-hidden="true">
   		<div class="bg-header__close-pop-up js-close-pop-up"></div>
   		<div class="bg-header__caret-wrapper"><div class="bg-header__caret"></div></div>
   		<section class="bg-header__pop-up-section bg-header__pop-up-section--digital">
   			<img src="/img/masthead/lockup.png" class="bg-header__sub-img"/>
   			<p class="bg-header__sub-title">Digital Access</p>
   			<p class="bg-header__promo-text">99 cents a week for the first 4 weeks</p>
		    <a href="https://subscribe.bostonglobe.com/B3605/?eglobe_rc=WW20145D&p1=BGHeader_DigitalSubscription" class="bg-header__sub-button bg-header__display-mobile" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG	Header Modal';s.events='event13';s.tl(this,'o','BG	Header	– Subscribe	Digital');">Subscribe</a>
			<a href="https://subscribe.bostonglobe.com/B3605/?rc=WW20145D&eglobe_rc=WW20145D&p1=BGHeader_DigitalSubscription" class="bg-header__sub-button bg-header__display-desktop" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG	Header Modal';s.events='event13';s.tl(this,'o','BG	Header	– Subscribe	Digital');">Subscribe</a>

   		</section>
   		<section class="bg-header__pop-up-section bg-header__pop-up-section--delivery">
   			<img src="/img/masthead/newspaper.png" class="bg-header__sub-img"/>
   			<p class="bg-header__sub-title">Home Delivery</p>
   			<p class="bg-header__promo-text">Save 50% off the regular rate</p>
			<a href="//homedelivery.bostonglobe.com/hd/26/order/zip/?rc=WW011964&globe_rc=WW011964&p1=BGHeader_HomeDeliverySubscription" class="bg-header__sub-button bg-header__display-mobile" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG	Header Modal';s.events='event13';s.tl(this,'o','BG	Header	– Subscribe	HD');">Subscribe</a>
			<a href="https://subscribe.bostonglobe.com/B0004/?rc=WW011964&globe_rc=WW011964&p1=BGHeader_HomeDeliverySubscription" class="bg-header__sub-button bg-header__display-desktop" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar25,events';s.linkTrackEvents='event13';s.eVar25='BG	Header Modal';s.events='event13';s.tl(this,'o','BG	Header	– Subscribe	HD');">Subscribe</a>
   		</section>
   		<span class="bg-header__sub-login">Already a subscriber? <a href="/login?p1=BGHeader_Login_Link" class="bg-header__sub-click" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar27,events';s.linkTrackEvents='event15';s.eVar27='BG Header Modal';s.events='event15';s.tl(this,'o','BG Header Modal - Log In');">Members Sign In</a></span>
   	</aside>

</header>

<!-- Page header ends -->

<script>
$( document ).ready(function() {
	$('.social-icon.email').removeAttr('onclick');
	$('.social-icon.print').removeAttr('onclick');
	$('.js-comments-toggle').removeAttr('onclick');
	$('.tools .bg-button').removeAttr('onclick');
	$('.comment-controls .btn.med').removeAttr('onclick');

	$('.js-comment-count-label').click(function(){
		console.log('open comments');
		console.log($('.comment-controls .btn').hasClass( "med" ));
	})



	$('.js-comments-toggle').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','Gallery_Comments_Top');
	})

	$('.Top .social-icon.email').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Email_Top');
	});
	
	$('.Top .social-icon.print').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Print_Top');
	});

	$('.Bottom .social-icon.email').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Email_Bottom');
	});
	
	$('.Bottom .social-icon.print').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Print_Bottom');
	});
		
	$('.Top.tools .bg-button').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Send_Top');
	});
	$('.Bottom.tools .bg-button').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Send_Bottom');
	});
});
</script>


<div id="container">
	
	<section>
	  	<h3 class="pictureInfo-headline">Festival (Defined)</h3>
	  	<div class="subhead geor"><!---->festival (noun) A time of celebration marked by special observances or an often periodic celebration or program of events or entertainment having a specified focus. Editor&rsquo;s Note: &ldquo;Defined&rdquo; is an occasional series exploring the definitions of words via photography.<span class="byname">--By Lloyd Young</span> </div>
	
		<!-- position:Top -->
<!--
METADATA FOR EMTAF
      <headline>Festival (Defined)</headline>
      <source>
</source>
      <teasetext>festival (noun) A time of celebration marked by special observances or an often periodic celebration or program of events or entertainment having a specified focus. Editor&amp;rsquo;s Note: &amp;ldquo;Defined&amp;rdquo; is an occasional series exploring the definitions of words via photography.</teasetext>
      <byline>By Lloyd Young</byline>
      <date>20170224214918</date>
-->

<aside class="tools">
	<ul class="Top tools primary-tools">
		<!-- imgAltCaption:  -->
		<li class="email">
	      <a class="bg-button--email email" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Email_Top');" data-omniture="BG Gallery Share Tools - Email - Top" target="_blank" title="Share via E-mail" aria-label="Share via E-mail" href="#"><span class="bg-icon--email">E-Mail</span></a>
	      <div class="email-form">
				<h4>Share via e-mail</h4>
				<div class="email-error"></div>
				<form action="" method="post">
					<input type="hidden" id="story_url-Top" name="story_url" value="http://www.bostonglobe.com/news/bigpicture/2017/02/24/festival-defined/bG6YGhHkmd98vOMQ3QAAQJ/story.html"/>
					<p>
						<label for="email-to-primary-Top">To</label>
						<input type="text" name="email-to-primary" id="email-to-primary-Top" placeholder="Separate multiple addresses with a comma" />
					</p>
					<p>
						<label for="email-mssg-primary-Top">Add a message</label>
						<textarea name="email-mssg-primary" id="email-mssg-primary-Top" maxlength="80" placeholder="80 character limit"></textarea>
					</p>
					<p>
						<label for="email-from-primary-Top">Your e-mail</label>
						<input type="text" name="email-from-primary" id="email-from-primary-Top" />
					</p>
					<input type="submit" value="Send" class="bg-button" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Send_Top');"/>
				</form>
			</div><!-- /end .email-form -->
	    </li>
	    <li>
	      <a class="bg-button--fb" data-omniture="BG Gallery Share Tools - Facebook - Top" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F02%2F24%2Ffestival-defined%2FbG6YGhHkmd98vOMQ3QAAQJ%2Fstory.html%3Fevent%3Devent25&amp;t=Festival (Defined)" target="_blank" title="Share on Facebook" aria-label="Share on Facebook"><span class="bg-icon--fb">Facebook</span></a>
	    </li>
	    <li>
	      <a class="bg-button--twitter" data-omniture="BG Gallery Share Tools - Twitter - Top" href="http://twitter.com/intent/tweet?text=Festival (Defined)&amp;url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F02%2F24%2Ffestival-defined%2FbG6YGhHkmd98vOMQ3QAAQJ%2Fstory.html%3Fevent%3Devent25&amp;via=BostonGlobe" target="_blank" title="Share on Twitter" aria-label="Share on Twitter"><span class="bg-icon--twitter">Twitter</span></a>
	    </li>
	    <li>
			<a class="bg-button--gplus" data-omniture="BG Gallery Share Tools - Google+ - Top" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F02%2F24%2Ffestival-defined%2FbG6YGhHkmd98vOMQ3QAAQJ%2Fstory.html%3Fevent%3Devent25%26s_campaign%3dsm_gp%26hl=en-US" target="_blank" title="Share on Google+" aria-label="Share on Google+"><span class="bg-icon--gplus">Google+</span></a>
				</li>
	    <li>
	      <a class="bg-button--linkedin" data-omniture="BG Gallery Share Tools - Linkedin - Top" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F02%2F24%2Ffestival-defined%2FbG6YGhHkmd98vOMQ3QAAQJ%2Fstory.html%3Fevent%3Devent25&amp;title=Festival (Defined)&amp;summary=festival+%28noun%29+A+time+of+celebration+marked+by+special+observances+or+an+often+periodic+celebration+or+program+of+events+or+entertainment+having+a+specified+focus.+Editor%26amp%3Brsquo%3Bs+Note%3A+%26amp%3Bldquo%3BDefined%26amp%3Brdquo%3B+is+an+occasional+series+exploring+the+definitions+of+words+via+photography." target="_blank" title="Share on LinkedIn" aria-label="Share on LinkedIn"><span class="bg-icon--linkedin">LinkedIn</span></a>
	    </li>
	</ul>
	<a href="#comments" class="js-comments-toggle bg-button--generic">
		  <span class="bg-icon-comment-dark bg-icon--small"></span>
		  <span class="js-comment-count"></span> <span class="js-comment-count-label bg-visuallyhidden">Comments</span>
		</a>

	<a class="bg-button--generic bg-button--print" onclick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Print_Top')" href="javascript:print();">
			<span class="bg-icon--print bg-icon--small"></span>
			<span class="bg-visuallyhidden">Print</span></a>
		</aside>
<div class="sticky-tools">
		<a class="sticky-tools__button sticky-tools__button--home" href="/?p1=BGHeader_Logo_Sticky">
		    <span>The Boston Globe</span>
		</a><a class="sticky-tools__button sticky-tools__button--share tw" data-omniture="BG Article Share Tools - Twitter - Sticky" href="http://twitter.com/intent/tweet?text=Festival (Defined)&amp;url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F02%2F24%2Ffestival-defined%2FbG6YGhHkmd98vOMQ3QAAQJ%2Fstory.html%3Fevent%3Devent25%3Fevent%3Devent25&amp;via=BostonGlobe" target="_blank" title="Share on Twitter">
		    <span>Tweet</span>
		</a><a class="sticky-tools__button sticky-tools__button--share fb" data-omniture="BG Article Share Tools - Facebook - Sticky" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F02%2F24%2Ffestival-defined%2FbG6YGhHkmd98vOMQ3QAAQJ%2Fstory.html%3Fevent%3Devent25%3Fevent%3Devent25&amp;tFestival (Defined)" target="_blank" title="Share on Facebook">
		    <span>Share</span>
		</a><a class="sticky-tools__button sticky-tools__button--share sticky-comments js-sticky-comments" href="#comments">
		    <span></span>
		    <p class="js-comment-count sticky-comments-count"></p>
		    <p class="js-comment-count-label sticky-comments-count-label"></p>
		</a>
		<div class="sticky-tools__button sticky-tools__button--top js-back-to-top"></div>
	</div>
<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/05717687.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">1</div>
					<div class="gcaption geor"><!---->A local man wearing a bear costume, made of hay and reed, is pulled by another man dressed as a gypsy as they march during the celebrations of the winter holiday 'Malanka' in the village of Krasnoilsk, western Ukraine, on January 14. 'Malanka' - or 'Old New Year Celebrations' is one of the most popular traditional festivals in Western Ukraine celebrated every year which is New Year's Eve in accordance with the old Julian calendar. During these two days of celebration, locals, young and old, wear traditional masks and carnival costumes and stroll from house to house singing carols, wishing households good luck, while at the same time playing pranks or performing short plays. (Oleg Petrasyuk/EPA) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/644693082.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">2</div>
					<div class="gcaption geor"><!---->Revelers dance at a pre-Carnival 'bloco', or street party, on Feb. 23 in Rio de Janeiro, Brazil. Carnival officially begins tomorrow. Up to 70 cities and towns in Brazil are believed to have canceled festivities for Carnival this year amidst a severe recession in the country. (Mario Tama/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/AFP_JU0PO.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">3</div>
					<div class="gcaption geor"><!---->A man performs acrobatics on a bamboo pole at the annual Voodoo Festival on Jan. 10 in Ouidah. Officially declared a religion in Benin in 1996, Voodoo and the Voodoo festival attracts thousands of devotees and tourists for a day filled with ritual dances and gin drinking. Benins voodoo festival is held every year and is the West African countrys most vibrant and colorful event. (Stefan Heunis/AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/633612762.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">4</div>
					<div class="gcaption geor"><!---->Yemanja devotees participate in a colorful celebration in honor of the Goddess Yemanja on Feb. 2 in Salvador, Brazil. Originally from the ancient Yoruba mythology, Yemanja is one of the most popular Orixas, spirits or gods, from the Afro-Brazilian religion of Candomble. Usually dressed in traditional white, the faithful gather at the beach of Rio Vermelho to leave offerings for their goddess, including gifts of flowers, perfumes or jewelry. (Victor Moriyama/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/AFP_LM1DK-8120.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">5</div>
					<div class="gcaption geor"><!---->An actor performs during the International Light Festival in Gomel, some 310 km southeast of Minsk, on Feb. 11. (Sergei Gapon/AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/AFP_LM1XJ-8117.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">6</div>
					<div class="gcaption geor"><!---->Kerry McClure poses for a picture during the Ginger Pride festival in Belfast, Northern Ireland on Feb 11. The week-long celebration of ginger hair featured food, drinks and entertainment. (Paul Faith/AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/74a08c9fe53245ee8e0717d8b66c4539-74a08c9fe53245ee8e0717d8b66c4539-0.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">7</div>
					<div class="gcaption geor"><!---->People of Miao ethnicity gather in circles to dance and play folk instruments known as lusheng at a public square in Zhouxi township, Kaili, in southwestern China's Guizhou province on Feb. 16. The Lusheng Festival is a key annual event for the country's minority group. (Chinatopix via Associated Press) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/88b1645d71564277a11db86224be15fd-88b1645d71564277a11db86224be15fd-0.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">8</div>
					<div class="gcaption geor"><!---->A dancer reads a newspaper while waiting to perform during Virgin of Candelaria celebrations in Puno, Peru. As many as 40,000 villagers are expected to gather for the annual festival and show their respect for the patron saint of the communities along the shores of Lake Titicaca. (Rodrigo Abd/Associated Press) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/05765878.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">9</div>
					<div class="gcaption geor"><!---->Designs painted onto a buffalo during the 'Painting on Buffalo' festival (Tich Dien) in Ha Nam province, Vietnam, on Feb. 2. On the 6th day of the first lunar month, artists from all over the country participated in the decorating contest, attracting hundreds of visitors to the festival. (Luong Thai Linh/EPA) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/AFP_LP7F8.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">10</div>
					<div class="gcaption geor"><!---->A man watches festivities for the 475th anniversary of the founding of the Guadalajara on Feb. 14. This year the city celebrated its anniversary with the largest robotic light festival in Latin America. (Hector Guerrero/AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/631662306.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">11</div>
					<div class="gcaption geor"><!---->A player with virtual reality glasses attends at the three-day Dreamhack 2017 gaming festival on Jan. 14 in Leipzig, Germany. The Dreamhack festival brings together thousands of video-gaming enthusiasts from across Europe for large-scale LAN competitions, cosplay and e-sports. (Jens Schlueter/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/AFP_LR4F2.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">12</div>
					<div class="gcaption geor"><!---->A disguised dancer takes part in the XIII Poetry Festival in Granada, some 45 kilometres from Managua on Feb. 15. Poets from America, Asia, Europe and Africa including Spanish Antonio Gamoneda, Mexican Manuel Cautle and Nicaraguans Gioconda Belli and Ernesto Cardenal performed a hate and violence "symbolic burial" as part of the Festival activities. (Inti Ocon/AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/61247266c7da448d90f9841b274c5e45-61247266c7da448d90f9841b274c5e45-0.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">13</div>
					<div class="gcaption geor"><!---->Brajesh Kumar, 37 and his son Bhavik Kumar, 4, from London, look at 'At 7 metres, Ovo', by Ovo Collective, which immerses visitors in a unique light structure, as part of the Canary Wharf Winter Lights Festival 2017, in London. The festival will showcase 30 installations and immersive experiences by a range of internationally renowned artists illuminating the dark nights. (Matt Alexander/PA via Associated Press) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/633201222.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">14</div>
					<div class="gcaption geor"><!---->The Jarl squad begin to light torches at the culmination of Up Hell Aa on Jan. 31 in Lerwick, Shetland. The traditional festival of fire, known as Up Helly Aa, takes place annually on the last Tuesday of January. The climax of the day came with participants wearing costumes as they hauled a Viking long boat through the streets of Lerwick to the edge of town where up to 1000 paraders set the vessel ablaze by throwing torches into the galley. (Jeff J Mitchell/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/fedf85077eb7443abdfe3b8cac9d429a-fedf85077eb7443abdfe3b8cac9d429a-0.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">15</div>
					<div class="gcaption geor"><!---->Nepalese Hindu devotees offer prayers during the Madhav Narayan Festival in Bhaktapur, Nepal, on Jan. 13. During this festival, devotees recite holy scriptures dedicated to Hindu goddess Swasthani and Lord Shiva. Unmarried women pray to get a good husband while those married pray for the longevity of their husbands by observing a month-long fast. (Niranjan Shrestha/Associated Press) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/AFP_JV5UA.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">16</div>
					<div class="gcaption geor"><!---->An Elvis fan arrives at Central station to board a train to take them to The Parkes Elvis Festival from Sydney on Jan. 12. The Parkes Elvis Festival is an annual event celebrating the music and life of Elvis Presley in the New South Wales town of Parkes. (Peter Parks/AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/05765953.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">17</div>
					<div class="gcaption geor"><!---->Chinese people sit on chairs outfitted with ice skates on the frozen surface of Houhai Lake to during the Chinese Spring Festival holidays, in Beijing, China, on  Feb. 2. China continues to celebrate the week-long annual Spring Festival holiday or Chinese Lunar New Year, which was ushered in on Jan. 28 and marks the Year of the Rooster. (Wu Hong/EPA) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/AFP_K19VQ.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">18</div>
					<div class="gcaption geor"><!---->Jugglers take part in the "Berrinche Cultural" festival in Granada, some 45km from Managua on Jan. 16. (Inti Ocon/AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/05798950.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">19</div>
					<div class="gcaption geor"><!---->A local resident in traditional clothing participates in the Kamakura Festival in Yokota city, Akita prefecture, Japan, on Feb. 15. The Kamakura snow house festival is held in mid-February after the Lunar New Year and was traditionally held to offer hospitality to deities who supposedly come from far way. Inside the Kamakura snow houses, residents sit on blankets on the ice and offer rice cakes and warm fermented rice drink to visitors. (Everett Kennedy Brown/EPA) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/AFP_JY8BY.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">20</div>
					<div class="gcaption geor"><!---->A girl casts a line through a hole created in the surface of a frozen river during annual ice fishing festival in Hwacheon, some 120 kilometers northeast of Seoul, on Jan. 14. The annual three-week festival reportedly draws up to a million people to the frozen Hwacheon river, where the main attraction sees organizers drill some 14,000 holes in the ice into which anglers vie for a catch of river trout trucked-in from other areas of the northeastern province. (Jung Yeon-Je/AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/633795438.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">21</div>
					<div class="gcaption geor"><!---->Men take part in a horse race across the frozen Cildir Lake during the Cildir Lake Golden Horse Festival in Cildir, Turkey. The Cildir Golden horse festival is a traditional turkish festival started to bring together horsemen from around the region to compete in traditional horse based events. The festival takes place on the towns frozen lake amid temperatures of -5 to -15 degrees. Participants compete in several events including horse-drawn sled racing, horse racing, traditional horseback archery and the team event of Jereed (horseback javelin). (Chris McGrath/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/6c14e0d9e46544b39a46919e9100660e-6c14e0d9e46544b39a46919e9100660e-0.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">22</div>
					<div class="gcaption geor"><!---->Cyclist David Cassidy of Bangor, Maine, celebrates after crossing the finish line in an 18-mile bike race at the Fat Tire Festival at the Sugarloaf ski resort in Carrabassett Valley, Maine, on Feb 11. Riders had to endure heavy snowfall and 2 degree Fahrenheit temperatures as parts of New England were hit with another winter storm. (Robert F. Bukaty/Associated Press) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/b2d284c3499b42b59a888fcae4e096af-b2d284c3499b42b59a888fcae4e096af-0.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">23</div>
					<div class="gcaption geor"><!---->Members of the 'Endiablada' brotherhood march during the traditional festival in Almonacid del Marquesado, Spain. Since medieval times, the 400 residents of Almonacid del Marquesado have celebrated the "Endiablada" (Brotherhood of the Devils) festival each Feb. 2-3. Members of the town&rsquo;s all-male religious brotherhood dress up in what they consider devil-type characters, donning colorful jumpsuits and red miter hats. They each carry heavy copper cowbells around their waist, which they clang incessantly, and some run and jump to make as much noise as possible. Each man in the brotherhood also has his own wooden staff that they have inherited or carved, some of which include images of a devil. (Daniel Ochoa de Olza/Associated Press) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/05784827.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">24</div>
					<div class="gcaption geor"><!---->A member of Wang De's Chinese traditional molten iron performance team throwing molten iron against a cold stone city wall to create sparks like fireworks, commonly known as 'Da Shu Hua' in Nuanquan Town, rural Zhangjiakou city in Hebei province, China, on 10 Feb. 10. Wang is one of the four traditional folk artists in Nuanquan Town still practicing 'Da Shu Hua', the art of throwing molten iron to create fireworks in his town. The traditional act has become popular in recent years and thousands of people descend on the town to watch their performance everyday during the Spring Festival period. China celebrates the traditional Lantern Festival on Feb. 11, marking the end of the lunar new year celebrations and is traditionally celebrated by viewing lanterns and guessing lantern riddles. (How Hwee Young/EPA) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/AFP_LE9FV.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">25</div>
					<div class="gcaption geor"><!---->Women dressed in the fifties-style clothes attend a concert during the 23rd Rockin' Race Jamboree International Festival in Torremolinos on Feb. 4. (Jorge Guerrero/AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/aaa3a18028fa4784addd965a3e9086b1-aaa3a18028fa4784addd965a3e9086b1-0.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">26</div>
					<div class="gcaption geor"><!---->Several games take place during the New England Pond Hockey Festival on Feb. 4 in Rangeley, Maine. Twenty teams with players from as far away as the Netherlands and Florida are competing this weekend. (Robert F. Bukaty/Associated Press) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/22/BostonGlobe.com/BigPicture/Images/786d3dd89ec649cca15ef44eb9d5a4de-786d3dd89ec649cca15ef44eb9d5a4de-0.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">27</div>
					<div class="gcaption geor"><!---->A Hindu holy man holds a mirror as he smears his body with ash and vermillion paste in the courtyard of Pashupatinath temple in Kathmandu, Nepal, on Feb. 21. Hindu holy men from Nepal and India have started arriving at the temple ahead of the Shivratri festival, dedicated to the worship of Lord Shiva which falls on Feb. 23. (Niranjan Shrestha/Associated Press) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/a55aaab6f5924811a946868cc9d21862-a55aaab6f5924811a946868cc9d21862-0.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">28</div>
					<div class="gcaption geor"><!---->A woman member of the "Cholitas de Oro" dance group dances during the Virgin of Candelaria celebrations in Puno, Peru, on Feb. 5. Dancers in colorful masks and elaborate costume celebrate the Virgin of Candelaria, patron saint of communities along the shore of Lake Titicaca, in what's considered the largest Catholic festival in the Andes. (Rodrigo Abd/Associated Press) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/05712460.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">29</div>
					<div class="gcaption geor"><!---->Indian teachers dance as they celebrate Lohri festival at the Khalsa College for Women in Amritsar, India, on Jan. 12. On the Lohri day people fly kites and light bonfires in the night to celebrate the event. Lohri, one of the major festivals of Punjab, marks the culmination of winter and is celebrated in the month of January every year. (Raminder Pal Singh/EPA) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/10/BostonGlobe.com/BigPicture/Images/634313148.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">30</div>
					<div class="gcaption geor"><!---->A hot air ballon in the likeness of Star Wars film character Yoda takes flight during the annual International Hot Air Balloon Festival at the former Clark US Air Force base in Pampanga province, north of Manila on Feb. 9. Some 29 balloon enthusiasts from around the globe are participating in the event. (Ted Aljibe/AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/10/BostonGlobe.com/BigPicture/Images/AFP_LK2A5.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">31</div>
					<div class="gcaption geor"><!---->A Sri Lankan fire dancer performs in a procession in front of the Gangarama Temple during the Navam Perahera festival in Colombo on Feb. 9. Monks, drummers, dancers and some 50 trained elephants, mostly from central part of the island, thronged into Colombo from various regions of Sri Lanka to participate in the city&rsquo;s biggest two day annual Buddhist procession starting Feb. 9. (Lakruwan Wanniarachchi/AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/05778926.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">32</div>
					<div class="gcaption geor"><!---->Japanese magician Hiroki Hara perfoms on stage during the Sanremo Music Festival 2017 at the Ariston theater in Sanremo, Italy, on Feb. 8. The 67th edition of the television song contest runs from Feb. 7 to 11. (Ettore Ferrari/EPA) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/AFP_LK6J0.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">33</div>
					<div class="gcaption geor"><!---->Nepalese Hindu devotees offer prayers by rolling on the ground after performing a bathing ritual on the last day of the month-long Swasthani Festival in the Hanumante River at Bhaktapur on the outskirts of Kathmandu on Feb. 10. Devotees mark the Swasthani Festival with fasting, and with women in particular undertaking rituals in the hope of a prosperous life for her family and conjugal happiness. (Prakash Mathema/AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/22/BostonGlobe.com/BigPicture/Images/05803519.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">34</div>
					<div class="gcaption geor"><!---->Berlin Film Festival director Dieter Kosslick (left) raises his fist to honor German-Turkish journalist Deniz Yucel (pictured in the background), who is in the custody of Turkish police, during the closing and award ceremony of the 67th annual Berlin International Film Festival, in Berlin, Germany, on Feb. 18. (Clemens Bilan/EPA) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/22/BostonGlobe.com/BigPicture/Images/AFP_LV16Q.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">35</div>
					<div class="gcaption geor"><!---->A fire-swallower performs during the Carnival of Jacmel, 95 km from Port-au-Prince. The city, on southern coast of Haiti, renowned for its artcrafts, where during the carnival parade participants dance exhibiting the masks, mostly representing animals, made of papier mach&eacute;, the tradition of the city. (Hector Retamal/AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/22/BostonGlobe.com/BigPicture/Images/AFP_LU6GR-8099.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">36</div>
					<div class="gcaption geor"><!---->Worshippers wait for the priest to throw the sacred batons during the annual Naked Man Festival or 'Hadaka Matsuri' at Saidaiji Temple in Okayama, western Japan. With only a skimpy loincloth to protect their modesty, thousands of men brave freezing temperatures to fight for lucky charms thrown by a priest at Japan's annual Naked Man Festival. (Behrouz Mehri//AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/631854536.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">37</div>
					<div class="gcaption geor"><!---->A woman rides a horse through a bonfire during 'Las Luminarias' Festival on Jan. 16 in San Bartolome de Pinares, Spain. In honor of Saint Anthony the Abbot, the patron saint of animals, horses are riden through the bonfires on the night before the official day of honoring animals in Spain. The tradition, which is hundreds of years old, is meant to purify and protect the animal in the coming year. (Pablo Blazquez Dominguez/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/22/BostonGlobe.com/BigPicture/Images/03e4579db7a64dcda1c5a7c18cd4681b-03e4579db7a64dcda1c5a7c18cd4681b-0.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">38</div>
					<div class="gcaption geor"><!---->Bassist Sr. Flavio of the Argentina rock band Los Fabulosos Cadillacs performs at the Vina del Mar International Song Festival in Vi&ntilde;a del Mar, Chile, on Feb. 20. Believed to be one of the largest musical events in Latin America, the annual five-day festival was inaugurated in 1960. (Esteban Felix/Associated Press) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/22/BostonGlobe.com/BigPicture/Images/AFP_LX0EW.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">39</div>
					<div class="gcaption geor"><!---->People look at the float of the carnival king as it parades during the 133rd edition of the Nice Carnival in Nice, southeastern France, on Feb. 21. (Valery Hache/AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/10/BostonGlobe.com/Foreign/Images/AFP_LK9CS.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">40</div>
					<div class="gcaption geor"><!---->Jockeys take the start of a traditional camel race during the Sheikh Sultan Bin Zayed al-Nahyan Camel Festival, held at the Shweihan racecourse, in the outskirts of Abu Dhabi, on Feb. 10. (Karim Sahib/AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/10/BostonGlobe.com/BigPicture/Images/AFP_LK5C6.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">41</div>
					<div class="gcaption geor"><!---->Chinese performers preparing to attend a local folk performance to celebrate the upcoming Lantern Festival in a village in Wuhan, central China's Hubei province. China celebrates the traditional Lantern Festival which formally marks the end of celebrations for the Chinese Lunar New Year period, 15 days after it began, and is celebrated by viewing lanterns and setting off fireworks, among other activities. (AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/10/BostonGlobe.com/BigPicture/Images/AFP_LI86F.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">42</div>
					<div class="gcaption geor"><!---->Villagers carrying a golden statue of an ancient Chinese general who, like Robin Hood, is celebrated for stealing from the rich to give to the poor, through a muddy field in the village of Juhe in China's Fujian province. The events were part of a centuries-old ceremony that takes place in the three-day lead up to China's Lantern Festival on Feb. 11. The holiday is a time for colourful ceremonies in Fujian, where the coastal province's population of Hakka people have passed down particularly strong folk traditions. (Johannes Eisele/AFP/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/24/BostonGlobe.com/BigPicture/Images/631658786.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">43</div>
					<div class="gcaption geor"><!---->Noah Randall is helped into his child's Straw Bear costume before the annual Whittlesea Straw Bear Festival parade on Jan. 14 in Whittlesey, United Kingdom. The traditional event was revived in 1980 and features a "Straw Bear" and it's children being led through the streets of the English village of Whittlesey, near Peterborough, United Kingdom. The bear dances, while musicians break off into groups around the village square to perform with many different Morris, Molly, Sword, Mummer and Appalachian dancing teams. (Leon Neal/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/10/BostonGlobe.com/BigPicture/Images/634360412.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">44</div>
					<div class="gcaption geor"><!---->A teenage girl of the Long Horn Miao ethnic minority group kisses her younger sister as they wear headdresses in their home before Tiaohua or Flower Festival as part of the Lunar New Year on Feb. 5 in Longga village, Guizhou province, southern China. The Long Horn Miao are recognized for their declining practice of wrapping a blend of linen, wool, and the hair of their ancestors around animal horns or a wooden clip to make headdresses. Many young women say they now wear the headdresses only for special occasions and festivals, as the ornaments, which are attached by the horns to their real hair, have proved impractical for modern daily life in a fast changing world. (Kevin Frayer/Getty Images) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/02/10/BostonGlobe.com/BigPicture/Images/634577876-8044.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">45</div>
					<div class="gcaption geor"><!---->People wearing helmets get sprayed by fire sparks during the Yanshui Beehive Rockets Festival on Feb. 10 in Yanshui District, Tainan City, Taiwan. The Yanshui Beehive Fireworks Festival is an annual tradition held on the 15th day after the beginning of the Lunar New Year in Tainan Ciy over 130 years and ranked as the fifth most dangerous festival in the world. Located in Yanshui District, participants are geared up with motorcycle helmets, fire-retardant clothing and thick gloves, with hundreds of thousands of firecrackers going off at the same time. According to Taiwan's Tourism Bureau, the 'beehive fireworks' festival started in the late 1885 as a request to the gods to spare Yanshui from a cholera outbreak which was making its way through the villages. (Billy H.C. Kwok/Getty Images) </div>
					</article>
				</section>
</div>

<!-- position:Bottom -->
<!--
METADATA FOR EMTAF
      <headline>Festival (Defined)</headline>
      <source>
</source>
      <teasetext>festival (noun) A time of celebration marked by special observances or an often periodic celebration or program of events or entertainment having a specified focus. Editor&amp;rsquo;s Note: &amp;ldquo;Defined&amp;rdquo; is an occasional series exploring the definitions of words via photography.</teasetext>
      <byline>By Lloyd Young</byline>
      <date>20170224214918</date>
-->

<aside class="tools">
	<ul class="Bottom tools primary-tools">
		<!-- imgAltCaption:  -->
		<li class="email">
	      <a class="bg-button--email email" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Email_Bottom');" data-omniture="BG Gallery Share Tools - Email - Bottom" target="_blank" title="Share via E-mail" aria-label="Share via E-mail" href="#"><span class="bg-icon--email">E-Mail</span></a>
	      <div class="email-form">
				<h4>Share via e-mail</h4>
				<div class="email-error"></div>
				<form action="" method="post">
					<input type="hidden" id="story_url-Bottom" name="story_url" value="http://www.bostonglobe.com/news/bigpicture/2017/02/24/festival-defined/bG6YGhHkmd98vOMQ3QAAQJ/story.html"/>
					<p>
						<label for="email-to-primary-Bottom">To</label>
						<input type="text" name="email-to-primary" id="email-to-primary-Bottom" placeholder="Separate multiple addresses with a comma" />
					</p>
					<p>
						<label for="email-mssg-primary-Bottom">Add a message</label>
						<textarea name="email-mssg-primary" id="email-mssg-primary-Bottom" maxlength="80" placeholder="80 character limit"></textarea>
					</p>
					<p>
						<label for="email-from-primary-Bottom">Your e-mail</label>
						<input type="text" name="email-from-primary" id="email-from-primary-Bottom" />
					</p>
					<input type="submit" value="Send" class="bg-button" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Send_Bottom');"/>
				</form>
			</div><!-- /end .email-form -->
	    </li>
	    <li>
	      <a class="bg-button--fb" data-omniture="BG Gallery Share Tools - Facebook - Bottom" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F02%2F24%2Ffestival-defined%2FbG6YGhHkmd98vOMQ3QAAQJ%2Fstory.html%3Fevent%3Devent25&amp;t=Festival (Defined)" target="_blank" title="Share on Facebook" aria-label="Share on Facebook"><span class="bg-icon--fb">Facebook</span></a>
	    </li>
	    <li>
	      <a class="bg-button--twitter" data-omniture="BG Gallery Share Tools - Twitter - Bottom" href="http://twitter.com/intent/tweet?text=Festival (Defined)&amp;url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F02%2F24%2Ffestival-defined%2FbG6YGhHkmd98vOMQ3QAAQJ%2Fstory.html%3Fevent%3Devent25&amp;via=BostonGlobe" target="_blank" title="Share on Twitter" aria-label="Share on Twitter"><span class="bg-icon--twitter">Twitter</span></a>
	    </li>
	    <li>
			<a class="bg-button--gplus" data-omniture="BG Gallery Share Tools - Google+ - Bottom" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F02%2F24%2Ffestival-defined%2FbG6YGhHkmd98vOMQ3QAAQJ%2Fstory.html%3Fevent%3Devent25%26s_campaign%3dsm_gp%26hl=en-US" target="_blank" title="Share on Google+" aria-label="Share on Google+"><span class="bg-icon--gplus">Google+</span></a>
				</li>
	    <li>
	      <a class="bg-button--linkedin" data-omniture="BG Gallery Share Tools - Linkedin - Bottom" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F02%2F24%2Ffestival-defined%2FbG6YGhHkmd98vOMQ3QAAQJ%2Fstory.html%3Fevent%3Devent25&amp;title=Festival (Defined)&amp;summary=festival+%28noun%29+A+time+of+celebration+marked+by+special+observances+or+an+often+periodic+celebration+or+program+of+events+or+entertainment+having+a+specified+focus.+Editor%26amp%3Brsquo%3Bs+Note%3A+%26amp%3Bldquo%3BDefined%26amp%3Brdquo%3B+is+an+occasional+series+exploring+the+definitions+of+words+via+photography." target="_blank" title="Share on LinkedIn" aria-label="Share on LinkedIn"><span class="bg-icon--linkedin">LinkedIn</span></a>
	    </li>
	</ul>
	</aside>
<footer class="article-footer"> 
 <footer class="article-footer" role="contentinfo">
<script>var uuid = '3030e096-fadb-11e6-b13c-1f8befe0dfb7';</script>
<div id="comments">
	<div id="comments-content" class="ugc-comments comments">
		<div class="loading-message" id="loading-comments">
			Loading comments...
			 </div>
	</div>
</div>
<div id="newcomments"></div>
</footer>
</footer>

<div id="post-comment">
	<div id="inthisblog" class="bent">
		In this blog: Big Picture
	</div>
	<article class="entrylink">
		    <a href="/news/bigpicture/2017/02/24/festival-defined/bG6YGhHkmd98vOMQ3QAAQJ/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/02/10/BostonGlobe.com/BigPicture/Images/634577876.jpg">
				<div class="entrytitle">Festival (Defined)</div></a>
				<div class="entrycopy geor">festival (noun) A time of celebration marked by special observances or an often periodic celebration or program of events or entertainment having a specified focus.</div>
			<a href="/news/bigpicture/2017/02/24/festival-defined/bG6YGhHkmd98vOMQ3QAAQJ/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/02/21/palm-oil-production/F1HUaMtQbObEFtaoiTJTuN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/01/09/BostonGlobe.com/BigPicture/Images/05651448.jpg">
				<div class="entrytitle">Palm oil production</div></a>
				<div class="entrycopy geor">Palm oil is the most widely consumed vegetable oil on the planet. According to the World Wildlife Fund, an estimated 50 percent of packaged products sold in supermarkets contain some of the ubiquitous oil. It is mainly grown in Southeast Asia and is used in products as diverse as ice cream, toothpaste, and detergent. The demand for more and more land to plant palm oil trees has seen the rapid and rampant destruction and conversion of tropical rainforest habitats into plantations.</div>
			<a href="/news/bigpicture/2017/02/21/palm-oil-production/F1HUaMtQbObEFtaoiTJTuN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/02/17/remembering-red-sox-impossible-dream-season/6ptcr21z0610HY1JuxaZIO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/02/14/BostonGlobe.com/Magazine/Images/web0219opener.jpg">
				<div class="entrytitle">Remembering the ’67 Red Sox ‘Impossible Dream’ season</div></a>
				<div class="entrycopy geor">In the basement of a Canton home is a dusty yellow Kodak box that hasn’t been opened in a half a century. Inside lies buried treasure, the 1967 Red Sox “Impossible Dream” season captured in 4,000 black-and-white negatives.</div>
			<a href="/news/bigpicture/2017/02/17/remembering-red-sox-impossible-dream-season/6ptcr21z0610HY1JuxaZIO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/02/13/china-red-army-schools/KjQnaS1Pp1RbuC5H900nlL/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/02/13/BostonGlobe.com/BigPicture/Images/AFP_J390N.jpg">
				<div class="entrytitle">China’s Red Army schools </div></a>
				<div class="entrycopy geor">The Yang Dezhi “Red Army” elementary school in Wenshui, Xishui country in Guizhou province was designated a “Red Army primary school” -- funded by China’s “red nobility” of revolution-era Communist commanders and their families</div>
			<a href="/news/bigpicture/2017/02/13/china-red-army-schools/KjQnaS1Pp1RbuC5H900nlL/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/02/07/patriots-super-bowl-victory-parade/l1opc86dcdeinx57aLWBJM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/02/07/BostonGlobe.com/Sports/Images/SLIDER_brady1_retone_spts.jpg">
				<div class="entrytitle">Patriots Super Bowl LI victory parade</div></a>
				<div class="entrycopy geor">The New England Patriots once again for the fifth time rolled through the city in triumph after winning Super Bowl LI.</div>
			<a href="/news/bigpicture/2017/02/07/patriots-super-bowl-victory-parade/l1opc86dcdeinx57aLWBJM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/02/06/super-bowl/3MrNj8QVOzoE8KJKUhBTIM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/02/06/BostonGlobe.com/Sports/Images/Chin020517PatriotsFalconsSuperBowlLI_Spt24.jpg">
				<div class="entrytitle"> Super Bowl LI</div></a>
				<div class="entrycopy geor">In the greatest comeback in Super Bowl history, Tom Brady and the Patriots overcame a 28-3 third-quarter deficit to stun the Atlanta Falcons, 34-28, in overtime Sunday night in Super Bowl LI.</div>
			<a href="/news/bigpicture/2017/02/06/super-bowl/3MrNj8QVOzoE8KJKUhBTIM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/02/03/refugee-family-settles-new-england/boaBuFZIX5SiDDHgK3VRwL/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/02/03/BostonGlobe.com/Metro/Images/Walker_020217_04refugee_6876x.jpg">
				<div class="entrytitle">Refugee family settles in New England</div></a>
				<div class="entrycopy geor">&nbsp;</div>
			<a href="/news/bigpicture/2017/02/03/refugee-family-settles-new-england/boaBuFZIX5SiDDHgK3VRwL/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/02/01/globe-photos-month-january/XKwvU7GBDqXXB2Ka0y9BqN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/01/25/BostonGlobe.com/Metro/Images/RinaldiFeature05-003.jpg">
				<div class="entrytitle">Globe photos of the month, January 2017</div></a>
				<div class="entrycopy geor">&nbsp;</div>
			<a href="/news/bigpicture/2017/02/01/globe-photos-month-january/XKwvU7GBDqXXB2Ka0y9BqN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/01/28/young-lives-lost/k8ugE5bWay955hNJgKyTAM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/06/07/BostonGlobe.com/Metro/Images/greenhouse_moody-18_metro.jpg">
				<div class="entrytitle">Young lives lost</div></a>
				<div class="entrycopy geor">&nbsp;</div>
			<a href="/news/bigpicture/2017/01/28/young-lives-lost/k8ugE5bWay955hNJgKyTAM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/01/26/wooden-box-camera-artist/wKkpgFIegvEhlapr7G0FEM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/01/26/BostonGlobe.com/BigPicture/Images/aa8afb88b72c4ae98515c68a39f8822a-aa8afb88b72c4ae98515c68a39f8822a-0-7918.jpg">
				<div class="entrytitle">Wooden box camera artist</div></a>
				<div class="entrycopy geor">Luis Maldonado is the last remaining photographer in the main square of the Chilean capital still using a wooden box camera.</div>
			<a href="/news/bigpicture/2017/01/26/wooden-box-camera-artist/wKkpgFIegvEhlapr7G0FEM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/01/23/aboard-bus-women-march/05x2WRGfPh8IvHhtt5fJFP/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/01/21/BostonGlobe.com/ReceivedContent/Images/RinaldiMarch01.jpg">
				<div class="entrytitle">Aboard the bus to the Women’s March </div></a>
				<div class="entrycopy geor">On Friday, Globe staff photographer Jessica Rinaldi traveled to Washington, D.C. with a local group from Massachusetts to attend the historic Women’s March following Donald Trump’s inauguration. Nearly 10,000 women, children and men from this state protested with about half a million people at the National Mall on Saturday, and were joined by millions around the world.</div>
			<a href="/news/bigpicture/2017/01/23/aboard-bus-women-march/05x2WRGfPh8IvHhtt5fJFP/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/01/20/the-inauguration-president-donald-trump/yOmaGOcgQidGOalKwoKhbO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/01/20/BostonGlobe.com/National/Images/4a9b82d9c63646b5983b49bdaf4122d4-4a9b82d9c63646b5983b49bdaf4122d4-0-2554.jpg">
				<div class="entrytitle">The inauguration of President Donald Trump</div></a>
				<div class="entrycopy geor">Donald Trump, who upended American politics and energized voters angry with Washington, was sworn in today as the 45th president of the United States</div>
			<a href="/news/bigpicture/2017/01/20/the-inauguration-president-donald-trump/yOmaGOcgQidGOalKwoKhbO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/01/18/daily-life-january/SEPRQKWCmzu0QSvQr3U9NK/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/01/18/BostonGlobe.com/BigPicture/Images/05695799.jpg">
				<div class="entrytitle">Daily Life: January 2017</div></a>
				<div class="entrycopy geor">For this edition of our look at daily life we share images from Serbia, East Timor, Portugal, Germany, United States, and other countries from around the world.</div>
			<a href="/news/bigpicture/2017/01/18/daily-life-january/SEPRQKWCmzu0QSvQr3U9NK/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/01/13/dakar-rally/NVLDsHX7b3PGQgREkG9u4N/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/01/13/BostonGlobe.com/BigPicture/Images/AFP_JY3V8.jpg">
				<div class="entrytitle">Dakar Rally 2017</div></a>
				<div class="entrycopy geor">The 12-stage Dakar Rally is traveling through Paraguay, Bolivia, and Argentina via motorcycle, quad bike, car, or truck over extreme terrain.</div>
			<a href="/news/bigpicture/2017/01/13/dakar-rally/NVLDsHX7b3PGQgREkG9u4N/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/01/10/bear-ears-buttes-utah/Ftz4u6jWScmar4fwUyjJjO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/01/09/BostonGlobe.com/BigPicture/Images/05660627.jpg">
				<div class="entrytitle">Bear Ears Buttes in Utah</div></a>
				<div class="entrycopy geor">Known as Bear Ears for the pair of purple buttes at the region’s center, the newly proclaimed 1.9 million-acre National Monument will preserve a photographer’s checklist of high-desert drama: spires, bridges, canyons. Yet the region’s true distinction is not its topography, but its cultural significance; perhaps no place in America is as rich with ancient Native American sites as Bear Ears.</div>
			<a href="/news/bigpicture/2017/01/10/bear-ears-buttes-utah/Ftz4u6jWScmar4fwUyjJjO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/01/05/philippines-antidrug-crackdown/gELOYKpxaKnMr3WJgdkgUJ/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/01/05/BostonGlobe.com/BigPicture/Images/05695888.jpg">
				<div class="entrytitle">Philippines antidrug crackdown</div></a>
				<div class="entrycopy geor">Since he took office last June, President Rodrigo Duterte of the Philippines, has launched a nationwide antidrug campaign that has so far reportedly led to the deaths of more than 6,000 people, who were allegedly killed in police raids or at the hands of vigilante groups.</div>
			<a href="/news/bigpicture/2017/01/05/philippines-antidrug-crackdown/gELOYKpxaKnMr3WJgdkgUJ/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/01/03/globe-photos-month-december/PIBDXIbl5NX17oes0maTGO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/12/29/BostonGlobe.com/Metro/Images/Rinaldi30seniorsphoto01.jpg">
				<div class="entrytitle">Globe photos of the month, December 2016</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month</div>
			<a href="/news/bigpicture/2017/01/03/globe-photos-month-december/PIBDXIbl5NX17oes0maTGO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/12/30/the-best-boston-globe-photos/MAAXD4Vh7YQO7JJ3iZ9oyH/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/21/BostonGlobe.com/Magazine/Images/160704_FOURTH_OF_JULY_015-3-001.jpg">
				<div class="entrytitle">The best Boston Globe photos of 2016</div></a>
				<div class="entrycopy geor">Globe staff photographers share their most memorable pictures from the year, and the stories behind them.</div>
			<a href="/news/bigpicture/2016/12/30/the-best-boston-globe-photos/MAAXD4Vh7YQO7JJ3iZ9oyH/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/12/29/the-year-pictures-part/OlAi1s4LzRMFyqCo8MT5AO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/12/22/BostonGlobe.com/BigPicture/Images/AFP_IJ4PD.jpg">
				<div class="entrytitle">The year 2016 in pictures: Part II</div></a>
				<div class="entrycopy geor">Photographs from July to December on a range of topics from around the world.</div>
			<a href="/news/bigpicture/2016/12/29/the-year-pictures-part/OlAi1s4LzRMFyqCo8MT5AO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/12/27/year-pictures-part/A2kShb6CU5nba4wJZbMOpO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/12/27/BostonGlobe.com/BigPicture/Images/2c7892eb5da14ac4a4e08131f994ec31-2c7892eb5da14ac4a4e08131f994ec31-0-8499.jpg">
				<div class="entrytitle">The year 2016 in pictures: Part I</div></a>
				<div class="entrycopy geor">Photographs from January to June on a range of topics from around the world.</div>
			<a href="/news/bigpicture/2016/12/27/year-pictures-part/A2kShb6CU5nba4wJZbMOpO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/12/23/amazing-animals/FGmQwxV9lzJpJvoEFp9NEP/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/03/17/BostonGlobe.com/BigPicture/Images/Natural 2015/AFP_8D09U.jpg">
				<div class="entrytitle">Amazing animals 2016</div></a>
				<div class="entrycopy geor">A collection of images depicting many types of creatures around the world.</div>
			<a href="/news/bigpicture/2016/12/23/amazing-animals/FGmQwxV9lzJpJvoEFp9NEP/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/12/21/the-evolving-ice-antarctica/HD0s8ia65ADHiIav20ZBlK/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/12/20/BostonGlobe.com/BigPicture/Images/620188760.jpg">
				<div class="entrytitle">The evolving ice of Antarctica</div></a>
				<div class="entrycopy geor">NASA’s Operation IceBridge has been studying how polar ice has evolved over the past eight years and conducted a set of 12-hour research flights over West Antarctica at the start of the melt season. Researchers have used the IceBridge data to observe that the West Antarctic Ice Sheet may be in a state of irreversible decline directly contributing to rising sea levels. NASA and University of California, Irvine (UCI) researchers have recently detected the speediest ongoing Western Antarctica glacial retreat rates ever observed.</div>
			<a href="/news/bigpicture/2016/12/21/the-evolving-ice-antarctica/HD0s8ia65ADHiIav20ZBlK/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/12/16/becoming-santa/rpkoKqM1tULX9KCe93sIRN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/18/BostonGlobe.com/BigPicture/Images/2016-11-18T150253Z_1059719165_S1BEUNOFXTAA_RTRMADP_3_CHRISTMAS-SEASON-SANTA-8006.jpg">
				<div class="entrytitle">Becoming Santa</div></a>
				<div class="entrycopy geor">At the Charles W. Howard Santa Claus School in Midland, Michigan, some two hundred Santas and Mrs. Clauses came from across the United States, Canada, Denmark and Norway to learn wood toy-making, brush up on storytelling skills, drive sleighs, feed reindeer and, most importantly, spread the Christmas spirit.</div>
			<a href="/news/bigpicture/2016/12/16/becoming-santa/rpkoKqM1tULX9KCe93sIRN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/12/13/battle-for-aleppo/hwmw3azP6N47eqtKtBD5XO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/12/13/BostonGlobe.com/BigPicture/Images/AFP_J320Z.jpg">
				<div class="entrytitle">Battle for Aleppo</div></a>
				<div class="entrycopy geor">After weeks of heavy fighting, regime forces pushed to take the last of the Syrian city of Aleppo. Thousands evacuated the devastated city, and the UN accused Assad forces of executing civilians as they closed in on the rebel-controlled areas. A cease fire was reached, but then broken, leaving 50 thousand civilians trapped as fighting continues.</div>
			<a href="/news/bigpicture/2016/12/13/battle-for-aleppo/hwmw3azP6N47eqtKtBD5XO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/12/09/winter-coming/ww6BnoxTAW0pwwUuWTy3KI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/12/09/BostonGlobe.com/BigPicture/Images/e2f9a4ddad8e414aabdde1f913675eb4-e2f9a4ddad8e414aabdde1f913675eb4-0.jpg">
				<div class="entrytitle">Winter is coming</div></a>
				<div class="entrycopy geor">A look at wintry weather across the globe ahead of the start of the season that is fast approaching.</div>
			<a href="/news/bigpicture/2016/12/09/winter-coming/ww6BnoxTAW0pwwUuWTy3KI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/12/07/pearl-harbor-anniversary/qDnGTjVFW8FjQJwuFp9gtN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/12/07/BostonGlobe.com/BigPicture/Images/fa2e4d278e2c4d30a836b6845c3fa52c-fa2e4d278e2c4d30a836b6845c3fa52c-0-8129.jpg">
				<div class="entrytitle">Pearl Harbor 75th Anniversary</div></a>
				<div class="entrycopy geor">Thousands gathered in Hawaii today, 75 years after the attack that drew the United States into World War II.</div>
			<a href="/news/bigpicture/2016/12/07/pearl-harbor-anniversary/qDnGTjVFW8FjQJwuFp9gtN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/12/03/fidel-castro-polarizing-icon/pmc1fMNIit0LfU7QQFT9gP/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/29/BostonGlobe.com/BigPicture/Images/AFP_IL2G0.jpg">
				<div class="entrytitle">Fidel Castro: polarizing icon</div></a>
				<div class="entrycopy geor">People mourned and celebrated the death of the controversial and revolutionary leader of Cuba, Fidel Castro. Portraits of Castro appeared everywhere this week: in Cuban homes and streets, and in the hands of people around the world.</div>
			<a href="/news/bigpicture/2016/12/03/fidel-castro-polarizing-icon/pmc1fMNIit0LfU7QQFT9gP/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/11/30/globe-photos-month-november/ZYHmMgzpozRpBGDYWJskSI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/19/BostonGlobe.com/Business/Images/wiggs_Culinary_703342.jpg">
				<div class="entrytitle">Globe photos of the month, November 2016</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month, including the presidential election, pipeline protests at Standing Rock, N.D., and Thanksgiving Day football games.</div>
			<a href="/news/bigpicture/2016/11/30/globe-photos-month-november/ZYHmMgzpozRpBGDYWJskSI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/11/24/art-for-public/mtLbPyVAUSO3tm0Zf8UdUL/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/08/BostonGlobe.com/Foreign/Images/2016-11-08T200345Z_551232277_D1BEULSCNHAA_RTRMADP_3_CHILE-ART.jpg">
				<div class="entrytitle">Art for the public</div></a>
				<div class="entrycopy geor">A look at how artists around the world are transforming shared spaces. Photographers captured recent exhibitions and permanent works on display in various locations for all to experience.</div>
			<a href="/news/bigpicture/2016/11/24/art-for-public/mtLbPyVAUSO3tm0Zf8UdUL/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/11/18/training-afghanistan-women-soldiers/DulAtQ67vYLDbpDbfJzibO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/18/BostonGlobe.com/BigPicture/Images/2016-11-04T021310Z_748483422_S1BEUKUUGKAA_RTRMADP_3_AFGHANISTAN-WOMEN-ARMY-7979.jpg">
				<div class="entrytitle">Training Afghanistan’s women soldiers</div></a>
				<div class="entrycopy geor">Kabul’s military training academy is churning out classes of enthusiastic women to serve in Afghanistan’s army, but the realities of rising violence and a conservative society make the future for the young recruits far from certain.</div>
			<a href="/news/bigpicture/2016/11/18/training-afghanistan-women-soldiers/DulAtQ67vYLDbpDbfJzibO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/11/14/signs-reaction/p9x5iMEkuPzAVhmq19e09K/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/14/BostonGlobe.com/BigPicture/Images/2016-11-14T015213Z_1263373511_S1BEUMRWMVAA_RTRMADP_3_USA-ELECTION-PROTESTS.jpg">
				<div class="entrytitle">Signs of reaction</div></a>
				<div class="entrycopy geor">Emotions run high after the presidential election, as Americans and the world react to the outcome. Protests have erupted throughout the country as the nation becomes increasingly divided in the wake of Donald Trump’s victory.</div>
			<a href="/news/bigpicture/2016/11/14/signs-reaction/p9x5iMEkuPzAVhmq19e09K/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/11/08/election-day/t8NLsqVbzGsKMKw4zvgwuO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/09/BostonGlobe.com/BigPicture/Images/2016-11-09T174457Z_1045447503_S1AEULWOABAA_RTRMADP_3_USA-ELECTION-TRUMP-7855.jpg">
				<div class="entrytitle">Election Day 2016</div></a>
				<div class="entrycopy geor">Americans head to the polls today across the nation to select the next president, other political seats, and a number of ballot questions. As day turned to night, the country witnessed a presidential election for the ages with Donald Trump becoming elected president.</div>
			<a href="/news/bigpicture/2016/11/08/election-day/t8NLsqVbzGsKMKw4zvgwuO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/11/05/spain-pueblos-blancos/ndMkkscdJKJ1J9dueznRWP/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/11/05/BostonGlobe.com/BigPicture/Images/2016-10-19T153739Z_1635589385_D1BEUHWWRRAA_RTRMADP_3_SPAIN-VILLAGES-7806.jpg">
				<div class="entrytitle">Spain’s “Pueblos Blancos”</div></a>
				<div class="entrycopy geor">Dazzling clusters of cube-shaped houses perched on top of Andalusia’s olive tree-studded mountains, the “Pueblos Blancos”, or white villages, are named for the lime wash the buildings are painted with to keep the interiors cool.</div>
			<a href="/news/bigpicture/2016/11/05/spain-pueblos-blancos/ndMkkscdJKJ1J9dueznRWP/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/11/01/globe-photos-month-october/b3ufZUJS8AhOUYEEvkx6xH/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/10/17/BostonGlobe.com/Business/Images/turner101716BIZ18leung260.jpg">
				<div class="entrytitle">Globe photos of the month, October 2016</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month, including Halloween, fall color, life in the Theater District, and the end of the David Ortiz era.</div>
			<a href="/news/bigpicture/2016/11/01/globe-photos-month-october/b3ufZUJS8AhOUYEEvkx6xH/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/10/26/autumn-brilliance/iRQ3uITMVlO64lxBvwbUEO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/10/18/BostonGlobe.com/Metro/Images/tlumacki_brooklinefoliage_metro271.jpg">
				<div class="entrytitle">Autumn brilliance</div></a>
				<div class="entrycopy geor">Photographers around the world capture colorful scenes of fall. Foliage transforms our landscapes into a sea of vibrant hues, as the seasonal light sets it aglow.</div>
			<a href="/news/bigpicture/2016/10/26/autumn-brilliance/iRQ3uITMVlO64lxBvwbUEO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/10/21/travelling-back-time-mattapan-trolley/uLheeAadsfoL3gvFBjdnCI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/10/03/BostonGlobe.com/ReceivedContent/Images/opener1023trolley.jpg">
				<div class="entrytitle">Traveling back in time on the Mattapan trolley</div></a>
				<div class="entrycopy geor">The trolleys that rolled out of Worcester’s Pullman-Standard factory in 1944 and 1945 are still rolling, seven decades later, along Boston’s most scenic commute</div>
			<a href="/news/bigpicture/2016/10/21/travelling-back-time-mattapan-trolley/uLheeAadsfoL3gvFBjdnCI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/10/19/the-battle-recapture-mosul/GXZKeIxTlCRBajrG0y0bKM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/10/18/BostonGlobe.com/BigPicture/Images/192d1556bb494bf7a5c3ce6fcf796488-192d1556bb494bf7a5c3ce6fcf796488-0.jpg">
				<div class="entrytitle">The battle to recapture Mosul</div></a>
				<div class="entrycopy geor">Iraqi and Kurdish forces have begun a military offensive to take back the ISIS-controlled city of Mosul. Leaders say liberating this city will be difficult and could take months. More than a million civilians are thought to be trapped in the city that was captured by ISIS two years ago.</div>
			<a href="/news/bigpicture/2016/10/19/the-battle-recapture-mosul/GXZKeIxTlCRBajrG0y0bKM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/10/14/boston-theater-district/facM2ruyqtQ5GljpIxYEMP/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/10/04/BostonGlobe.com/Metro/Images/WALKER_160930_04TheaterDistrict_4074x.jpg">
				<div class="entrytitle">Boston’s Theatre District</div></a>
				<div class="entrycopy geor">Photographer Craig Walker recently spent time documenting the scene in Boston’s lively Theatre District. At the edge of diverse neighborhoods, the area is full of art, entertainment, and history. Many walks of life cross paths on the streets that are home to a bustling nightlife.</div>
			<a href="/news/bigpicture/2016/10/14/boston-theater-district/facM2ruyqtQ5GljpIxYEMP/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/10/11/farm-table-meals/lXTpk6BqCtKbWVip4gSC9L/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/10/07/BostonGlobe.com/Business/Images/kreiter_pinestreetfarm31_biz.jpg">
				<div class="entrytitle">Farm to table meals</div></a>
				<div class="entrycopy geor">The fruits and veggies served to the homeless residents of Boston’s Pine Street Inn are usually grocery store cast-offs. But the Cambridge nonprofit Food For Free is now growing produce at a Lincoln farm specifically for the Pine Street Inn, which means copious quantities of kale, beets, and other fresh veggies for shelter guests.</div>
			<a href="/news/bigpicture/2016/10/11/farm-table-meals/lXTpk6BqCtKbWVip4gSC9L/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/10/05/hurricane-matthew/DJDjqQVNisLOKWIYqJPSOO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/10/05/BostonGlobe.com/BigPicture/Images/2543607a6a944f51a393181d65287420-2543607a6a944f51a393181d65287420-0.jpg">
				<div class="entrytitle">Hurricane Matthew</div></a>
				<div class="entrycopy geor">Hurricane Matthew, the most powerful Atlantic storm in nearly a decade, left a path of destruction over the Caribbean and the southern US. Hundreds have been killed, and it is feared that Haiti suffered catastrophic damage.</div>
			<a href="/news/bigpicture/2016/10/05/hurricane-matthew/DJDjqQVNisLOKWIYqJPSOO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/10/03/globe-photos-month-september/9WpQf1SQGZugq85FTA8OKI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/09/16/BostonGlobe.com/Sports/Images/tlumacki_soxvsyankees852.jpg">
				<div class="entrytitle">Globe photos of the month, September 2016</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month, including Boston Light turning 300yrs old, remembering the September 11th attacks, Allston Christmas, and the start of the Patriots regular season</div>
			<a href="/news/bigpicture/2016/10/03/globe-photos-month-september/9WpQf1SQGZugq85FTA8OKI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/09/30/big-papi/rRc35fxQNO3dZogO7PKpGP/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/10/11/BostonGlobe.com/ReceivedContent/Images/ortizsalute.jpg">
				<div class="entrytitle">Farewell Big Papi</div></a>
				<div class="entrycopy geor">Boston, MA - 10-10-16 - ALDS Game 3 - Fenway Park - Cleveland at Red Sox - David Ortiz salutes the fans after the loss. (John Tlumacki/Globe staff)</div>
			<a href="/news/bigpicture/2016/09/30/big-papi/rRc35fxQNO3dZogO7PKpGP/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/09/28/oktoberfest/RGtNU3BxfajX4hfRMogGcM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/09/28/BostonGlobe.com/BigPicture/Images/AFP_G86Y5.jpg">
				<div class="entrytitle">Oktoberfest 2016</div></a>
				<div class="entrycopy geor">The taps are open at the world’s biggest beer festival in Germany that runs until Oct. 3. The event dates to 1810, when Crown Prince Ludwig married Princess Therese and the people of Munich were invited to attend the festivities.</div>
			<a href="/news/bigpicture/2016/09/28/oktoberfest/RGtNU3BxfajX4hfRMogGcM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/09/22/south-africa-motorbike-racing/U3KrC6ioES0NFXOWkWEozJ/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/09/22/BostonGlobe.com/BigPicture/Images/05525053-7488.jpg">
				<div class="entrytitle">South Africa motorbike racing</div></a>
				<div class="entrycopy geor">Not far from the refurbished F1 race track of Kyalami in Johannesburg, South Africa is a small, virtually dirt race track that attracts only the brave and rare ‘petrol heads’ on some Sundays to race against each other in the hot sun for bragging rights and a trophy.</div>
			<a href="/news/bigpicture/2016/09/22/south-africa-motorbike-racing/U3KrC6ioES0NFXOWkWEozJ/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/09/17/moonshots-gallery/EHGJX3HL1PDfihZuf7nKPM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/09/16/BostonGlobe.com/Metro/Images/tlumacki_fullharvestmoon_metro3406.jpg">
				<div class="entrytitle">Moon shots</div></a>
				<div class="entrycopy geor">&nbsp;</div>
			<a href="/news/bigpicture/2016/09/17/moonshots-gallery/EHGJX3HL1PDfihZuf7nKPM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/09/13/paralympics/qcL3h79ohDG6O69GRWLRuK/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/09/13/BostonGlobe.com/BigPicture/Images/05536878.jpg">
				<div class="entrytitle">Paralympics 2016</div></a>
				<div class="entrycopy geor">Competing at many of the same Rio venues as participants in the summer Olympics, more than 4,000 athletes from 170 plus nations are taking part in the first edition of the South American Paralympic Games.</div>
			<a href="/news/bigpicture/2016/09/13/paralympics/qcL3h79ohDG6O69GRWLRuK/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/09/08/back-school/JQ4Ivb3pTKAXR9goZ2iiTO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/09/08/BostonGlobe.com/BigPicture/Images/461f343071bb40d38e6ae2046ffe5d8f-461f343071bb40d38e6ae2046ffe5d8f-0.jpg">
				<div class="entrytitle">Back to school</div></a>
				<div class="entrycopy geor">A look at children around the world heading off to school after their summer break.</div>
			<a href="/news/bigpicture/2016/09/08/back-school/JQ4Ivb3pTKAXR9goZ2iiTO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/09/05/globe-photos-month-august/NATmR1z8lkghedvin5gt6O/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/08/27/BostonGlobe.com/ReceivedContent/Images/tlumacki_caribbeancarnivalparade_metro674.jpg">
				<div class="entrytitle">Globe photos of the month, August 2016</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month, including the Marshfield Fair, Red Bull Flugtag competition, a puppy swim, and the Caribbean Carnival Parade in Dorchester.</div>
			<a href="/news/bigpicture/2016/09/05/globe-photos-month-august/NATmR1z8lkghedvin5gt6O/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/09/02/camp-care/SBAZifSrMbXaT6yLnlU32J/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/08/22/BostonGlobe.com/ReceivedContent/Images/kreiter_franciscanbaseball5_met.jpg">
				<div class="entrytitle">A camp of care</div></a>
				<div class="entrycopy geor">Finding safe, enriching, and affordable summer camp for typical children is often a challenge for parents. But for children with complex physical, behavioral, and intellectual needs, that search is even more difficult. At Franciscan Children’s in Brighton, several weeks of summer camps are offered so that children and families feel supported year round.</div>
			<a href="/news/bigpicture/2016/09/02/camp-care/SBAZifSrMbXaT6yLnlU32J/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2016/08/30/reflection-defined/MS4YAWYE2lXMYKjso8mrzN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2016/08/05/BostonGlobe.com/BigPicture/Images/AFP_DH7A5.jpg">
				<div class="entrytitle">Reflection (Defined)</div></a>
				<div class="entrycopy geor">defined series</div>
			<a href="/news/bigpicture/2016/08/30/reflection-defined/MS4YAWYE2lXMYKjso8mrzN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		</div><!-- Page footer -->
<a href="http://subscribe.bostonglobe.com/B0565?p1=BGFooter_DigitalSubscription_Banner">
<div class="subscription-banner">
	<span class="subscription-banner__title">Real journalists. Real journalism. </span>
	<span class="subscription-banner__link" >Subscribe to The Boston Globe today.</span>
</div>
</a><footer class="bg-footer" role="contentinfo">
	<div class="sub">
		<nav>
			<h3 class="bg-footer__sub-menu__heading">My Account</h3>
			<ul>
				<li><a href="https://www.bostonglobe.com/login?p1=BGFooter">Log in</a></li>
	<li><a href="https://manage.bostonglobe.com/cs/mc/login.aspx?p1=BGFooter">Manage my Account</a></li>
				<li><a href="https://www.bostonglobe.com/bgcs" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - Download Customer Service App');">Mobile Customer Service</a></li>
				<li><a href="/newsletters?p1=BGFooter_Newsletters">Sign Up For Newsletters</a></li>
			</ul>
		</nav>
		<nav class="even">
			<h3 class="bg-footer__sub-menu__heading">Contact</h3>
			<ul>
				<li><a href="https://bostonglobe.custhelp.com/app/home?p1=BGFooter">Help</a></li>
				<li><a href="https://bostonglobe.custhelp.com/app/answers/list?p1=BGFooter">FAQs</a></li>
				<li><a href="/tools/help/stafflist?p1=BGFooter">Globe newsroom</a></li>
				<li><a href="https://www.bostonglobemedia.com/" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - BGM Home Page');">Advertise</a></li>
			</ul>
		</nav>
		<nav class="opt">
			<h3 class="bg-footer__sub-menu__heading">Social</h3>
			<ul>
				<li><a href="https://www.facebook.com/globe">Facebook</a></li>
				<li><a href="https://twitter.com/#!/BostonGlobe">Twitter</a></li>
				<li><a href="https://plus.google.com/108227564341535363126/about">Google+</a></li>
			</ul>
		</nav>
		<nav class="even last">
			<h3 class="bg-footer__sub-menu__heading">More</h3>
			<ul>
			    <li><a href="http://epaper.bostonglobe.com/launch.aspx?pbid=2c60291d-c20c-4780-9829-b3d9a12687cf" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - EPaper launch');">ePaper</a></li>
				<li><a href="http://nieonline.com/bostonglobe/" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - News In Education');">News in Education</a></li>
				<li><a href="https://secure.pqarchiver.com/boston-sub/no_default.html?ss=1&amp;url=%2Fboston-sub%2Fadvancedsearch.html" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - Public Archives');">Archives</a></li>
				<li><a href="/tools/help/privacy?p1=BGFooter">Privacy policy</a></li>
				<li><a href="/tools/help/terms-service?p1=BGFooter">Terms of service</a></li>
				<li><a href="/termsofpurchase?p1=BGFooter">Terms of purchase</a></li>
				<li><a href="/2014/03/07/your-choices/dwLYdic9FdW82vCiUsS4eL/story.html?p1=BGFooter">Your Ad Choices</a></li>
				<li><a href="https://www.bostonglobemedia.com/careers" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - BGM Careers');">Work at Boston Globe Media</a></li>
			</ul>
		</nav>
		<p class="bg-copy">&copy; 2017 Boston Globe Media Partners, LLC</p>
	</div>
</footer>
<script type="text/javascript" src="//tags.mediaforge.com/js/4600"></script> 

<script type="text/javascript">
	var google_conversion_id = 1071256246;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" ></script>
<noscript>
	<div style="display:inline;">
		<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1071256246/?value=0&amp;guid=ON&amp;script=0"/>
	</div>
</noscript>

<script>

	$(document).ready(function(){

		 getScriptCached('//connect.facebook.net/en_US/sdk.js').done(function() {
		  FB.init({
		    appId      : '751395421611272',
		    cookie     : true,  // enable cookies to allow the server to access
		    xfbml      : true,  // parse social plugins on this page
		    version    : 'v2.2' // use version 2.2
		  });

		  FB.getLoginStatus(function(response) {
		    statusChangeCallback(response);
		  });
	  });

	});
  function testAPI() {
    // console.log('Welcome!  Fetching your information.... ');
    FB.api('/me', function(response) {
      // console.log('Successful login for: ' + response.name);

      var fbObject = {};
      fbObject.email = response.email;
      fbObject.firstName = response.first_name;
      fbObject.lastName = response.last_name;

			if(response.gender === undefined){
				// console.log('Gender is custom or undefined');
			}else{
      fbObject.gender = ( response.gender == "male" ) ? 'M' : 'F';
			}
      // console.log(response);
      // console.log(fbObject);
	  bglobe.social.sendEmail(fbObject);
    });
  }
  function statusChangeCallback(response) {
    // console.log('statusChangeCallback');
    // console.log(response);
    if (response.status === 'connected') {
      // console.log('Successful login');
    } else if (response.status === 'not_authorized') {
      //  console.log('The person is logged into Facebook, but not your app');
    } else {
      //  console.log('The person is not logged into Facebook');
    }
  }

  function checkLoginState() {
    FB.getLoginStatus(function(response) {
      statusChangeCallback(response);
    });
  }
  function fblogin(){
	  FB.login(function(response){
		  if(response.authResponse){
			  // console.log('connected');
			  testAPI();
		  }else{
		  // console.log('User response not authorized');
		  }
	  },{scope:"public_profile,email"});
  }
  function getScriptCached(url, ajaxOpts){
	  ajaxOpts = $.extend( ajaxOpts || {} , {dataType: "script", cache: true, url: url});
	  return jQuery.ajax( ajaxOpts );
  }
</script>


<div style="display:none;">
<!--  infinite meter AGAIN !@)$&!()!!! -->

<div class="bg-modal__bottom-modal" id="infinite-old-one-animation">
	<div class="infinite-modal__black-bar infinite-modal__black-bar-one">
		<div class="infinite-modal__wrapper">
			<table>
				<tr>
					<td class="used-article"></td>
					<td></td>
					<td></td>
					<td></td>
					<td></td>
				</tr>
			</table>
			<div class="infinite-modal__one-one">
				<div class="infinite-modal__big-logo"></div>
				<div class="infinite-modal__one-headline">
					You're reading&nbsp;<span class="infinite-modal__hilite-text">&nbsp;1 of 5 free articles.</span>
				</div>
				<div class="infinite-modal__one-secondline"><span class="infinite-modal__mobile-supression infinite-modal__grey-text">Get UNLIMITED access for only 99¢ per week</span> Subscribe Now ></div>
			</div>
			<div class="infinite-modal__one-two">
				<div class="infinite-modal__logo"></div>
				<div class="infinite-modal__text-holder">
					You're reading<span class="infinite-modal__hilite-text">1 of 5 free articles.</span><span class="infinite-modal__mobile-supression"><span class="infinite-modal__grey-text">Keep scrolling to see more articles recomended for you</span> Subscribe now  </span>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="bg-modal__bottom-modal" id="infinite-one">
	<a href="#" onclick="trackPaywallSubscribe(1); return false;">
	<div class="infinite-modal__black-bar infinite-modal__first-animation">
		<div class="infinite-modal__wrapper">
			<table>
				<tr>
					<td class="used-article"></td>
					<td></td>
					<td></td>
					<td></td>
					<td></td>
				</tr>
			</table>
			<div class="infinite-modal__logo infinite-modal__mobile-supression"></div>
			<div class="infinite-modal__text-holder">
				<span class="infinite-modal__mobile-supression">You're reading</span> <span class="infinite-modal__hilite-text">1 of 5 </span>free articles. <span class="infinite-modal__grey-text infinite-modal__mobile-supression"> Get UNLIMITED access for only 99¢ per week. </span>Subscribe now
			</div>
		</div>
	</div>
	</a>
</div>

<div class="bg-modal__bottom-modal" id="infinite-two">
	<a href="#" onclick="trackPaywallSubscribe(2); return false;">
	<div class="infinite-modal__black-bar">
		<div class="infinite-modal__wrapper">
			<table>
				<tr>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td></td>
					<td></td>
					<td></td>
				</tr>
			</table>
			<div class="infinite-modal__logo infinite-modal__mobile-supression"></div>
			<div class="infinite-modal__text-holder">
				<span class="infinite-modal__mobile-supression">You're reading</span> <span class="infinite-modal__hilite-text">2 of 5 </span>free articles. <span class="infinite-modal__grey-text infinite-modal__mobile-supression"> Get UNLIMITED access for only 99¢ per week. </span>Subscribe now
			</div>
		</div>
	</div>
	</a>
</div>

<div class="bg-modal__bottom-modal" id="infinite-three">
	<a href="#" onclick="trackPaywallSubscribe(3); return false;">
	<div class="infinite-modal__black-bar">
		<div class="infinite-modal__wrapper">
			<table>
				<tr>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td></td>
					<td></td>
				</tr>
			</table>
			<div class="infinite-modal__logo infinite-modal__mobile-supression"></div>
			<div class="infinite-modal__text-holder">
				<span class="infinite-modal__mobile-supression">You're reading</span> <span class="infinite-modal__hilite-text">3 of 5 </span>free articles. <span class="infinite-modal__grey-text infinite-modal__mobile-supression"> Get UNLIMITED access for only 99¢ per week. </span>Subscribe now
			</div>
		</div>
	</div>
	</a>
</div>

<div class="bg-modal__bottom-modal" id="infinite-four">
	<a href="#" onclick="trackPaywallSubscribe(4); return false;">
	<div class="infinite-modal__black-bar">
		<div class="infinite-modal__wrapper">
			<table>
				<tr>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td></td>
				</tr>
			</table>
			<div class="infinite-modal__logo infinite-modal__mobile-supression"></div>
			<div class="infinite-modal__text-holder">
				<span class="infinite-modal__mobile-supression">You're reading</span> <span class="infinite-modal__hilite-text">4 of 5 </span>free articles. <span class="infinite-modal__grey-text infinite-modal__mobile-supression"> Get UNLIMITED access for only 99¢ per week. </span>Subscribe now
			</div>
		</div>
	</div>
	</a>
</div>

<div class="bg-modal__bottom-modal" id="infinite-five">
	<a href="#" onclick="trackPaywallSubscribe(5); return false;">
	<div class="infinite-modal__black-bar">
		<div class="infinite-modal__wrapper">
			<table>
				<tr>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td class="used-article"></td>
					<td class="used-article"></td>
				</tr>
			</table>
			<div class="infinite-modal__logo infinite-modal__mobile-supression"></div>
			<div class="infinite-modal__text-holder">
				<span class="infinite-modal__mobile-supression">You're reading</span> <span class="infinite-modal__hilite-text">5 of 5 </span>free articles. <span class="infinite-modal__grey-text infinite-modal__mobile-supression"> Get UNLIMITED access for only 99¢ per week. </span>Subscribe now
			</div>
		</div>
	</div>
	</a>
</div>

<div class="bg-modal__bottom-modal" id="infinite-paywall">
	<div class="infinite-modal__black-bar infinite-modal__black-bar-paywall">
		<div class="infinite-modal__wrapper">

			<div class="infinite-modal__text-holder">
				<div class="infinite-modal__paywall-one">
					We hope you've enjoyed your 5 free articles.
				</div>
				<div class="infinite-modal__paywall-two">
					Continue reading by subscribing to Globe.com for just 99¢.
				</div>
				<div class="infinite-modal__paywall-three">
					<a href="#" class="infinite-modal__subscribe" onclick="trackPaywallSubscribe('paywall');">Subscribe Now</a>&nbsp;Already a member? <a class="infinite-modal__link" href="https://www.bostonglobe.com/login" onclick="trackPaywallSubscribe('paywall-login');" >Log in</a>&nbsp;<a class="infinite-modal__link" href="//www.bostonglobe.com" onclick="trackPaywallSubscribe('paywall-home');"">Home</a>
				</div>
			</div>
		</div>
	</div>
</div>

<!-- Amtrak  modal -->

<div id="amtrak-login" class="white-popup-block paywall-square-meter social-login email-login">
  <div class="inner">
      <h3 class="modal-title">Special Offer for Business Travelers</h3>
    <span class="desktop-text">Get the day&rsquo;s top stories by 6 am.</span> and breaking news as it unfolds
	<div class="social-row"><button id="fb-button" class="bg-button--fb" onclick="fblogin()">Connect with Facebook</button></div>
	<div class="or">or</div>
	<div class="input-container">
		<input type="text" name="email" placeholder="Enter your email address" id="emailField" maxLength="100"></input>
		<button onclick="bglobe.social.readEmail()" class='sub-btn'>Sign up <span class="sub-btn--desktop">& return to story</span></button>
		<div class="error-text hide">Please enter a valid email</div>
	</div>
 	<div class="social-modal-links"><a href="https://www.bostonglobe.com/eom/SysConfig/WebPortal/BostonGlobe/Framework/regi/final-login.jsp" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','BG Meter Login');">Subscriber Log in</a> | <a href="/tools/help/privacy" target="_blank">Privacy Policy</a></div>
   		<span class="close-x close-y">Close</span>
   </div>
   	<div class="black-bar">
     		<div>
       			<span class="bg-icon--white-b-logo"></span>
     		</div>
   	</div>
</div>



<!-- Meter 1 social connect modal -->

<div id="email-login" class="white-popup-block paywall-square-meter social-login email-login">
  <div class="inner">
      <h3 class="modal-title">Wake up with<br> today&rsquo;s top stories</h3>
    <span class="desktop-text">Get <span class="bld">Today’s Headlines</span> every morning and breaking news as it unfolds.</span>
	<div class="social-row"><button id="fb-button" class="bg-button--fb" onclick="fblogin()">Connect with Facebook</button></div>
	<div class="or">or</div>
	<div class="input-container">
		<input type="text" name="email" placeholder="Enter your email address" id="emailField" maxLength="100"></input>
		<button onclick="bglobe.social.readEmail()" class='sub-btn'>Sign up <span class="sub-btn--desktop">& return to story</span></button>
		<div class="error-text hide">Please enter a valid email</div>
	</div>
 	<div class="social-modal-links"><a href="https://www.bostonglobe.com/eom/SysConfig/WebPortal/BostonGlobe/Framework/regi/final-login.jsp" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','BG Meter Login');">Subscriber Log in</a> | <a href="/tools/help/privacy" target="_blank">Privacy Policy</a></div>
   		<span class="close-x">Close</span>
   </div>
   	<div class="black-bar">
     		<div>
       			<span class="bg-icon--white-b-logo"></span>
     		</div>
   	</div>
</div>


<!--  thank you modal -->

<div id="social-login-thanks" class="white-popup-block paywall-square-meter social-login email-login">
      <div class="inner">
      <h3 class="modal-title">Thanks for signing up</h3>
      <a class="social-modal__newsletter-link" href="/newsletters?p1=BG_SocialConnect" target="_blank">Browse our full list of free Globe newsletters</a>
<!--         <span class="desktop-text">Please check your inbox to confirm your subscription</span> -->
<button onclick="$.magnificPopup.close();" class='sub-btn'>Return to your story</button>
       	<span class="close-x">Close</span>
     </div>
    <div class="black-bar">
     		<div>
       			<span class="bg-icon--white-b-logo"></span>
     		</div>
   	</div>
</div>

</div>	<!--  ends display:none; div -->
<div id="popular-paywall" class="mfp-hide white-popup-block">
	<div class="left-content">
		<div class="headline-text">
		We hope you&rsquo;ve enjoyed your <br>5 free articles
		</div>
		<div class="paywall-body">
			Continue reading by subscribing<br>
			to Globe.com for just 99¢.
		</div>
		<form action="https://subscribe.bostonglobe.com/B4685/" class="paywall-mobile-link">
		<input type="hidden" name="rc" value="WW20144D">
		<input type="hidden" name="eglobe_rc" value="WW20144D">
		<input type="hidden" name="p1" value="BG_Meter_Paywall2">
			  	<button class="sub-btn" onClick="trackPaywallSubscribe('mobile')">Subscribe Now</button>
	  	</form>
		<form action="https://subscribe.bostonglobe.com/B4685/" class="paywall-desktop-link">
		<input type="hidden" name="rc" value="WW20144D">
		<input type="hidden" name="eglobe_rc" value="WW20144D">
		<input type="hidden" name="p1" value="BG_Meter_Paywall2">
			  	<button class="sub-btn" onClick="trackPaywallSubscribe('mobile')">Subscribe Now</button>
	  	</form>
		<p class="login-text">Already a subscriber? <a href="https://www.bostonglobe.com/eom/SysConfig/WebPortal/BostonGlobe/Framework/regi/final-login.jsp" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','BG Meter Login');">Log in</a></p>
	</div>
	<div class="center-bar">
		
	</div>
	<div class="right-content">
		<div class="top-title">
			DON'T MISS THESE MUST READS
		</div>
		<div class="top-subhead">
			Get unlimited access and never miss a story
		</div>
		
		<div id="most-shared" class="article-container">
<div class="link-wrapper">
<span class="img-wrapper"><img class="popularImage" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2017/02/22/BostonGlobe.com/Ideas/Images/0226garyforsocial.jpg"/></span><span class="popular-link"><p>How the baby boomers destroyed everything</p></span><div class="ellipsis"></div>
</div>
<div class="link-wrapper">
<span class="img-wrapper"><img class="popularImage" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2017/02/24/BostonGlobe.com/Metro/Images/BEDFORD_20170219_HOMICIDE_003-9819.jpg"/></span><span class="popular-link"><p>2nd suspect in Peabody double slaying captured</p></span><div class="ellipsis"></div>
</div>
<div class="link-wrapper">
<span class="img-wrapper"><img class="popularImage" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2017/02/24/BostonGlobe.com/Politics/Images/AFP_M08Y9.jpg"/></span><span class="popular-link"><p>Media outlets blocked from White House press briefing</p></span><div class="ellipsis"></div>
</div>
<div class="link-wrapper">
<span class="img-wrapper"><img class="popularImage" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2017/02/24/BostonGlobe.com/Arts/Images/886d66860cf945c8a70ae66dc989a5ed-886d66860cf945c8a70ae66dc989a5ed-0-4530.jpg"/></span><span class="popular-link"><p>Bill Maher, who took credit for the downfall of Milo Yiannopoulos, has also defended adult sex with children</p></span><div class="ellipsis"></div>
</div>
</div></div>
	<div class="clr"></div>
	<div class="black-bar">
     		<div>
       			<span class="bg-icon--white-b-logo"></span>
     		</div>
   	</div>
</div>


<div id="meter-limit-met-popup" class="mfp-hide white-popup-block paywall-square-meter">

  <div class="paywall-section-1">
  		<a href="https://www.bostonglobe.com/eom/SysConfig/WebPortal/BostonGlobe/Framework/regi/final-login.jsp" class="paywall-link" onclick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','BG Fullpage Paywall Login');">Subscriber Log In</a>
	    <h3>We hope you've enjoyed your 5 free articles'</h3>  
	    <p class="paywall-mobile-link">Continue reading by subscribing to BostonGlobe.com for <a href="http://subscribe.bostonglobe.com/B4685/?p1=BG_Meter_Paywall1" title="mobile" onClick="trackPaywallSubscribe('link')">just 99&cent;</a>.</p>
	    
	    <p class="paywall-desktop-link">Continue reading by subscribing to Globe.com for just $.99¢</p>  
  </div>
  <div class="paywall-section-2">
  <div class="list-section">
    <h2>Stay informed with unlimited access to Boston’s trusted news source.</h2>
	    <ul>
	      <li>High-quality journalism from the region’s largest newsroom</li>
	      <li>Convenient access across all of your devices</li> 
	      <li>Today’s Headlines daily newsletter</li>
	      <li>Subscriber-only access to exclusive offers, events, contests, eBooks, and more</li>
	      <li class="bold">Less than 25&#162; a week</li>
	    </ul>
  </div> <!-- /list section -->

	  <div class="image-section">
	    	<div class="paywall-main-device-img">
	    		<img src="/img/Device-LockUp-non-transparent.jpg" alt="Marketing image of BostonGlobe.com" />
	    	</div>
	  </div> <!-- /image-section -->
  </div> <!-- /paywall-section-2 -->
    
    <div class="paywall-clearfix"></div>

	<div class="paywall-section-3">
		<div class="button-section">
			<form action="https://subscribe.bostonglobe.com/B4685/">
		         	<input type="hidden" name="rc" value="WW113972">
		         	<input type="hidden" name="eglobe_rc" value="WW113972">
		         	<input type="hidden" name="p1" value="BG_Meter_Paywall1">
				  	<button class="paywall-full-access-button paywall-desktop-link" onClick="trackPaywallSubscribe('button')">GET FULL ACCESS NOW</button>			  	
				  	<button class="paywall-full-access-button paywall-mobile-link" onClick="trackPaywallSubscribe('mobile')">GET FULL ACCESS NOW</button>
		  	</form>
	  	</div>
	  	
	  	</div> <!-- /paywall-section-3  -->
  <div class="paywall-clearfix"></div>
  
  <div class="paywall-section-4">
	  <div class="paywall-main-device-img-bottom">
	    <img src="/rw/img/Device-LockUp-Mobile-non-transparent.jpg" alt="Marketing image of BostonGlobe.com" />
	  </div>
  </div> <!--  -->

</div> <div id="rolling-free-trial-popup" class="rft-modal mfp-hide white-popup-block">
	<div class="rft-modal--green-bar">
		<div>Already a subscriber? <a href="https://www.bostonglobe.com/eom/SysConfig/WebPortal/BostonGlobe/Framework/regi/final-login.jsp" class="rft-modal--login">Log in</a></div>
	</div>
	<div class="rft-modal--body">
		<div class="rft-modal--hed__small">Your city. Your stories. <span class="rft-modal--highlight">Your Globe.</span></div>
		<div class="rft-modal--hed">Yours <span class="rft-modal--highlight">FREE</span> for two weeks.</div>
		<div class="rft-modal--tagline">Enjoy free unlimited access to Globe.com for the next two weeks.</div>
		<div class="rft-modal--tagline rft-modal--tagline__bold">Limited time only - No credit card required!</div>
	
		<form method="post" class="rft-modal--form" action="https://manage.bostonglobe.com/cs/ft/EpForm.aspx">
			<input name="email" type="email" placeholder="Your Email Address" class="rft-modal--field">
			<input name="password" type="password" placeholder="Password" class="rft-modal--field">
			<input name="password-confirm" type="password" placeholder="Confirm Password" class="rft-modal--field">
			<div class="rft-modal--feedback"></div>
			<div class="rft-modal--button-stuff">
				<input name="submit" type="submit" value="Start Your Trial" class="rft-modal--button">
				<div>
					<label><input name="subscribe-todays-headlines" type="checkbox" checked>Get Today's Headlines newsletter</label>
					<label><input name="remember-me" type="checkbox" checked>Remember me</label>
				</div>
			</div>
		</form>
	</div>
	<div class="rft-modal--black-bar">
		<div class="bg-icon--white-b-logo"></div>
		<div class="rft-modal--fine-print">BostonGlobe.com complimentary digital access has been provided to you, without a subscription, for free starting today and ending in 14 days. After the free trial period, your free BostonGlobe.com digital access will stop immediately unless you sign up for BostonGlobe.com digital subscription. Current print and digital subscribers are not eligible for the free trial.</div>
	</div>
</div>
<div id="rolling-free-trial-thanks-popup" class="rft-modal mfp-hide white-popup-block">
	<div class="rft-modal--green-bar"></div>
	<div class="rft-modal--body">
		<div class="rft-modal--hed">Thanks & Welcome to <span class="rft-modal--highlight">Globe.com</span></div>
		<div class="rft-modal--tagline rft-modal--tagline__bold">You now have unlimited access for the next two weeks.</div>
	
		<button class="rft-modal--button rft-modal--button__standalone rft-modal--explore">Explore Globe.com</button>
	</div>
	<div class="rft-modal--black-bar">
		<div class="bg-icon--white-b-logo"></div>
		<div class="rft-modal--fine-print">BostonGlobe.com complimentary digital access has been provided to you, without a subscription, for free starting today and ending in 14 days. After the free trial period, your free BostonGlobe.com digital access will stop immediately unless you sign up for BostonGlobe.com digital subscription. Current print and digital subscribers are not eligible for the free trial.</div>
	</div>
</div><div class="ad ad-slot-c" id="EXTRA"></div><!-- Tracking -->
<!-- stubView3 =  -->
<!-- sectionTracking1: News | The Big Picture -->








<!--  Webtype is big-picture -->


	
	
		
		
		
	
	
	
	
	
	








	
		
	
	

	
	
		
	




<!-- sectionpath /news/bigpicture -->



<!-- pageTitle:  -->

<!-- Determine sprop_3 -->




	
	
    	
<script>
	var sPageName = (typeof sPageNameOverride != 'undefined') ? sPageNameOverride : 'News | The Big Picture | Festival (Defined)';
	//if (typeof sPageNameOverride != 'undefined') {
	//	sPageName = sPageNameOverride;
	//}
	var sChannel = (typeof sChannelOverride != 'undefined') ? sChannelOverride : 'News';
	//var sChannel  = 'News';
	var sProp1    = 'News | The Big Picture';
	var sProp3    = '';
	//var sProp6    = 'Photo Roll | The Big Picture';
	var sProp6    = (typeof sProp6Val != 'undefined') ? sProp6Val : 'Photo Roll | The Big Picture';
	var sProp8	  = '02/24/2017 09:49:18 PM';
	var sProp16    = '';
	var sProp67	  = '3030e096-fadb-11e6-b13c-1f8befe0dfb7';
	var sProp68	  = 'Festival (Defined)';
	var sProp6a = sProp6;
	var sProp1a = sProp1;
	var sPageNamea = sPageName;
	var sChannela = sChannel;
	  if ( methode.showPaywall ) {
	    sChannel  = 'Member Center';
	    sProp1    = 'Member Center | BGC Registration';
	    if ( $(window).width() <= 768 ) {
	      // assume mobile 
	      sPageName = 'Member Center | BGC Registration | Fullpage Paywall Challenge';
	      sProp6    = 'BGC Registration Page - Fullpage';
	    } else {
	      // assume desktop
	      sPageName = 'Member Center | BGC Registration | Modal Paywall Challenge';
	      sProp6    = 'BGC Registration Page - Modal';
	    }
	  }
	globe.extend(globe.analytics.omniture, {
	  'pageType' : '',
	  'pageName' : sPageName,
	  'channel'  : sChannel,
	  'prop1'    : sProp1,
	  'prop3'    : sProp3,
	  'prop6'    : sProp6,
	  'prop8'    : sProp8,
	  'prop16'    : sProp16,
	  
		'prop35' : 'logged out',
		'eVar20' : 'logged out',
   		'prop42' : 'Metered',
   		'eVar42' : 'Metered',

	  'eVar16'   : '',
	  'eVar41'   : 'BostonGlobe.com',
	  'eVar41'   : 'BostonGlobe.com',
	  'eVar67'   : sProp67,
	  'prop67'    : sProp67,
	  'prop68'    : sProp68,
	  'WT omnituretracking.tag' : 'big-picture'
	});
</script>

<noscript>
	<img src="http://newyorktimes.112.2o7.net/b/ss/nytbostonglobecom/1/H.23.3--NS/0?pageName=News%20%7C%20BGC%20Homepage&amp;ch=News&amp;c1=News%20%7C%20BGC%20Homepage&amp;c6=BGC%20Homepage&amp;c41=BostonGlobe.com&amp;v41=BostonGlobe.com" height="1" width="1" border="0" alt="" /> 
</noscript>

</div>
<script src="/js/dist/metercheck.js"></script>
</body>
</html>
