<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<script type="text/javascript">
	var methode = {};
	window.globe = window.globe || {};
	globe.version = '18665I1797';
</script>
<!-- /news/bigpicture auto:  -->
	<title>Globe staff photos of the month, November 2017 - The Boston Globe</title>
<meta name="eomportal-instanceid" content="213"/>
<meta name="eomportal-id" content="102132"/>
<meta name="eomportal-loid" content="4.4.2155331174"/>
<meta name="eomportal-uuid" content="9e103166-bf1b-11e7-8c72-1e0fb86559a2"/>
<meta name="eomportal-lastUpdate" content="Sat Dec 02 05:09:28 EST 2017"/>
<title>Globe staff photos of the month, November 2017 - The Boston Globe</title>
<!-- Methode uuid: "9e103166-bf1b-11e7-8c72-1e0fb86559a2" -->
<script src="//cdn.blueconic.net/bostonglobemedia.js"></script>

	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Here’s a look at some of the best images taken by Globe photographers last month: of Veterans Day, elections, thanksgiving day HS football, and Celtics winning streak. "/>
	<meta property="og:title" content="Globe staff photos of the month, November 2017 - The Boston Globe"/>
	<meta property="og:site_name" content="BostonGlobe.com" />
	<meta property="fb:admins" content="100001044693856" />
	<meta property="fb:admins" content="507486035" />
	<meta property="fb:app_id" content="103933749691726" />
	<meta property="fb:pages" content="5637143257" />
	<meta property="article:publisher" content="https://www.facebook.com/globe" />
	<link rel='apple-touch-icon' sizes='57x57' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-57x57.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-60x60.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-72x72.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-76x76.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-114x114.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-120x120.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-144x144.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-152x152.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-180x180.png'>

	<link rel='icon' type='image/png' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/favicon-16x16.png' sizes='16x16'>
	<link rel='icon' type='image/png' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/favicon-32x32.png' sizes='32x32'>
	<link rel='icon' type='image/png' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/favicon-96x96.png' sizes='96x96'>
	<link rel='icon' type='image/png' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/favicon-194x194.png' sizes='194x194'>
	<link rel='icon' type='image/png' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/favicon-192x192.png' sizes='192x192'>

	<link rel='mask-icon' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/safari-pinned-tab.svg' color='#000000'>

	<link rel="shortcut icon" type="image/gif" href="/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/favicon.ico" />

	<meta name='msapplication-TileColor' content='#ffffff'>
	<meta name='msapplication-TileImage' content='//c.o0bg.com/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/mstile-144x144.png'>
	<meta name='theme-color' content='#ffffff'>

	<!--[if gte IE 9 ]>
	<meta name="application-name" content="Homepage"/>
	<meta name="msapplication-tooltip" content="This is the tooltip"/>
	<meta name="msapplication-starturl" content="/?comp=9"/>
	<![endif]-->

	<!--[if lte IE 8 ]>
	<meta name="application-name" content="Boston Globe"/>
	<meta name="msapplication-TileColor" content="#000000"/>
	<meta name="msapplication-TileImage" content="25a75e8d-4542-40a4-80aa-253aea7efc28.png"/>
	<link rel="stylesheet" media="print" href="/css/globe-ie-print.css?v=18665I1797" type="text/css" />
	<![endif]-->

	<meta property="twitter:account_id" content="95431448" />
<meta name="robots" content="noarchive" />
<meta name="description" content="Here’s a look at some of the best images taken by Globe photographers last month: of Veterans Day, elections, thanksgiving day HS football, and Celtics winning streak. " />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta property="og:url" content="https://www.bostonglobe.com/news/bigpicture/2017/12/01/globe-staff-photos-month-november/SVSzpAKysRrliBL0UIxvuN/story.html"/>
<link rel="canonical" href="https://www.bostonglobe.com/news/bigpicture/2017/12/01/globe-staff-photos-month-november/SVSzpAKysRrliBL0UIxvuN/story.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="BostonGlobe" />
<meta name="twitter:description" content="Here’s a look at some of the best images taken by Globe photographers last month: of Veterans Day, elections, thanksgiving day HS football, and Celtics winning streak. "/>
	<meta name="twitter:title" content="Globe staff photos of the month, November 2017 - The Boston Globe"/>
	<meta name="twitter:image" content="http://www.bostonglobe.com/rw/SysConfig/WebPortal/BostonGlobe/Framework/images/logo-bg-twitter.jpg" />
	<meta property="og:image" content="//c.o0bg.com/rw/SysConfig/WebPortal/BostonGlobe/Framework/images/logo-bg.jpg" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" /> <!--[if gte IE 6]><link href="/css/html5reset.css,globe-globals.css,globe-masthead.css,globe-nav.css,globe-nav-menus.css,globe-main.css,globe-footer.css,globe-print.css" rel="stylesheet"><![endif]-->
<!--[if !IE]><link href="/css/html5reset.css,globe-globals.css,globe-masthead.css,globe-nav.css,globe-nav-menus.css,globe-main.css,globe-footer.css,globe-print.css?v=18665I1797" rel="stylesheet" media="only all"><![endif]-->
<script src="/js/lib/rwd-images.js,lib/respond.min.js,lib/modernizr.custom.min.js,globe-define.js,globe-controller.js?v=18665I1797"></script>
	<script type="text/javascript" title="https://iconizr.com | © 2014 Joschi Kuphal | MIT">!function(){var a=window,b=a.document,c=arguments,d="createElementNS",e="http://www.w3.org/",f="svg",g=function(a){var g=b.getElementsByTagName("script")[0],h=b.createElement("link");h.rel="stylesheet",h.type="text/css",h.href=c[1*a|2*(b[d]&&b[d](e+"2000/"+f,f).createSVGRect&&b.implementation.hasFeature(e+"TR/SVG11/feature#Image","1.1"))],g.parentNode.insertBefore(h,g)},h=new a.Image;h.onerror=function(){g(0)},h.onload=function(){g(1===h.width&&1===h.height)},h.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw=="}("/css/icon-png-sprite.css","/css/icon-png-data.css","/css/icon-svg-sprite.css","/css/icon-svg-data.css");</script>
	<noscript>
	   <link href="/css/icon-png-sprite.css?v=18665I1797" rel="stylesheet" type="text/css" media="all">
	</noscript>

<!-- /news/bigpicture and big-picture -->
<script src="/js/lib/jquery.js,lib/lo-dash-custom-2.4.1.js,globe-newsletter.js,globe-profile-page.js,dist/globe-topic-nav.js?v=18665I1797"></script>
<link rel="stylesheet" type="text/css" media="all" href="/css/html5reset.css,globe-globals.css,dist/site-header.css,globe-main.css,globe-footer.css,globe-polldaddy.css,article.css,gallery.css,globe-topic-nav.css,globe-profile-page.css,globe-bgbrandlab-belt.css?v=18665I1797"/>
<link rel="stylesheet" type="text/css" media="print" href="/css/globe-print.css?v=18665I1797"/>
<!-- oas_sitepage:/news/bigpicture/homepage -->
<!-- webtype is big-picture section is  adPageType  oas_sitepage /news/bigpicture/homepage-->

<!--  lowestRank:  taxonomy:  section:  -->

		<!-- admode:  smode user -->
		<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      function oxDone() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        gads.src = "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
      }

      
      var OX_dfp_ads = [];

    </script>

    <!-- modAdunit: bostonglobe.com/news/bigpicture  -->
    <script>
    	  var globe = globe || {};
	      globe.dfp = {
	        networkCode: 61381659
	      };

          globe.dfp.keyValuePairs = {
            s1: 'bostonglobe.com',
            s2: 'news',
            s3: 'bigpicture',
            s4: '',
            pgtype: '',
            pageurl: '_news_bigpicture_2017_12_01_globe-staff-photos-month-november_SVSzpAKysRrliBL0UIxvuN_story_html',
            meta: "",
            weather: "",
            temp: "",
            aam: ""
        }
        globe.dfp.adUnit = 'bostonglobe.com/news/bigpicture';
        globe.dfp.isBigArticle = ( 'Gallery' === 'Special Article' ? true : false );
    </script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" class='type-internal big-picture'>

<div id="contain">

<div id="contain">
	<!--
	type: EOM::MediaGallery
	section: /news/bigpicture
	topSection: /news/bigpicture
	autoSection: 
	sectionTitle: The Big Picture
-->
<header class="site-header site-header--section js-site-header">

	<aside class="takeover-menu js-takeover-menu">
		<div class="takeover-menu__wrap js-takeover-menu-wrap">

			<div class="js-user-settings" data-location="Menu" data-baseurl="https://www.bostonglobe.com"></div>
		<div class="js-user-subscribe" data-location="Menu" data-baseurl="https://www.bostonglobe.com"></div>
	<div class="takeover-menu__content js-takeover-menu-content">
				<nav class="takeover-menu__section takeover-menu__section--left">
					<ul class="takeover-menu__list" role="menu">
						<li class="takeover-menu__item">
										<a href="/metro?p1=BGMenu" class="takeover-menu__link">Metro</a>
									</li>
								<li class="takeover-menu__item">
										<a href="/sports?p1=BGMenu" class="takeover-menu__link">Sports</a>
									</li>
								<li class="takeover-menu__item">
										<a href="/business?p1=BGMenu" class="takeover-menu__link">Business & Tech</a>
									</li>
								<li class="takeover-menu__item">
										<a href="/opinion?p1=BGMenu" class="takeover-menu__link">Opinion</a>
									</li>
								<li class="takeover-menu__item">
										<a href="/news/politics?p1=BGMenu" class="takeover-menu__link">Politics</a>
									</li>
								<li class="takeover-menu__item">
										<a href="/lifestyle?p1=BGMenu" class="takeover-menu__link">Lifestyle</a>
									</li>
								<li class="takeover-menu__item">
										<a href="/arts?p1=BGMenu" class="takeover-menu__link">Arts</a>
									</li>
								<li class="takeover-menu__item">
										<a href="http://www.boston.com/section/cars?s_campaign=bg:hp:mainnav:cars" class="takeover-menu__link"
										target="_blank"
										onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Menu - Nav - Cars');">
										Cars</a>
									</li>
								<li class="takeover-menu__item">
										<a href="http://realestate.boston.com?s_campaign=bg:hp:mainnav:realestate" class="takeover-menu__link"
										target="_blank"
										onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Menu - Nav - Real Estate');">
										Real Estate</a>
									</li>
								</ul>
				</nav>

				<div class="takeover-menu__section takeover-menu__section--right">
					<div class="takeover-menu__suggestion-header">Most popular on BostonGlobe.com</div>

	<ul class="takeover-menu__suggestion-list">
		<li class="takeover-menu__suggestion-item">
				<a href="//www.bostonglobe.com/news/nation/2017/12/01/senate-likely-pass-hastily-written-gop-tax-overhaul-late-night-vote/kykxigiIYu1OD2R4fWzo8L/story.html?p1=BGMenu_Article" class="takeover-menu__link" aria-label="recommended article">
							<div class="takeover-menu__suggestion-img-wrap">
								<img class="takeover-menu__suggestion-img" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2017/12/01/BostonGlobe.com/Foreign/Images/31369d94334749caa437a3d29a0bab90-31369d94334749caa437a3d29a0bab90-0.jpg"/>
							</div>
							<div class="takeover-menu__suggestion-headline">GOP tax plan clears Senate in narrow, early morning vote</div>
		 				</a>
					</li>
		<li class="takeover-menu__suggestion-item">
				<a href="//www.bostonglobe.com/sports/patriots/2017/12/01/tom-brady-has-message-for-jimmy-garoppolo-and-eli-manning/GbSiMFQG0DGzj4DZ6Ns08K/story.html?p1=BGMenu_Article" class="takeover-menu__link" aria-label="recommended article">
							<div class="takeover-menu__suggestion-img-wrap">
								<img class="takeover-menu__suggestion-img" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2017/12/01/BostonGlobe.com/Sports/Images/Chin110916PatriotsPractice_Spt18.jpg"/>
							</div>
							<div class="takeover-menu__suggestion-headline">Tom Brady has a message for Jimmy Garoppolo and Eli Manning</div>
		 				</a>
					</li>
		<li class="takeover-menu__suggestion-item">
				<a href="//www.bostonglobe.com/metro/2017/12/01/senate-hire-independent-investigator-look-into-sexual-misconduct-allegations-against-senate-president-husband/MsvtcTSK0S0gz3icfJWXBL/story.html?p1=BGMenu_Article" class="takeover-menu__link" aria-label="recommended article">
							<div class="takeover-menu__suggestion-img-wrap">
								<img class="takeover-menu__suggestion-img" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2017/12/01/BostonGlobe.com/Arts/Images/wiggs_StateHouse_07.jpg"/>
							</div>
							<div class="takeover-menu__suggestion-headline">Rosenberg ‘devastated’ over allegations against husband</div>
		 				</a>
					</li>
		<li class="takeover-menu__suggestion-item">
				<a href="//www.bostonglobe.com/metro/2017/11/30/four-men-allege-sexual-misconduct-senate-president-husband/40ABgRdciNITE1kAYrWsUN/story.html?p1=BGMenu_Article" class="takeover-menu__link" aria-label="recommended article">
							<div class="takeover-menu__suggestion-img-wrap">
								<img class="takeover-menu__suggestion-img" src="//www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2017/11/30/BostonGlobe.com/Metro/Images/statehouse_hefner_story.jpg"/>
							</div>
							<div class="takeover-menu__suggestion-headline">Four men allege sexual misconduct by Senate president’s husband</div>
		 				</a>
					</li>
		</ul>
<form class="takeover-menu__search" action="/queryResult/search" method="get" role="search">
						<input class="takeover-menu__search-input" type="search" placeholder="Seach BostonGlobe.com" name="q">
						<span class="takeover-menu__search-icon">
							<svg width="21" height="22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="globe-search-title">
	<title id="globe-search-title">Search The Boston Globe</title>
	<g transform="translate(2.064 1.892)" stroke="#777" stroke-width="3" fill="none" fill-rule="evenodd"><ellipse cx="10.524" cy="6.545" rx="6.476" ry="6.545"/>
		<path d="M6.07 11.864L.406 17.59" stroke-linecap="square"/>
	</g>

	<!-- fallback .png -->
	<image src="/bg-images/png/search-magnifying-glass.png" xlink:href=""/>
</svg>
</span>
					</form>
				</div>

				<nav class="takeover-menu__section takeover-menu__section--footer">
					<ul class="takeover-menu__list" role="menu">
						<li class="takeover-menu__item takeover-menu__item--subsection">
								<a href="/todayspaper?p1=BGMenu_Subnav" class="takeover-menu__link takeover-menu__link--subsection">Today's Paper</a>
							</li>
						<li class="takeover-menu__item takeover-menu__item--subsection">
								<a href="/magazine?p1=BGMenu_Subnav" class="takeover-menu__link takeover-menu__link--subsection">Magazine</a>
							</li>
						<li class="takeover-menu__item takeover-menu__item--subsection">
								<a href="/metro/obituaries?p1=BGMenu_Subnav" class="takeover-menu__link takeover-menu__link--subsection">Obituaries</a>
							</li>
						<li class="takeover-menu__item takeover-menu__item--subsection">
								<a href="http://www.boston.com/weather?p1=BGMenu_Subnav" class="takeover-menu__link takeover-menu__link--subsection">Weather</a>
							</li>
						<li class="takeover-menu__item takeover-menu__item--subsection">
								<a href="/lifestyle/comics?p1=BGMenu_Subnav" class="takeover-menu__link takeover-menu__link--subsection">Comics</a>
							</li>
						<li class="takeover-menu__item takeover-menu__item--subsection">
								<a href="/lifestyle/crossword?p1=BGMenu_Subnav" class="takeover-menu__link takeover-menu__link--subsection">Crossword</a>
							</li>
						<li class="takeover-menu__item takeover-menu__item--subsection">
								<a href="/news/bigpicture?p1=BGMenu_Subnav" class="takeover-menu__link takeover-menu__link--subsection">The Big Picture</a>
							</li>
						</ul>

					<form class="takeover-menu__search takeover-menu__search--footer" action="/queryResult/search" method="get" role="search">
						<input class="takeover-menu__search-input" type="search" placeholder="Seach BostonGlobe.com" name="q">
						<span class="takeover-menu__search-icon">
							<svg width="21" height="22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="globe-search-title">
	<title id="globe-search-title">Search The Boston Globe</title>
	<g transform="translate(2.064 1.892)" stroke="#777" stroke-width="3" fill="none" fill-rule="evenodd"><ellipse cx="10.524" cy="6.545" rx="6.476" ry="6.545"/>
		<path d="M6.07 11.864L.406 17.59" stroke-linecap="square"/>
	</g>

	<!-- fallback .png -->
	<image src="/bg-images/png/search-magnifying-glass.png" xlink:href=""/>
</svg>
</span>
					</form>
				</nav>
			</div>
		</div>
	</aside>

	<div class="site-header__menu js-header-menu">
		<a class="site-header__hamburger js-hamburger-menu" href="#" role="button" aria-label="main menu" onclick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','BG Menu - Open');">
			<span class="site-header__hamburger-line takeover-menu__hamburger-line"></span>
			<span class="site-header__hamburger-text">Menu</span>
		</a>
		<a href="/?p1=BGHeader_Logo" class="site-header__home-link takeover-menu__home-link" aria-label="Visit The Boston Globe homepage">
			<span class="site-header__logo-link">
				<svg class="bg-logo bg-logo--full" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="globe-logo--big" x="0px" y="0px" width="140px" height="17px" viewBox="0 0 140 17" enable-background="new 0 0 140 18.674" xml:space="preserve" aria-labelledby="globe-title">
	<title id="globe-title">The Boston Globe</title>
	<path d="M129.334,11.479c0,1.375-0.062,4.065-0.062,4.16l-0.095,0.094l-2.597-1.625V7.727c0.406-0.625,0.97-0.938,1.471-0.938   c0.594,0,1.03,0.438,1.249,1.032C129.3,8.071,129.334,9.729,129.334,11.479 M137.902,8.885l-2.408,1.97V6.383L137.902,8.885z    M131.521,14.546c-0.156-1.406-0.123-5.225-0.123-7.006c0-1.157-1.004-2.002-2.254-2.534l-2.564,2.158V2.472   c0-0.781,0.47-1.626,1.031-1.626V0.689c-1.219,0-2.563,0.971-2.783,1.597c-0.28-0.47-0.938-0.752-1.562-0.752l-0.031,0.25   c0.625,0,1.221,1.064,1.221,2.941c0,3.784-0.033,7.413-0.033,8.974c0,0.503-0.062,0.847-0.344,1.253l3.849,2.345   C129.395,15.923,129.958,15.517,131.521,14.546 M140,13.952l-0.189-0.189c-0.97,0.971-1.533,1.377-2.095,1.377   c-0.563,0-1.096-0.345-2.222-1.22v-2.563l4.41-3.536c-1.032-0.875-3.158-3.002-3.158-3.002c-1.189,1.064-1.878,1.658-3.535,2.815   c0.062,0.344,0.125,0.812,0.125,1.188v4.973c0,0.345-0.031,0.595-0.156,1l3.473,2.438L140,13.952z M98.868,11.979   c0,0.846-0.252,1.377-0.813,1.814c-1.281-1.251-1.906-3.003-1.906-4.754c0-2.626,0.906-3.629,2.158-4.535   c0.188-0.157,0.375-0.282,0.562-0.406V11.979z M102.247,15.576c-1.658-0.124-2.938-0.687-3.94-1.531   c1.529-1.062,2.502-1.594,2.502-3.223v-8.1l0.469-0.374c0.345,0.124,0.625,0.249,0.971,0.374L102.247,15.576L102.247,15.576z    M107.125,11.886c0,0.909-0.094,1.534-0.343,2.286c-0.907,0.905-2.255,1.438-3.786,1.438h-0.438v-8.04   c0.281-0.032,0.531-0.063,0.782-0.063C105.593,7.508,107.125,9.541,107.125,11.886 M105.904,4.474l-3.346,2.971V2.848   C103.748,3.317,104.812,3.88,105.904,4.474 M120.355,15.422l-0.188,0.124l-2.657-1.688V6.383l2.814,1.375L120.355,15.422z    M109.223,1.784l-0.283-0.25l-1.029,1.095c0,0-2.66-0.875-4.818-2.126c-2.971,2.251-5.223,3.846-8.131,5.911   c-0.689,1.031-1.064,2.376-1.064,3.849c0,4,3.691,7.129,8.353,7.129c3.032-1.281,5.19-3.064,6.787-5.224   c0.094-0.437,0.125-1.063,0.125-1.407c0-2.909-1.972-4.535-4.065-5.035L109.223,1.784z M122.671,6.632l-3.753-1.938   c-1.159,1.062-2.284,1.844-3.784,2.594c0.093,0.283,0.188,1.44,0.188,2.16v5.162c-0.346,0.373-0.69,0.562-1.033,0.562   c-0.344,0-0.719-0.158-1.189-0.501V2.16c0-0.72,0.438-1.565,1.004-1.565V0.503c-1.158,0-2.191,0.53-2.502,1.406   c-0.283-0.469-0.721-0.875-1.377-0.875l-0.031,0.126c0.375,0,0.75,1.062,0.75,2.062v10.042c0,0.969-0.127,1.471-0.5,2.002   l2.502,1.813l2.345-2.033l3.63,2.188c1.375-1.281,2.189-2.032,3.721-2.938c-0.093-0.471-0.125-1.377-0.125-1.752V8.103   C122.514,7.352,122.546,6.945,122.671,6.632 M63.275,15.671c-0.908-0.812-2.158-1.499-4.16-1.499l3.065-3.254l1.062,0.937   L63.275,15.671z M64.307,8.134l-2.626,2.846l-1.157-0.845V6.351C61.712,7.164,62.398,7.602,64.307,8.134 M77.225,15.733   L77.1,15.829l-2.502-1.533v-7.82l2.627,1.564V15.733z M79.663,14.576c-0.124-0.404-0.155-0.813-0.155-1.188V6.82L76.1,4.911   c-1.096,1.095-2.349,1.876-3.94,2.753c0.093,0.312,0.155,0.812,0.155,1.157v5.536c-0.5,0.533-1.002,0.846-1.438,0.846   c-0.437,0-0.876-0.188-1.346-0.688c0-0.438,0.032-5.192,0.032-8.101H72V5.819l-2.438-0.093c0,0,0.031-2.283,0.062-2.753h-0.281   l-3.41,3.597c-1.47-0.219-2.564-0.75-4.16-1.844c-1.25,1.281-2.096,1.875-3.596,2.595c0.062,0.751,0.093,1.157,0.093,1.909   c0,0.875,0,1.158-0.062,1.91l2.002,1.405l-1.877,1.972c-0.812,0.844-1.125,1.531-1.125,2.219c0,0.627,0.25,1.125,0.625,1.597   l0.22-0.124c-0.25-0.377-0.407-0.814-0.407-1.221c0-0.656,0.344-1.221,1.314-1.221c0.97,0,2.033,0.625,3.097,1.469   c1.188-1.094,2.065-1.812,3.377-2.469v-3.19c0-0.376,0.032-0.532,0.125-0.782L63.556,9.45l2.566-2.785h1.188   c0,2.846-0.031,6.506-0.031,6.912c0,0.501-0.094,1.127-0.437,1.627l2.846,2.095l2.44-2.22l3.534,2.312   C77.038,16.108,78.132,15.267,79.663,14.576 M91.018,15.015L90.8,14.767l-1.065,0.904c-0.529,0-0.905-0.374-0.905-0.969   c0-0.53,0.032-6.725,0.063-7.788c-0.408-0.815-0.939-1.439-2.129-1.846l-2.847,2.095c0-0.875-0.5-1.657-1.47-2.158l-1.658,1.409   l0.877,0.938c0,0-0.031,5.504-0.031,6.411c0,0.909-0.656,1.565-0.656,1.565l2.597,1.905l1.377-1.688l-1.034-0.938V7.727   c0.501-0.656,1.034-0.938,1.503-0.938c0.531,0,0.97,0.375,1.095,0.908c0.03,0.406,0.03,1.062,0.03,1.751   c0,1.062,0,4.814-0.03,6.285c0.188,0.658,1.156,1.563,1.782,1.563L91.018,15.015z M45.227,10.354l-0.062,4.502   c-0.468,0.252-0.781,0.408-1.219,0.72c-0.343-0.218-0.688-0.438-1.095-0.687V9.072L45.227,10.354z M45.572,6.445   c0,0.687-0.625,1.032-2.722,2.345V6.788c0-1,0.063-1.563,0.094-1.97h-0.437c0.062,0.438,0.094,0.97,0.094,1.97v7.979   c-1.313-0.783-2.909-1.598-4.599-1.723c1.596-0.906,3.19-2.126,3.19-3.91V5.225c0-1.25,0.5-2.003,1.815-3.127   c1.031,1.532,1.439,2.188,2.251,3.566C45.446,5.975,45.572,6.289,45.572,6.445 M54.423,15.671l-0.125,0.096l-2.471-1.504V6.351   l2.596,1.47V15.671z M41.475,1.565l-0.062-0.188c-1.314,0-2.033-0.157-2.722-0.281c-0.657-0.094-1.22-0.22-2.001-0.22   c-2.064,0-3.409,1.064-3.409,2.785c0,0.719,0.156,1.125,0.625,1.657l0.188-0.187c-0.25-0.313-0.375-0.626-0.375-0.971   c0-0.75,0.625-1.407,2.001-1.407c1.032,0,1.97,0.188,2.784,0.375c-1.751,1.281-2.816,2.22-2.816,4.941   c-0.25-0.094-0.594-0.156-1.063-0.156c-1.313,0-2.001,0.875-2.001,1.719c0,0.377,0.093,0.783,0.344,1.064l0.219-0.125   c-0.094-0.188-0.157-0.377-0.157-0.562c0-0.563,0.438-1.002,1.251-1.002c0.72,0,1.251,0.312,1.501,0.752   c0,1.906-0.375,2.877-1.375,2.877v0.219c1.501,0,3.314-1.095,3.314-2.846V6.507C37.721,3.629,39.41,2.286,41.475,1.565    M48.012,9.479l-2.785-1.845c1.064-0.657,1.408-0.845,1.783-1.126c0.658-0.47,0.845-0.751,0.845-1.032   c0-0.219-0.094-0.625-0.594-1.376c-0.625-0.938-1.22-1.846-2.471-3.596c-1.751,1.188-2.721,1.906-4.566,3.346   c-0.75,0.594-1.314,1.532-1.314,2.721c0,0.407,0.032,2.502,0.032,3.879c0,1.062-0.188,1.627-1.314,2.564   c-2.721,0-4.348,1.752-4.348,3.502c0,0.752,0.25,1.533,0.813,2.158l0.188-0.188c-0.345-0.377-0.625-0.971-0.625-1.657   c0-0.938,0.688-1.972,2.846-1.972c2.377,0,4.597,1.627,5.88,2.408c1.845-1.562,3.003-2.221,5.38-3.004v-3.972   C47.761,10.011,47.855,9.729,48.012,9.479 M56.957,6.757L53.36,4.786c-1.096,1.096-2.502,1.971-4.097,2.847   c0.219,0.657,0.155,1.5,0.155,2.564c0,2.598,0.031,4.005-0.438,4.692l3.971,2.439c1.096-1.128,2.284-2.002,3.88-2.878   c-0.125-0.407-0.157-0.813-0.157-1.188v-4.44C56.675,7.508,56.8,7.039,56.957,6.757 M4.473,11.638c0,0.938-0.157,1.502-0.657,1.938   C2.66,12.388,2.033,10.698,2.033,8.79c0-1.063,0.188-1.875,0.563-2.439c0.626-0.563,1.377-1.095,1.877-1.376v2.409V11.638z    M8.039,15.576c-1.563-0.187-2.909-0.781-3.91-1.688c1.939-1.406,2.377-2.222,2.377-3.785V3.754l0.062-0.062   c0.626,0.062,0.971,0.094,1.471,0.125V15.576z M26.805,8.915l-2.533,2.033V6.569l0.094-0.094L26.805,8.915z M28.775,13.952   l-0.188-0.189c-1.001,1.065-1.438,1.346-2.189,1.346c-0.562,0-1.22-0.342-2.126-1.188v-2.564l4.503-3.439L25.71,4.88   c-1.345,1.063-1.563,1.251-2.533,2.002c-0.532,0.405-0.845,0.594-1.189,0.75c0.062,0.375,0.125,0.907,0.125,1.282v5.726   c-0.531,0.498-1.032,0.719-1.407,0.719c-0.501,0-0.876-0.312-0.876-0.844V6.851c-0.312-0.969-0.906-1.595-2.064-2.001l-2.847,2.314   v-5.38c0-0.781,0.438-1.5,0.844-1.688V0c-1.157,0-1.97,0.752-2.314,1.628l-0.5-1.033l-0.188,0.032V14.39   c-1.125,0.594-2.345,1.25-3.691,1.25c-0.249,0-0.469,0-0.719-0.029V3.849c0.595,0.062,0.97,0.093,1.314,0.093   c0.531,0,0.876-0.093,1.126-0.219l1.533-3.128l-0.25-0.062c-0.594,1.188-0.906,1.375-2.189,1.375c-0.594,0-1.908-0.155-3.222-0.312   C5.411,1.44,4.128,1.284,3.473,1.284c-1.939,0-3.066,1.345-3.066,2.722c0,0.562,0.187,1.126,0.564,1.626l0.217-0.156   c-0.249-0.313-0.405-0.72-0.405-1.064c0-0.562,0.438-1.062,1.626-1.062c0.47,0,2.127,0.157,3.69,0.28   C4.316,4.505,2.847,5.443,1.126,6.757C0.375,7.758,0,9.041,0,10.354c0,3.377,2.565,7.035,8.227,7.035   c1.657-0.937,4.097-2.345,4.097-2.345l2.252,2.033l1.563-1.533l-1.22-1.282V7.727c0.532-0.719,1.126-1.032,1.596-1.032   c0.531,0,1.031,0.376,1.157,1.064v7.852c0.187,0.656,0.968,1.279,1.751,1.5l2.784-2.096l3.222,2.221L28.775,13.952z"></path>

	<!-- fallback .png -->
	<image src="/bg-images/png/bg-logo--full.png" xlink:href=""/>
</svg>
</span>
			<span class="site-header__bug-link">
				<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="globe-title">
	<title id="globe-title">Visit The Boston Globe</title>
	<path d="M15.314 10.916l-.068 4.873c-.507.27-.845.44-1.32.777-.372-.236-.744-.474-1.184-.745V9.528l2.572 1.388zm.373-4.232c0 .744-.677 1.117-2.945 2.54v-2.17c0-1.082.068-1.69.1-2.132h-.472c.067.474.102 1.05.102 2.133v8.633c-1.423-.848-3.15-1.728-4.977-1.863 1.727-.982 3.452-2.302 3.452-4.233v-4.23c0-1.354.542-2.167 1.964-3.385 1.12 1.657 1.56 2.368 2.44 3.858.203.338.34.677.34.846l-.003.004zm-4.434-5.28l-.068-.204c-1.422 0-2.2-.17-2.946-.304C7.53.794 6.92.658 6.072.658c-2.235 0-3.69 1.152-3.69 3.013 0 .78.168 1.22.676 1.797l.202-.203c-.27-.34-.405-.678-.405-1.05 0-.812.676-1.523 2.165-1.523 1.118 0 2.133.204 3.013.407C6.14 4.483 4.99 5.5 4.99 8.444c-.272-.102-.644-.17-1.152-.17-1.42 0-2.166.95-2.166 1.862 0 .407.1.848.373 1.152l.237-.135c-.102-.204-.17-.407-.17-.61 0-.61.474-1.083 1.354-1.083.78 0 1.354.338 1.624.813 0 2.064-.405 3.114-1.488 3.114v.236c1.624 0 3.588-1.184 3.588-3.08v-3.79c0-3.116 1.828-4.57 4.063-5.35zm7.075 8.563L15.314 7.97c1.15-.71 1.524-.914 1.93-1.218.71-.508.914-.813.914-1.117 0-.238-.1-.677-.643-1.49-.677-1.016-1.32-1.997-2.674-3.892-1.894 1.286-2.943 2.063-4.94 3.622C9.09 4.517 8.48 5.533 8.48 6.82c0 .44.034 2.707.034 4.196 0 1.15-.202 1.76-1.42 2.775-2.945 0-4.706 1.898-4.706 3.793 0 .813.27 1.66.88 2.335l.204-.204c-.373-.407-.677-1.05-.677-1.793 0-1.016.746-2.133 3.08-2.133 2.574 0 4.977 1.76 6.365 2.607 1.997-1.693 3.25-2.404 5.822-3.252v-4.298c0-.304.1-.608.27-.88l-.002.003z" fill-rule="nonzero" fill="#000"/>

	<!-- fallback .png -->
	<image src="/bg-images/png/bg-logo--bug.png" xlink:href=""/>
</svg>
</span>
		</a>
	</div>

	<div class="js-user-settings" data-location="" data-baseurl="https://www.bostonglobe.com"></div>
		<div class="js-user-subscribe" data-location="" data-baseurl="https://www.bostonglobe.com"></div>
	<!-- Current section link. -->
	<a href="/news/bigpicture?p1=BGHeader_SectionLink" class="site-header__section-front site-header__section-front--long" aria-label="current sectionfront The Big Picture">The Big Picture</a>
      	<div class="smartbar " role="dialog" aria-label="breaking news">
	<div class="smartbar__slot smartbar__slot--breaking ">
		<a href="/news/nation/2017/12/02/senate-approves-massive-tax-reform-legislation-vote/Gp3T7M4T66FNKnFJfmxSpJ/story.html?p1=BGHeader_SmartBar_Breaking" aria-label="breaking news: Senate approves massive tax overhaul by 51-49 vote" class="smartbar-link smartbar-link--breaking" onClick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar15,channel,prop1';s.linkTrackEvents='none';s.tl(this,'o','BG Header - Smart Bar_Breaking');">
			<span class="smartbar-text">Senate approves massive tax overhaul by 51-49 vote</span>
		</a>
	</div>

	<div class="breaking-bar js-breaking-bar">
		<div class="breaking-bar-content">
			<a href="/news/nation/2017/12/02/senate-approves-massive-tax-reform-legislation-vote/Gp3T7M4T66FNKnFJfmxSpJ/story.html?p1=BGHeader_SmartBar_Breaking" aria-label="breaking news: Senate approves massive tax overhaul by 51-49 vote" class="breaking-bar-link" onClick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='eVar15,channel,prop1';s.linkTrackEvents='none';s.tl(this,'o','BG Header - Smart Bar_Breaking');">Senate approves massive tax overhaul by 51-49 vote</a>
			<span role="button" aria-label="dismiss breaking news notification" class="breaking-bar-close js-breaking-close">
				<svg width="18" height="17" viewBox="0 0 18 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="close-button-title">
	<title id="close-button-title">Close Notification</title>
	<g fill="#777" fill-rule="evenodd">
		<path d="M.868 14.51L15.01.368l2.122 2.122L2.99 16.632z"/><path d="M2.99.368L17.132 14.51l-2.122 2.122L.868 2.49z"/>
	</g>

	<!-- fallback .png -->
	<image src="/bg-images/png/close-x-gray.png" xlink:href=""/>
</svg>
</span>
		</div>
	</div>
</div>
<div class="site-header__centerpiece">
			<a href="/news/bigpicture?p1=BGHeader_SectionTitle" aria-label="current sectionfront The Big Picture" class="site-header__centerpiece-link site-header__centerpiece-link--long">The Big Picture</a>
						</div>

		<nav class="site-nav">
			<ul class="site-nav__list" role="menu">

				</ul>
		</nav>
	</header>
<!-- Page header ends -->

<script>
$( document ).ready(function() {
	$('.social-icon.email').removeAttr('onclick');
	$('.social-icon.print').removeAttr('onclick');
	$('.js-comments-toggle').removeAttr('onclick');
	$('.tools .bg-button').removeAttr('onclick');
	$('.comment-controls .btn.med').removeAttr('onclick');

	$('.js-comment-count-label').click(function(){
		console.log('open comments');
		console.log($('.comment-controls .btn').hasClass( "med" ));
	})



	$('.js-comments-toggle').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','Gallery_Comments_Top');
	})

	$('.Top .social-icon.email').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Email_Top');
	});

	$('.Top .social-icon.print').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Print_Top');
	});

	$('.Bottom .social-icon.email').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Email_Bottom');
	});

	$('.Bottom .social-icon.print').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Print_Bottom');
	});

	$('.Top.tools .bg-button').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Send_Top');
	});
	$('.Bottom.tools .bg-button').click(function(){
		var s=s_gi('nytbostonglobecom');
		s.tl(this,'o','GalleryTools_Send_Bottom');
	});
});
</script>


<div id="container">

	<section>
	  	<h3 class="pictureInfo-headline">Globe staff photos of the month, November 2017</h3>
	  	<div class="subhead geor"><!---->Here&rsquo;s a look at some of the best images taken by Globe photographers last month: of Veterans Day, elections, thanksgiving day HS football, and Celtics winning streak.</div>

		<!-- position:Top -->
<!--
METADATA FOR EMTAF
      <headline>Globe staff photos of the month, November 2017</headline>
      <source>
</source>
      <teasetext>Here&amp;rsquo;s a look at some of the best images taken by Globe photographers last month: of Veterans Day, elections, thanksgiving day HS football, and Celtics winning streak.</teasetext>
      <byline>
</byline>
      <date>20171201225524</date>
-->

<aside class="social-tools">
	<ul class="Top social-tools__list">
		<!-- imgAltCaption: FORESTDALE, MA- NOVEMBER 16, 2017- : A Giant White turkey takes interest in a photographer at Watts Family Farm in Forestdale, MA on November 16, 2017. Owners Ajay Watts and his brother Andrew will begin selling their 300 Giant White Turkeys on Monday, first come, first served. (CRAIG F. WALKER/GLOBE STAFF) section: metro reporter: -->
		<li class="social-tools__list-item">
	      <a class="bg-button bg-button--article-tool js-email-button" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Email_Top');" data-omniture="BG Gallery Share Tools - Email - Top" title="Share via E-mail" aria-label="Share via E-mail" href="javascript:;">
	      	<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="email-blue-icon"><title id="email-blue-icon">Email to a Friend</title><g fill="#127694" fill-rule="evenodd"><path d="M21.658 4.403H2.393c2.06 1.93 8.782 8.235 9.632 9.033l9.633-9.033M15.985 11.925l6.848 6.42V5.503"/><path d="M12.026 15.638L9.24 13.025l-6.846 6.422h19.264c-1.304-1.226-4.47-4.195-6.845-6.422l-2.787 2.613zM1.22 5.503v12.842l6.846-6.42"/></g>
	<!-- fallback .png -->
	<image src="/bg-images/png/email-blue-small.png" xlink:href=""/>
</svg>
</a>
	      <div class="bg-form social-tools__email-form js-email-box">
				<h4 class="bg-form__title">Share via e-mail</h4>
				<div class="bg-form__error js-email-error"></div>
				<form name="emailForm" action="" method="post" class="js-email-form">
					<input name="story_url" type="hidden" id="story_url-Top" class="js-story-url" value="http://www.bostonglobe.com/news/bigpicture/2017/12/01/globe-staff-photos-month-november/SVSzpAKysRrliBL0UIxvuN/story.html"/>
					<label for="email-to-primary-Top" class="bg-form__label">To</label>
					<input name="recipient_email" type="text" id="email-to-primary-Top" placeholder="Separate multiple addresses with a comma" class="bg-form__input js-email-to" />
					<label for="email-mssg-primary-Top" class="bg-form__label">Add a message</label>
					<textarea name="message" id="email-mssg-primary-Top" maxlength="80" placeholder="80 character limit" class="bg-form__textarea js-email-message"></textarea>
					<label for="email-from-primary-Top" class="bg-form__label">Your e-mail</label>
					<input name="sender_email" type="text" id="email-from-primary-Top" class="bg-form__input js-email-from" />
					<input type="submit" value="Send" class="bg-button bg-button--submit js-email-submit" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Send_Top');"/>
				</form>
			</div><!-- /end .email-form -->
	    </li>
	    <li class="social-tools__list-item">
	      <a class="bg-button social-tools__link social-tools__link--facebook" data-omniture="BG Gallery Share Tools - Facebook - Top" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F12%2F01%2Fglobe-staff-photos-month-november%2FSVSzpAKysRrliBL0UIxvuN%2Fstory.html%3Fevent%3Devent25&amp;t=Globe staff photos of the month, November 2017" target="_blank" title="Share on Facebook" aria-label="Share on Facebook">
	      	<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="facebook-share-icon"><title id="facebook-share-icon">Share on Facebook</title><path d="M13.503 21.63v-8.785h2.97l.445-3.425h-3.415V7.234c0-.99.277-1.667 1.71-1.667h1.826V2.503c-.317-.042-1.402-.135-2.663-.135-2.634 0-4.437 1.595-4.437 4.525V9.42H6.96v3.425h2.98v8.786h3.563" fill="#FFF" fill-rule="evenodd"/>
	<!-- fallback .png -->
	<image src="/bg-images/png/facebook-small.png" xlink:href=""/>
</svg>
</a>
	    </li>
	    <li class="social-tools__list-item">
	      <a class="bg-button social-tools__link social-tools__link--twitter" data-omniture="BG Gallery Share Tools - Twitter - Top" href="http://twitter.com/intent/tweet?text=Globe staff photos of the month, November 2017&amp;url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F12%2F01%2Fglobe-staff-photos-month-november%2FSVSzpAKysRrliBL0UIxvuN%2Fstory.html%3Fevent%3Devent25&amp;via=BostonGlobe" target="_blank" title="Share on Twitter" aria-label="Share on Twitter">
	      	<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="twitter-share-icon"><title id="twitter-share-icon">Share on Twitter</title><path d="M22.457 5.614c-.77.336-1.596.563-2.464.665.886-.524 1.566-1.352 1.887-2.338-.83.484-1.747.836-2.725 1.025-.783-.82-1.898-1.334-3.132-1.334-2.37 0-4.29 1.89-4.29 4.224 0 .332.037.654.11.963-3.566-.176-6.728-1.858-8.845-4.414-.37.624-.58 1.35-.58 2.124 0 1.466.757 2.76 1.91 3.516-.705-.02-1.367-.212-1.945-.528v.053c0 2.048 1.48 3.755 3.442 4.144-.36.096-.74.148-1.13.148-.277 0-.546-.027-.808-.076.546 1.68 2.13 2.9 4.01 2.934-1.47 1.133-3.32 1.808-5.33 1.808-.347 0-.688-.02-1.024-.058 1.9 1.198 4.154 1.897 6.578 1.897 7.893 0 12.21-6.437 12.21-12.02 0-.183-.006-.365-.013-.546.838-.595 1.565-1.34 2.14-2.186" fill="#FFF" fill-rule="evenodd"/>
	<!-- fallback .png -->
	<image src="/bg-images/png/twitter-small.png" xlink:href=""/>
</svg>
</a>
	    </li class="social-tools__list-item">
	    <li class="social-tools__list-item">
			<a class="bg-button social-tools__link social-tools__link--google-plus" data-omniture="BG Gallery Share Tools - Google+ - Top" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F12%2F01%2Fglobe-staff-photos-month-november%2FSVSzpAKysRrliBL0UIxvuN%2Fstory.html%3Fevent%3Devent25%26s_campaign%3dsm_gp%26hl=en-US" target="_blank" title="Share on Google+" aria-label="Share on Google+">
				 		<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="google-share-icon"><title id="google-share-icon">Share on Google Plus</title><g fill="#FFF" fill-rule="evenodd"><path d="M7.82 10.955v2.508h4.15c-.17 1.076-1.255 3.156-4.15 3.156-2.497 0-4.535-2.07-4.535-4.62 0-2.55 2.038-4.62 4.535-4.62 1.42 0 2.372.607 2.916 1.13l1.985-1.912c-1.274-1.192-2.925-1.913-4.9-1.913C3.776 4.685.505 7.955.505 12c0 4.044 3.27 7.315 7.315 7.315 4.222 0 7.022-2.968 7.022-7.148 0-.48-.052-.846-.115-1.212H7.82zM23.495 10.955h-2.09v-2.09h-2.09v2.09h-2.09v2.09h2.09v2.09h2.09v-2.09h2.09"/></g>
	<!-- fallback .png -->
	<image src="/bg-images/png/google-plus-small.png" xlink:href=""/>
</svg>
</a>
				</li>
	    <li class="social-tools__list-item">
	      <a class="bg-button social-tools__link social-tools__link--linkedin" data-omniture="BG Gallery Share Tools - Linkedin - Top" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F12%2F01%2Fglobe-staff-photos-month-november%2FSVSzpAKysRrliBL0UIxvuN%2Fstory.html%3Fevent%3Devent25&amp;title=Globe staff photos of the month, November 2017&amp;summary=Here%26amp%3Brsquo%3Bs+a+look+at+some+of+the+best+images+taken+by+Globe+photographers+last+month%3A+of+Veterans+Day%2C+elections%2C+thanksgiving+day+HS+football%2C+and+Celtics+winning+streak." target="_blank" title="Share on LinkedIn" aria-label="Share on LinkedIn"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="linkedin-share-icon"><title id="linkedin-share-icon">Share on LinkedIn</title><g fill="#FFF" fill-rule="evenodd"><path d="M5.12 2.96c1.2 0 2.177.974 2.177 2.176 0 1.202-.976 2.177-2.176 2.177-1.205 0-2.177-.975-2.177-2.177S3.915 2.96 5.12 2.96zM3.24 21.04H7V8.964H3.24V21.04zM9.353 8.963h3.598v1.65h.053c.5-.948 1.726-1.95 3.55-1.95 3.802 0 4.504 2.5 4.504 5.754v6.624h-3.752v-5.873c0-1.4-.025-3.202-1.95-3.202-1.954 0-2.252 1.526-2.252 3.102v5.974h-3.75V8.964z"/></g>
	<!-- fallback .png -->
	<image src="/bg-images/png/linkedin-small.png" xlink:href=""/>
</svg>
</a>
	    </li>
	</ul>
	<ul class="social-tools__list social-tools__list--right">
		<li class="social-tools__list-item social-tools__list-item--print">
			<a class="bg-button bg-button--article-tool" onclick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Print_Top')" href="javascript:print();">
				<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="print-blue-icon"><title id="print-blue-icon">Print this Article</title><path d="M17.935 12.547h4.388v9.755H1.677v-9.755H6.01V1.697h11.925v10.85zM8.047 6.92v1.477h7.906V6.92H8.047zm0-2.96v1.476h7.906V3.96H8.047zm0 5.922v1.475h7.906V9.882H8.047zm-3.12 5.892v3.288H19.01v-3.288H4.927z" fill="#127694" fill-rule="evenodd"/>
	<!-- fallback .png -->
	<image src="/bg-images/png/print-blue-small.png" xlink:href=""/>
</svg>
<span class="hidden">Print</span>
			</a>
		</li>
		<li class="social-tools__list-item">
		<a href="#comments" class="js-comments-toggle bg-button bg-button--article-tool">
			  <svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="comments-blue-icon"><title id="comments-blue-icon">View Comments</title><path d="M2.576 1.63h18.848v15.08H2.576V1.63zm1.877 15.08h5.66l-5.66 5.66v-5.66z" fill="#127694" fill-rule="evenodd"/>
	<!-- fallback .png -->
	<image src="/bg-images/png/comment-blue-small.png" xlink:href=""/>
</svg>
<span class="js-comment-count social-tools__comment-count"></span>
			  <span class="js-comment-count-label hidden">Comments</span>
			</a>
		</li>
	</ul>
	</aside>
<div class="sticky-tools">
		<a class="sticky-tools__button sticky-tools__button--logo" href="/?p1=BGHeader_Logo_Sticky">
			<svg width="30" height="35" viewBox="0 0 30 35" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="globe-medium-title">
	<title id="globe-medium-title">Visit The Boston Globe</title>
	<path d="M24.288 18.943l-.12 8.657c-.903.484-1.505.785-2.35 1.384-.662-.418-1.325-.84-2.11-1.322V16.477l4.58 2.466zm.665-7.517c0 1.32-1.205 1.984-5.244 4.51v-3.85c0-1.924.12-3.005.18-3.79h-.843c.12.843.18 1.866.18 3.79v15.338c-2.53-1.505-5.605-3.07-8.86-3.31 3.074-1.743 6.147-4.088 6.147-7.52V9.08c0-2.406.965-3.85 3.497-6.015C22 6.01 22.786 7.275 24.35 9.92c.362.603.603 1.205.603 1.506zm-7.895-9.382l-.12-.362c-2.533 0-3.92-.302-5.246-.54C10.427.962 9.342.72 7.836.72c-3.98 0-6.57 2.046-6.57 5.353 0 1.384.3 2.164 1.204 3.187l.362-.36c-.483-.603-.722-1.203-.722-1.866 0-1.442 1.205-2.705 3.856-2.705 1.99 0 3.798.36 5.365.72-3.374 2.465-5.425 4.27-5.425 9.502-.482-.18-1.145-.3-2.05-.3C1.326 14.253 0 15.936 0 17.56c0 .724.18 1.506.663 2.046l.422-.24c-.182-.362-.303-.722-.303-1.082 0-1.082.844-1.926 2.412-1.926 1.386 0 2.41.602 2.89 1.446 0 3.667-.72 5.532-2.65 5.532v.42c2.893 0 6.39-2.105 6.39-5.472v-6.736c0-5.534 3.255-8.118 7.234-9.502zm12.597 15.214L24.29 13.71c2.05-1.262 2.713-1.624 3.435-2.164 1.267-.903 1.63-1.444 1.63-1.985 0-.42-.183-1.202-1.147-2.645-1.205-1.805-2.35-3.55-4.76-6.915-3.377 2.285-5.244 3.665-8.8 6.434-1.447 1.14-2.533 2.946-2.533 5.23 0 .784.06 4.813.06 7.46 0 2.043-.36 3.128-2.53 4.93-5.243 0-8.378 3.37-8.378 6.736 0 1.444.483 2.948 1.567 4.148l.362-.36c-.663-.723-1.204-1.864-1.204-3.186 0-1.806 1.325-3.792 5.484-3.792 4.58 0 8.858 3.13 11.33 4.634 3.556-3.008 5.787-4.27 10.367-5.776V18.82c0-.538.18-1.08.482-1.562z" fill="#231F20" fill-rule="evenodd"/>

	<!-- fallback .png -->
	<image src="/bg-images/png/bg-logo--bug--medium.png" xlink:href=""/>
</svg>
</a>
		<a class="sticky-tools__button sticky-tools__button--twitter" data-omniture="BG Article Share Tools - Twitter - Sticky" href="http://twitter.com/intent/tweet?text=Globe staff photos of the month, November 2017&amp;url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F12%2F01%2Fglobe-staff-photos-month-november%2FSVSzpAKysRrliBL0UIxvuN%2Fstory.html%3Fevent%3Devent25%3Fevent%3Devent25&amp;via=BostonGlobe" target="_blank" title="Share on Twitter">
			<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="twitter-share-icon"><title id="twitter-share-icon">Share on Twitter</title><path d="M22.457 5.614c-.77.336-1.596.563-2.464.665.886-.524 1.566-1.352 1.887-2.338-.83.484-1.747.836-2.725 1.025-.783-.82-1.898-1.334-3.132-1.334-2.37 0-4.29 1.89-4.29 4.224 0 .332.037.654.11.963-3.566-.176-6.728-1.858-8.845-4.414-.37.624-.58 1.35-.58 2.124 0 1.466.757 2.76 1.91 3.516-.705-.02-1.367-.212-1.945-.528v.053c0 2.048 1.48 3.755 3.442 4.144-.36.096-.74.148-1.13.148-.277 0-.546-.027-.808-.076.546 1.68 2.13 2.9 4.01 2.934-1.47 1.133-3.32 1.808-5.33 1.808-.347 0-.688-.02-1.024-.058 1.9 1.198 4.154 1.897 6.578 1.897 7.893 0 12.21-6.437 12.21-12.02 0-.183-.006-.365-.013-.546.838-.595 1.565-1.34 2.14-2.186" fill="#FFF" fill-rule="evenodd"/>
	<!-- fallback .png -->
	<image src="/bg-images/png/twitter-small.png" xlink:href=""/>
</svg>
</a>
		<a class="sticky-tools__button sticky-tools__button--facebook" data-omniture="BG Article Share Tools - Facebook - Sticky" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F12%2F01%2Fglobe-staff-photos-month-november%2FSVSzpAKysRrliBL0UIxvuN%2Fstory.html%3Fevent%3Devent25%3Fevent%3Devent25&amp;tGlobe staff photos of the month, November 2017" target="_blank" title="Share on Facebook">
			<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="facebook-share-icon"><title id="facebook-share-icon">Share on Facebook</title><path d="M13.503 21.63v-8.785h2.97l.445-3.425h-3.415V7.234c0-.99.277-1.667 1.71-1.667h1.826V2.503c-.317-.042-1.402-.135-2.663-.135-2.634 0-4.437 1.595-4.437 4.525V9.42H6.96v3.425h2.98v8.786h3.563" fill="#FFF" fill-rule="evenodd"/>
	<!-- fallback .png -->
	<image src="/bg-images/png/facebook-small.png" xlink:href=""/>
</svg>
</a>
		<a class="sticky-tools__button sticky-tools__button--comment js-sticky-comments" href="#comments" onClick="var s=s_gi('nytbostonglobecom');s.trackLinkVars='eVar15,channel,prop1';s.trackLinkEvents='none';s.tl(this,'o', 'Article_Comments - Sticky');">
			<svg version="1.1" id="comment-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15px" height="17.063px" viewBox="0 0 15 17.063" enable-background="new 0 0 15 17.063" xml:space="preserve" aria-labelledby="comment-title">
	<title id='comment-title'>Comment on this</title>
	<polygon id="path-1" points="2.118,17.063 2.118,12.461 0,12.461 0,0 15,0 15,12.461 7.588,12.461 "/>

	<!-- fallback .png -->
	<image src="/bg-images/png/comment.png" xlink:href=""/>
</svg>
<span class="js-comment-count"></span>
		</a>
		<a class="sticky-tools__button sticky-tools__button--top js-back-to-top" href="javascript:;" onClick="var s=s_gi('nytbostonglobecom');s.trackLinkVars='none';s.trackLinkEvents='none';s.tl(this,'o', 'Article_Back to Top - Sticky');">
			<svg width="17" height="11" viewBox="0 0 17 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="arrow-up-title">
	<title id="arrow-up-title">Scroll to top of page</title>
	<path d="M8.633.574L8.5.698 8.365.574.603 7.744l2.903 2.682L8.5 5.814l4.994 4.612 2.903-2.68" fill="#000" fill-rule="evenodd"/>

	<!-- fallback .png -->
	<image src="/bg-images/png/arrow-up.png" xlink:href=""/>
</svg>
</a>
	</div>
<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/16/BostonGlobe.com/Metro/Images/Walker_111617_17turkeyfarm_26341x.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">1</div>
					<div class="gcaption geor"><!---->A Giant White turkey took interest in a photographer at Watts Family Farm in Forestdale. The Watts have been selling turkeys for Thanksgiving for more than 20 years. (Craig F. Walker/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/28/BostonGlobe.com/Metro/Images/Tlumacki_risingmoon_metro066.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">2</div>
					<div class="gcaption geor"><!---->A jet and its contrail passed through a rising moon in its waxing gibbous phase as seen from Avon. (John Tlumacki/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/28/BostonGlobe.com/Metro/Images/Walker_112817_29decorate_03478x.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">3</div>
					<div class="gcaption geor"><!---->Shawn Hogan of Lynn posed with the holiday lighting display he was putting up at his home. (Craig F. Walker/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/29/BostonGlobe.com/Metro/Images/ryan_plasticbags1_met.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">4</div>
					<div class="gcaption geor"><!---->The Boston City Council voted Nov. 29 to OK a ban on single-use plastic bags, prompting a round of applause from Girl Scouts (top, left to right) Claire Ablett, Calida Beliveau, and Eleanor Pelletier, all of Dorchester from Troop 68277. (David L. Ryan/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/29/BostonGlobe.com/Metro/Images/kreiter_newdresses1_met.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">5</div>
					<div class="gcaption geor"><!---->Nia Simpson, left, and Regina Mendez, both 16, tried on new dresses given to them by the Boys  Girls Club of Boston. The two were among a group of girls at the Yawkey Club of Roxbury who received new holiday dresses. (Suzanne Kreiter/Globe staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/13/BostonGlobe.com/Metro/Images/11-13-17_berklee20.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">6</div>
					<div class="gcaption geor"><!---->Jessica Gross, (fist raised) a junior at Berklee College of Music, was among those gathered on Boylston Street on Nov. 13 who protested the prestigious conservatory&rsquo;s handling of students&rsquo; sexual misconduct complaints. (Dina Rudick/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/30/BostonGlobe.com/Metro/Images/wiggs_Fire_01.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">7</div>
					<div class="gcaption geor"><!---->Emily Mason-Osann loaded her car with items from her home, which was damaged by a four-alarm fire on Auburn Street in Cambridge on Nov. 30. (Jonathan Wiggs/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/16/BostonGlobe.com/Business/Images/turner111517BIZ112617Location214b.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">8</div>
					<div class="gcaption geor"><!---->The water of Whitin Reservoir reflected homes and docks in Douglas on Nov. 15. (Lane Turner/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/13/BostonGlobe.com/Arts/Images/kreiter_cordero8_met.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">9</div>
					<div class="gcaption geor"><!---->Sandra Cordero (background) went to the Chelsea Police Department and asked if an officer would grant her 2-year-old son Edison&rsquo;s wish to meet a cop. Edison (foreground) has cancer and the entire day shift showed up at his house with gifts. (Suzanne Kreiter/Globe staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/20/BostonGlobe.com/Metro/Images/ryan_projectstep8_met.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">10</div>
					<div class="gcaption geor"><!---->Fifth graders Lorenzo Ye (left) and Gabriel Vignon Villani tuned up their cello and violin respectively before a concert in the basement of Boston Symphony Hall. The concert and other workshops there are organized by a program called Project Step, which helps children who come from underrepresented communities in classical music. (David L. Ryan/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/03/BostonGlobe.com/Metro/Images/Walker_110317_Light_17460x.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">11</div>
					<div class="gcaption geor"><!---->Jude McIntyre, 3, helped build an interactive sound sculpture during the ILLUMINUS Light Festival in Boston on Nov. 3. (Craig F. Walker/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/20/BostonGlobe.com/Metro/Images/davis_lights1A_met.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">12</div>
					<div class="gcaption geor"><!---->The annual lighting of the trellis at Columbus Park on the Boston waterfront took place Nov. 20. (Jim Davis/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/12/BostonGlobe.com/Metro/Images/greenhouse_standalonelights-4_metro.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">13</div>
					<div class="gcaption geor"><!---->A vehicle provided a reflective backdrop for the lights of the Paramount Theatre, as slow traffic on Washington Street worsened with the outflow of people from a Boston Ballet performance at the Boston Opera House on Nov. 12. (Pat Greenhouse/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/07/BostonGlobe.com/Lifestyle/Images/lee_platten4_met.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">14</div>
					<div class="gcaption geor"><!---->Rachel Platten, who grew up in Newton Centre, performed in concert at Sonia Live Music Venue in Cambridge on Nov. 6. (Matthew J. Lee/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/23/BostonGlobe.com/Metro/Images/Walker_112317_24mourning_11642x.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">15</div>
					<div class="gcaption geor"><!---->Native Americans from across New England gathered in Plymouth on Thanksgiving to commemorate a National Day of Mourning. This event has taken place annually since 1970 to bring attention to the toll that the arrival of English settlers took on native peoples. (Craig F. Walker/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/10/BostonGlobe.com/Business/Images/Walker_111017_16eyeandear_22541x.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">16</div>
					<div class="gcaption geor"><!---->Ruth Gordon, 89, took a vision test in the Retina Service department at Massachusetts Eye and Ear Infirmary on Nov. 10. Mass. Eye and Ear has touted financial difficulties as evidence it needs to join Partners HealthCare, a deal that has some worried that patients could face price increases. (Craig F. Walker/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/07/BostonGlobe.com/Metro/Images/kreiter_framingham_spicer3_met.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">17</div>
					<div class="gcaption geor"><!---->Alice Shull and her dog Oliver showed their support for Framingham mayoral candidate Yvonne Spicer outside the Potter Road Elementary School on Election Day. (Suzanne Kreiter/Globe staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/08/BostonGlobe.com/Metro/Images/wiggs_Newton_14[1].jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">18</div>
					<div class="gcaption geor"><!---->Newton Mayor-elect Ruthanne Schwartz Fuller campaigned on Walnut Street with Parker Simmons, age 5 months, on Election Day. Fuller became the first female mayor in Newton&rsquo;s history after her narrow victory over Scott Lennon. (Jonathan Wiggs/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/07/BostonGlobe.com/Metro/Images/Walker_110717_vote_20541x.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">19</div>
					<div class="gcaption geor"><!---->Voters studied their ballots at City Hall in Boston on Election Day. (Craig F. Walker/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/08/BostonGlobe.com/Metro/Images/davis_walsh1_met-001[1].jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">20</div>
					<div class="gcaption geor"><!---->Boston Mayor Martin Walsh celebrated his reelection victory at an Election Night party held in the Grand Ballroom of the Fairmont Copley Plaza Hotel. Walsh easily topped challenger Tito Jackson to win a second term. (Jim Davis/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/08/BostonGlobe.com/Metro/Images/Walker_110817_11mcas_20748x.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">21</div>
					<div class="gcaption geor"><!---->Abigail Nam, 10, raised her hand during a fourth-grade math class at Kittredge Elementary School in North Andover on Nov. 8. (Craig F. Walker/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/08/BostonGlobe.com/Metro/Images/wiggs_Feature_01.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">22</div>
					<div class="gcaption geor"><!---->Afternoon light shined through buildings and trees to warm Boston Public Garden on Nov. 8 (Jonathan Wiggs/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/09/BostonGlobe.com/Metro/Images/ryan_rectangles_met.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">23</div>
					<div class="gcaption geor"><!---->Four horses, each in their own pen, stood under blankets in chilly morning air near North Randolph on Nov. 9 (David L. Ryan/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/04/BostonGlobe.com/Metro/Images/Walker_110417_05cyclist_18727x.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">24</div>
					<div class="gcaption geor"><!---->Rosemarie Davis (facing camera) embraced her niece Ayisha Davis during a ghost bike ceremony for Rosemarie&rsquo;s son Antawani Wright Davis, who was hit by a truck and killed while cycling on East Cottage St. on Nov. 3. (Craig F. Walker/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/10/BostonGlobe.com/ReceivedContent/Images/flag1-001.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">25</div>
					<div class="gcaption geor"><!---->Debbie Yovino of Squantum gathered Veterans Day flags that were knocked to the ground by high winds outside Squantum Elementary School. (Stan Grossfeld/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/22/BostonGlobe.com/Metro/Images/Rinaldi22reunited13.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">26</div>
					<div class="gcaption geor"><!---->Hassan Abdullahi, of Springfield, (left), embraced his wife Barlin Yarow as she arrived from Kenya at Logan Airport. (Jessica Rinaldi/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/10/BostonGlobe.com/ReceivedContent/Images/kreiter_vetsday3_met.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">27</div>
					<div class="gcaption geor"><!---->Ninety-three-year-old Eva Wagner, World War II veteran and first lieutenant with the US Army Nurse Corps, got help from her family getting into her old uniform at Faneuil Hall before a Veterans Day celebration on Nov. 10. (Suzanne Kreiter/Globe staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/11/BostonGlobe.com/Metro/Images/Walker_111117_12vetparade_23815x.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">28</div>
					<div class="gcaption geor"><!---->Staff Sergeant Stanley Daniel stood with the 54th Massachusetts Volunteer Regiment during the Veterans Day Parade in Boston. (Craig F. Walker/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/01/BostonGlobe.com/Metro/Images/RinaldiLawrenceTeacher09.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">29</div>
					<div class="gcaption geor"><!---->A cheerleader at Up Academy Leonard watched as the school&rsquo;s Step Team performed for what they thought was a school assembly but was really a surprise announcement that one of the school&rsquo;s science teachers had won the national Milken Educator Award. (Jessica Rinaldi/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/04/BostonGlobe.com/ReceivedContent/Images/spartan10.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">30</div>
					<div class="gcaption geor"><!---->Athletes of all ages and skill levels competed in the Spartan Race at Fenway Park on Nov. 4 and 5. More than 14,000 ran, jumped, and climbed their way through the race&rsquo;s obstacle course. (Stan Grossfeld/ Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/20/BostonGlobe.com/Sports/Images/Copy of cheever1.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">31</div>
					<div class="gcaption geor"><!---->2011 US snowboard cross champion Jonathan Cheever caught air during a training session at Copper Mountain, Colo. Cheever is a plumber from Saugus with dreams of making the 2018 US Olympic team. (Stan Grossfeld/ Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/25/BostonGlobe.com/Metro/Images/11-25-2017_flanagan_05.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">32</div>
					<div class="gcaption geor"><!---->Marblehead native and New York City Marathon winner Shalane Flanagan high-fived Elise Rowland, 8, during a kids run in Marblehead on Nov. 25. (Dina Rudick/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/14/BostonGlobe.com/Sports/Images/davis_arlcc3_spts.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">33</div>
					<div class="gcaption geor"><!---->Arlington&rsquo;s Ilan Saenz-Grant (left) and Concord-Carlilse&rsquo;s Aaron Chung went up for a header during the Divison 2 North boys&rsquo; soccer final at Manning Field in Lynn on Nov. 13. Concord-Carlisle won the game 1-0 and went on to capture the Division 2 state title. (Jim Davis/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/07/BostonGlobe.com/Sports/Images/turner110717SPORTS08schnewtonsouth355.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">34</div>
					<div class="gcaption geor"><!---->Marshfield&rsquo;s Kate McNeil vied with Newton South&rsquo;s Lucy Jenks in the Division 1 South girls&rsquo; soccer quarterfinal, a 2-1 Newton South victory. Newton South eventually fell in the Division 1 South final to King Philip. (Lane Turner/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/23/BostonGlobe.com/Sports/Images/Walker_112317_24schmarshfield_08982x-001.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">35</div>
					<div class="gcaption geor"><!---->Marshfield&rsquo;s Steven Dowling waited for the start of the Rams&rsquo; annual high school football game against Duxbury in Marshfield The game, an 18-15 Marshfield victory, was the 23rd Thanksgiving matchup between the two schools. (Craig F. Walker/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/23/BostonGlobe.com/Sports/Images/lee_lynnclynne8_met.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">36</div>
					<div class="gcaption geor"><!---->Lynn English&rsquo;s Ski Gaston (3) forced a fumble from Lynn Classical&rsquo;s Manny Guerrero (44) as teammate Marcus Tucker (5) looked to recover the ball during the teams&rsquo; Thanksgiving Day game at Manning Field in Lynn. English recovered the fumble and won the game, 38-0. (Matthew J. Lee/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/11/BostonGlobe.com/Sports/Images/Chin111017KingPhilipBridgewater-RaynhamD2SouthFinal_Spt2-001.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">37</div>
					<div class="gcaption geor"><!---->King Philip&rsquo;s Thomas Madden (81) pulled down a pass over Bridgewater-Raynham&rsquo;s Nico Carucci in the Division 2 South final on Nov. 10 in Wrentham. King Philip won the game 29-19 to advance to the Division 2 Super Bowl. (Barry Chin/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/19/BostonGlobe.com/Sports/Images/RinaldiPats05.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">38</div>
					<div class="gcaption geor"><!---->Tom Brady took to the field at Azteca Stadium in Mexico City to warm up before the start of the Patriots&rsquo; game against the Oakland Raiders on Nov. 19 (Jessica Rinaldi/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/26/BostonGlobe.com/Sports/Images/davis_nemia9A_spts.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">39</div>
					<div class="gcaption geor"><!---->The Patriots&rsquo; Nate Ebner was placed on injured reserve after being tackled and suffering a knee injury during a fake punt in New England&rsquo;s 35-17 win over the Dolphins on Nov. 26. Ebner gained 14 yards and a first down on the play before he was hurt. (Jim Davis/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/24/BostonGlobe.com/Sports/Images/lee_bruinpenguin1_spts.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">40</div>
					<div class="gcaption geor"><!---->Boston Bruins forward Riley Nash checked Pittsburgh Penguins defenseman Brian Dumoulin into the boards during the Bruins 4-3 victory at TD Garden on Nov. 24. (Matthew J. Lee/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/30/BostonGlobe.com/Sports/Images/davis_bostb4B_spts.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">41</div>
					<div class="gcaption geor"><!---->Bruins forward Frank Vetrano rushed at Tampa Bay Lightning forward Cedric Paquette after Paquette hit Bruins defenseman Torey Krug from behind during Boston&rsquo;s 3-2 win at TD Garden on Nov. 29. Paquette was suspended for one game for the hit. (Jim Davis/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/02/BostonGlobe.com/Sports/Images/Tlumacki_bruinsvsgoldenknights_sports413.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">42</div>
					<div class="gcaption geor"><!---->Boston Bruins forward Riley Nash skated through the spotlight on the ice before the National Anthem at the start of the Bruins&rsquo; game against the Las Vegas Golden Nights on Nov. 2 at TD Garden. (John Tlumacki/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/13/BostonGlobe.com/Sports/Images/davis_irving1A_spts.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">43</div>
					<div class="gcaption geor"><!---->Celtics guard Kyrie Irving sat on the bench waiting to be introduced prior to Boston&rsquo;s game against the San Antonio Spurs at TD Garden. The Celtics won 108-94. (Jim Davis/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/09/BostonGlobe.com/Sports/Images/Chin110817Celtics-Lakers_Spt16.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">44</div>
					<div class="gcaption geor"><!---->Boston Celtics forward Jayson Tatum put up a shot during the second quarter of the Celtics&rsquo; 107-96 win over the Los Angeles Lakers on Nov. 8 at TD Garden. (Barry Chin/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/11/BostonGlobe.com/Sports/Images/lee_celtichornet2_spts.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">45</div>
					<div class="gcaption geor"><!---->A Boston Celtics trainer tended to Kyrie Irving&rsquo;s face after he ran into teammate Aaron Baynes&rsquo; elbow during the Celtics&rsquo; 90-87 win over the Charlotte Hornets at TD Garden on Nov. 10. Irving missed the following game and has worn a mask since. (Matthew J. Lee/Globe Staff) </div>
					</article>
				<div class="photo"><img src="//c.o0bg.com/rf/image_1200w/Boston/2011-2020/2017/11/11/BostonGlobe.com/Sports/Images/lee_celtichornet20_spts.jpg"/></div>
			    <article class="pcaption">
					<div class="bignum">46</div>
					<div class="gcaption geor"><!---->Celtics forward Jayson Tatum reacted after making a basket to extend Boston&rsquo;s lead against the Charlotte Hornets during the Celtics&rsquo; 90-87 win Nov. 10 at TD Garden. (Matthew J. Lee/Globe Staff) </div>
					</article>
				</section>
</div>

<!-- position:Bottom -->
<!--
METADATA FOR EMTAF
      <headline>Globe staff photos of the month, November 2017</headline>
      <source>
</source>
      <teasetext>Here&amp;rsquo;s a look at some of the best images taken by Globe photographers last month: of Veterans Day, elections, thanksgiving day HS football, and Celtics winning streak.</teasetext>
      <byline>
</byline>
      <date>20171201225524</date>
-->

<aside class="social-tools">
	<ul class="Bottom social-tools__list">
		<!-- imgAltCaption: FORESTDALE, MA- NOVEMBER 16, 2017- : A Giant White turkey takes interest in a photographer at Watts Family Farm in Forestdale, MA on November 16, 2017. Owners Ajay Watts and his brother Andrew will begin selling their 300 Giant White Turkeys on Monday, first come, first served. (CRAIG F. WALKER/GLOBE STAFF) section: metro reporter: -->
		<li class="social-tools__list-item">
	      <a class="bg-button bg-button--article-tool js-email-button" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Email_Bottom');" data-omniture="BG Gallery Share Tools - Email - Bottom" title="Share via E-mail" aria-label="Share via E-mail" href="javascript:;">
	      	<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="email-blue-icon"><title id="email-blue-icon">Email to a Friend</title><g fill="#127694" fill-rule="evenodd"><path d="M21.658 4.403H2.393c2.06 1.93 8.782 8.235 9.632 9.033l9.633-9.033M15.985 11.925l6.848 6.42V5.503"/><path d="M12.026 15.638L9.24 13.025l-6.846 6.422h19.264c-1.304-1.226-4.47-4.195-6.845-6.422l-2.787 2.613zM1.22 5.503v12.842l6.846-6.42"/></g>
	<!-- fallback .png -->
	<image src="/bg-images/png/email-blue-small.png" xlink:href=""/>
</svg>
</a>
	      <div class="bg-form social-tools__email-form js-email-box">
				<h4 class="bg-form__title">Share via e-mail</h4>
				<div class="bg-form__error js-email-error"></div>
				<form name="emailForm" action="" method="post" class="js-email-form">
					<input name="story_url" type="hidden" id="story_url-Bottom" class="js-story-url" value="http://www.bostonglobe.com/news/bigpicture/2017/12/01/globe-staff-photos-month-november/SVSzpAKysRrliBL0UIxvuN/story.html"/>
					<label for="email-to-primary-Bottom" class="bg-form__label">To</label>
					<input name="recipient_email" type="text" id="email-to-primary-Bottom" placeholder="Separate multiple addresses with a comma" class="bg-form__input js-email-to" />
					<label for="email-mssg-primary-Bottom" class="bg-form__label">Add a message</label>
					<textarea name="message" id="email-mssg-primary-Bottom" maxlength="80" placeholder="80 character limit" class="bg-form__textarea js-email-message"></textarea>
					<label for="email-from-primary-Bottom" class="bg-form__label">Your e-mail</label>
					<input name="sender_email" type="text" id="email-from-primary-Bottom" class="bg-form__input js-email-from" />
					<input type="submit" value="Send" class="bg-button bg-button--submit js-email-submit" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Send_Bottom');"/>
				</form>
			</div><!-- /end .email-form -->
	    </li>
	    <li class="social-tools__list-item">
	      <a class="bg-button social-tools__link social-tools__link--facebook" data-omniture="BG Gallery Share Tools - Facebook - Bottom" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F12%2F01%2Fglobe-staff-photos-month-november%2FSVSzpAKysRrliBL0UIxvuN%2Fstory.html%3Fevent%3Devent25&amp;t=Globe staff photos of the month, November 2017" target="_blank" title="Share on Facebook" aria-label="Share on Facebook">
	      	<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="facebook-share-icon"><title id="facebook-share-icon">Share on Facebook</title><path d="M13.503 21.63v-8.785h2.97l.445-3.425h-3.415V7.234c0-.99.277-1.667 1.71-1.667h1.826V2.503c-.317-.042-1.402-.135-2.663-.135-2.634 0-4.437 1.595-4.437 4.525V9.42H6.96v3.425h2.98v8.786h3.563" fill="#FFF" fill-rule="evenodd"/>
	<!-- fallback .png -->
	<image src="/bg-images/png/facebook-small.png" xlink:href=""/>
</svg>
</a>
	    </li>
	    <li class="social-tools__list-item">
	      <a class="bg-button social-tools__link social-tools__link--twitter" data-omniture="BG Gallery Share Tools - Twitter - Bottom" href="http://twitter.com/intent/tweet?text=Globe staff photos of the month, November 2017&amp;url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F12%2F01%2Fglobe-staff-photos-month-november%2FSVSzpAKysRrliBL0UIxvuN%2Fstory.html%3Fevent%3Devent25&amp;via=BostonGlobe" target="_blank" title="Share on Twitter" aria-label="Share on Twitter">
	      	<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="twitter-share-icon"><title id="twitter-share-icon">Share on Twitter</title><path d="M22.457 5.614c-.77.336-1.596.563-2.464.665.886-.524 1.566-1.352 1.887-2.338-.83.484-1.747.836-2.725 1.025-.783-.82-1.898-1.334-3.132-1.334-2.37 0-4.29 1.89-4.29 4.224 0 .332.037.654.11.963-3.566-.176-6.728-1.858-8.845-4.414-.37.624-.58 1.35-.58 2.124 0 1.466.757 2.76 1.91 3.516-.705-.02-1.367-.212-1.945-.528v.053c0 2.048 1.48 3.755 3.442 4.144-.36.096-.74.148-1.13.148-.277 0-.546-.027-.808-.076.546 1.68 2.13 2.9 4.01 2.934-1.47 1.133-3.32 1.808-5.33 1.808-.347 0-.688-.02-1.024-.058 1.9 1.198 4.154 1.897 6.578 1.897 7.893 0 12.21-6.437 12.21-12.02 0-.183-.006-.365-.013-.546.838-.595 1.565-1.34 2.14-2.186" fill="#FFF" fill-rule="evenodd"/>
	<!-- fallback .png -->
	<image src="/bg-images/png/twitter-small.png" xlink:href=""/>
</svg>
</a>
	    </li class="social-tools__list-item">
	    <li class="social-tools__list-item">
			<a class="bg-button social-tools__link social-tools__link--google-plus" data-omniture="BG Gallery Share Tools - Google+ - Bottom" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F12%2F01%2Fglobe-staff-photos-month-november%2FSVSzpAKysRrliBL0UIxvuN%2Fstory.html%3Fevent%3Devent25%26s_campaign%3dsm_gp%26hl=en-US" target="_blank" title="Share on Google+" aria-label="Share on Google+">
				 		<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="google-share-icon"><title id="google-share-icon">Share on Google Plus</title><g fill="#FFF" fill-rule="evenodd"><path d="M7.82 10.955v2.508h4.15c-.17 1.076-1.255 3.156-4.15 3.156-2.497 0-4.535-2.07-4.535-4.62 0-2.55 2.038-4.62 4.535-4.62 1.42 0 2.372.607 2.916 1.13l1.985-1.912c-1.274-1.192-2.925-1.913-4.9-1.913C3.776 4.685.505 7.955.505 12c0 4.044 3.27 7.315 7.315 7.315 4.222 0 7.022-2.968 7.022-7.148 0-.48-.052-.846-.115-1.212H7.82zM23.495 10.955h-2.09v-2.09h-2.09v2.09h-2.09v2.09h2.09v2.09h2.09v-2.09h2.09"/></g>
	<!-- fallback .png -->
	<image src="/bg-images/png/google-plus-small.png" xlink:href=""/>
</svg>
</a>
				</li>
	    <li class="social-tools__list-item">
	      <a class="bg-button social-tools__link social-tools__link--linkedin" data-omniture="BG Gallery Share Tools - Linkedin - Bottom" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bostonglobe.com%2Fnews%2Fbigpicture%2F2017%2F12%2F01%2Fglobe-staff-photos-month-november%2FSVSzpAKysRrliBL0UIxvuN%2Fstory.html%3Fevent%3Devent25&amp;title=Globe staff photos of the month, November 2017&amp;summary=Here%26amp%3Brsquo%3Bs+a+look+at+some+of+the+best+images+taken+by+Globe+photographers+last+month%3A+of+Veterans+Day%2C+elections%2C+thanksgiving+day+HS+football%2C+and+Celtics+winning+streak." target="_blank" title="Share on LinkedIn" aria-label="Share on LinkedIn"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="linkedin-share-icon"><title id="linkedin-share-icon">Share on LinkedIn</title><g fill="#FFF" fill-rule="evenodd"><path d="M5.12 2.96c1.2 0 2.177.974 2.177 2.176 0 1.202-.976 2.177-2.176 2.177-1.205 0-2.177-.975-2.177-2.177S3.915 2.96 5.12 2.96zM3.24 21.04H7V8.964H3.24V21.04zM9.353 8.963h3.598v1.65h.053c.5-.948 1.726-1.95 3.55-1.95 3.802 0 4.504 2.5 4.504 5.754v6.624h-3.752v-5.873c0-1.4-.025-3.202-1.95-3.202-1.954 0-2.252 1.526-2.252 3.102v5.974h-3.75V8.964z"/></g>
	<!-- fallback .png -->
	<image src="/bg-images/png/linkedin-small.png" xlink:href=""/>
</svg>
</a>
	    </li>
	</ul>
	</aside>
<footer class="article-footer">
 <section class="article-footer">
<script>var uuid = 'c3ece078-d6ea-11e7-bf1c-281e4ba53ce8';</script>
<div id="comments">
	<div id="comments-content" class="ugc-comments comments">
		<div class="loading-message" id="loading-comments">
			Loading comments...
			 </div>
	</div>
</div>
<div id="newcomments"></div>
</section>
</footer>

<div id="post-comment">
	<div id="inthisblog" class="bent">
		In this blog: Big Picture
	</div>
	<article class="entrylink">
		    <a href="/news/bigpicture/2017/12/01/globe-staff-photos-month-november/SVSzpAKysRrliBL0UIxvuN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/11/03/BostonGlobe.com/Metro/Images/Walker_110317_Light_17460x.jpg">
				<div class="entrytitle">Globe staff photos of the month, November 2017</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month: of Veterans Day, elections, Thanksgiving day high school football, and the Celtics’ 16-game winning streak.</div>
			<a href="/news/bigpicture/2017/12/01/globe-staff-photos-month-november/SVSzpAKysRrliBL0UIxvuN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/11/20/autumn-scenes/tO7Hikdm7gAtc4i7iYGvCM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/11/20/BostonGlobe.com/BigPicture/Images/AFP_U82RP-5913.jpg">
				<div class="entrytitle">Autumn scenes</div></a>
				<div class="entrycopy geor">A look at fall around the world as winter and the holidays approach, and the colors and of this season disappear.</div>
			<a href="/news/bigpicture/2017/11/20/autumn-scenes/tO7Hikdm7gAtc4i7iYGvCM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/11/10/trump-tours-asia/khZ2oibwn8QgsChgpjE6WI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/11/10/BostonGlobe.com/BigPicture/Images/Rex_US_President_Donald_J_Trump_vis_9212992R-5812.jpg">
				<div class="entrytitle">Trump tours Asia</div></a>
				<div class="entrycopy geor">US President Donald Trump travels to five countries on a 12-day trip in Asia, his longest overseas journey as president.</div>
			<a href="/news/bigpicture/2017/11/10/trump-tours-asia/khZ2oibwn8QgsChgpjE6WI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/11/01/globe-staff-photos-month-october/mTzmMfjkynhfI0mp8Ub7tI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/10/08/BostonGlobe.com/Metro/Images/greenhouse_09parade-1_metro.jpg">
				<div class="entrytitle">Globe staff photos of the month, October 2017</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month: leaf peepers in Vermont, Head of the Charles, hurricane aftermath in Puerto Rico, foggy football, baseball playoffs, and the start of the Celtics regular season.</div>
			<a href="/news/bigpicture/2017/11/01/globe-staff-photos-month-october/mTzmMfjkynhfI0mp8Ub7tI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/10/27/stranger-things-animal-kingdom/o6vltBbG78SorSOEsPYqqM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/10/27/BostonGlobe.com/BigPicture/Images/Rex_Largest_bird_park_in_Africa_Cap_9134092A-5812.jpg">
				<div class="entrytitle">Stranger Things (of  the Animal Kingdom)</div></a>
				<div class="entrycopy geor">It’s that time of year when it seems appropriate to gather eerie captures of many interesting earth dwellers that photographers have encountered around the world.</div>
			<a href="/news/bigpicture/2017/10/27/stranger-things-animal-kingdom/o6vltBbG78SorSOEsPYqqM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/10/19/rohingya-refugees-flee-violence-myanmar/ytks0JYW22wvgLvcDiyi6L/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/10/19/BostonGlobe.com/BigPicture/Images/860827360.jpg">
				<div class="entrytitle">Rohingya refugees flee violence in Myanmar</div></a>
				<div class="entrycopy geor">More than half a million Rohingya refugees have flooded into Bangladesh to flee an offensive by Myanmar’s military that the United Nations has called ‘a textbook example of ethnic cleansing.’</div>
			<a href="/news/bigpicture/2017/10/19/rohingya-refugees-flee-violence-myanmar/ytks0JYW22wvgLvcDiyi6L/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/10/12/maria-aftermath-puerto-rico/2nbkd708VRK3rkARFi8ibP/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/10/03/BostonGlobe.com/ReceivedContent/Images/RinaldiPR301.jpg">
				<div class="entrytitle">Maria’s aftermath in Puerto Rico</div></a>
				<div class="entrycopy geor">&nbsp;</div>
			<a href="/news/bigpicture/2017/10/12/maria-aftermath-puerto-rico/2nbkd708VRK3rkARFi8ibP/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/10/10/raging-wildfires-california/GtkTUeIILcZeqp5jlsLTMI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/10/10/BostonGlobe.com/BigPicture/Images/AFP_T86Y1-5707.jpg">
				<div class="entrytitle">Raging wildfires in California</div></a>
				<div class="entrycopy geor">Destructive fires in Northern California have killed at least 21 people and destroyed at least 1,500 buildings, leaving devastating scenes in their path. More than 150,000 acres have been burned, forcing the evacuation of up to 20,000 people. Hundres of people are recorded missing and firefighters are not able to search most affected areas  yet.</div>
			<a href="/news/bigpicture/2017/10/10/raging-wildfires-california/GtkTUeIILcZeqp5jlsLTMI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/10/03/globe-staff-photos-month-september/bEvTRUard3wwulYulVvzhN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/09/30/BostonGlobe.com/ReceivedContent/Images/RinaldiPR09.jpg">
				<div class="entrytitle">Globe staff photos of the month, September 2017</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month: of Hurricanes Irma, remembering the Sept. 11 attacks, signs of fall, the Boston mayoral race, and the football season in full swing.</div>
			<a href="/news/bigpicture/2017/10/03/globe-staff-photos-month-september/bEvTRUard3wwulYulVvzhN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/09/28/beyond-lines/UzXjWKwFdM05RAE2UfSuuI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/08/09/BostonGlobe.com/ReceivedContent/Images/soxyank16273.jpg">
				<div class="entrytitle">Beyond the lines</div></a>
				<div class="entrycopy geor">Manny Machado, the Baltimore Orioles third baseman, took some heat earlier this season when he said that baseball is “a little boring to watch.” It’s true that unlike other major sports, most players on the field of play are usually standing around. But he’s not looking at the big picture, especially the carnival-like atmosphere of Fenway Park. The Globe’s Stan Grossfeld trained his camera away from game action to record scenes that are anything but boring.</div>
			<a href="/news/bigpicture/2017/09/28/beyond-lines/UzXjWKwFdM05RAE2UfSuuI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/09/20/deadly-earthquake-hits-mexico-city/ywz6ww57s0mfWS3IzKsCKP/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/09/20/BostonGlobe.com/BigPicture/Images/AFP_SL1GM.jpg">
				<div class="entrytitle">Deadly earthquake hits Mexico City</div></a>
				<div class="entrycopy geor">A powerful 7.1 magnitude earthquake struck Mexico City on the 32nd anniversary of the city’s biggest quake that killed thousands. Rescue and search missions are under way as workers and residents dig through the rubble looking for survivors. The quake has claimed at least 200 lives, including 21 children trapped in their school.</div>
			<a href="/news/bigpicture/2017/09/20/deadly-earthquake-hits-mexico-city/ywz6ww57s0mfWS3IzKsCKP/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/09/11/impact-hurricane-irma/W6WBN9K2lXd4gPmtu26auN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/09/11/BostonGlobe.com/BigPicture/Images/AFP_S92WS.jpg">
				<div class="entrytitle">Impact of Hurricane Irma</div></a>
				<div class="entrycopy geor">Hurricane Irma devastated the Caribbean Islands and left a path of destruction all over the state of Florida. At least 72 people are dead, as rescue operations continue and the extent damage is still being determined. Florida is dealing with record flooding, and over six million people lost power.</div>
			<a href="/news/bigpicture/2017/09/11/impact-hurricane-irma/W6WBN9K2lXd4gPmtu26auN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/09/01/globe-staff-photos-month-august/H31Q3Jw75fzyuAY22IItLP/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/08/25/BostonGlobe.com/Metro/Images/ryan_dance3_met.jpg">
				<div class="entrytitle">Globe staff photos of the month, August 2017</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month, including a solar eclipse, Boston Comic Con, the Elite Dodgeball National Championships, a record setting attempt for visiting every T station on every subway line, and the counter protest to the “Free Speech Rally” in Boston.</div>
			<a href="/news/bigpicture/2017/09/01/globe-staff-photos-month-august/H31Q3Jw75fzyuAY22IItLP/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/08/31/the-anniversary-death-princess-diana/poTjpnRbfJGoMmIy2UVEaK/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/08/30/BostonGlobe.com/BigPicture/Images/06171673.jpg">
				<div class="entrytitle">The 20th anniversary of the death of Princess Diana</div></a>
				<div class="entrycopy geor">She was adored in Britain, and beyond, and in her death was dubbed “the people’s princess.”</div>
			<a href="/news/bigpicture/2017/08/31/the-anniversary-death-princess-diana/poTjpnRbfJGoMmIy2UVEaK/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/08/28/hurricane-harvey-devastates-southeast-texas/ZWm7Ln0xffqQqpglzffYxL/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/08/29/BostonGlobe.com/BigPicture/Images/840246752.jpg">
				<div class="entrytitle">Hurricane Harvey devastates southeast Texas</div></a>
				<div class="entrycopy geor">Hurricane Harvey made landfall as a Category 4 storm along the southeast coastline of Texas over the weekend, the most powerful storm to hit the United States since 2004.</div>
			<a href="/news/bigpicture/2017/08/28/hurricane-harvey-devastates-southeast-texas/ZWm7Ln0xffqQqpglzffYxL/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/08/21/there-goes-sun-total-solar-eclipse/txO5gaCugLPTHKdQYhUhSO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/08/21/BostonGlobe.com/Metro/Images/Bedford_170821_ECLIPSE_006-001.jpg">
				<div class="entrytitle">There goes the sun, total solar eclipse 2017</div></a>
				<div class="entrycopy geor">For the first time since 1918, a total eclipse of the sun was viewable from coast-to-coast in a 70-mile wide path of the United States for around two minutes at totality.</div>
			<a href="/news/bigpicture/2017/08/21/there-goes-sun-total-solar-eclipse/txO5gaCugLPTHKdQYhUhSO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/08/20/nra-night-nascar-bristol-tenn/N1A7z6N3qqiTaQBShvnV6O/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/08/19/BostonGlobe.com/National/Images/RinaldiNASCAR02.jpg">
				<div class="entrytitle">NRA night at NASCAR in Bristol, Tenn.</div></a>
				<div class="entrycopy geor">Tens of thousands of NASCAR fans gather near this tiny southern town for a premier event, and one that’s sponsored by the NRA. But here, deep in Trump country, there was universal condemnation for white supremacists and Neo-nazis.</div>
			<a href="/news/bigpicture/2017/08/20/nra-night-nascar-bristol-tenn/N1A7z6N3qqiTaQBShvnV6O/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/08/19/free-speech-rally-and-counter-protest/o0YfQ3S21r7SZuR1FqLjpI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/08/19/BostonGlobe.com/Metro/Images/lee_countermarch19_metEDIT.jpg">
				<div class="entrytitle">Scenes from the ‘Boston Free Speech’ rally and counterprotest</div></a>
				<div class="entrycopy geor">Thousands of counterprotesters march down Tremont Street to confront “free speech” demonstrators in the Boston Common.</div>
			<a href="/news/bigpicture/2017/08/19/free-speech-rally-and-counter-protest/o0YfQ3S21r7SZuR1FqLjpI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/08/17/ragnarok-event-reenacts-mythic-battle/8SOV4rofGuSQgHZVxTSkiO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/08/16/BostonGlobe.com/ReceivedContent/Images/RinaldiRagnarok16.jpg">
				<div class="entrytitle">‘Ragnarok’ event reenacts mythic battle</div></a>
				<div class="entrycopy geor">For 32 years now, one week each summer, the world has come to an end. Behold, Ragnarok: a weeklong battle event, held at a campground in Pennsylvania, whose name references an apocalyptic Norse myth.</div>
			<a href="/news/bigpicture/2017/08/17/ragnarok-event-reenacts-mythic-battle/8SOV4rofGuSQgHZVxTSkiO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/08/11/border-patrol-agents-training/4IAQzv4t5hD1nBVrkm4R4O/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/08/10/BostonGlobe.com/BigPicture/Images/826378582.jpg">
				<div class="entrytitle">US border patrol agents in training</div></a>
				<div class="entrycopy geor">President Trump has pledged to add 5,000 agents to the existing Border Patrol force of more than 21,000 as part of his border security policy. All new agents complete a months-long training course at the US Border Patrol Academy in Artesia, N.M.</div>
			<a href="/news/bigpicture/2017/08/11/border-patrol-agents-training/4IAQzv4t5hD1nBVrkm4R4O/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/08/05/solitary-vigil-song-love/Ar38mmd5Sd9TzDQ9IE1yPK/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/07/18/BostonGlobe.com/ReceivedContent/Images/kreiter_abi001.jpg">
				<div class="entrytitle">A solitary vigil, a song of love </div></a>
				<div class="entrycopy geor">&nbsp;</div>
			<a href="/news/bigpicture/2017/08/05/solitary-vigil-song-love/Ar38mmd5Sd9TzDQ9IE1yPK/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/08/02/the-gospel-love-tones-keep-spreading-good-news/71tPoSsuU4AdTo33NDscEK/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/05/22/BostonGlobe.com/ReceivedContent/Images/RinaldiLoveTones16.jpg">
				<div class="entrytitle">The Gospel Love Tones keep on spreading the good news</div></a>
				<div class="entrycopy geor">&nbsp;</div>
			<a href="/news/bigpicture/2017/08/02/the-gospel-love-tones-keep-spreading-good-news/71tPoSsuU4AdTo33NDscEK/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/07/31/globe-staff-photos-month-july/P79wKZLJZARdyzGGGEje7L/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/07/26/BostonGlobe.com/Metro/Images/RinaldiNH03.jpg">
				<div class="entrytitle">Globe staff photos of the month, July 2017</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers in July.</div>
			<a href="/news/bigpicture/2017/07/31/globe-staff-photos-month-july/P79wKZLJZARdyzGGGEje7L/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/07/24/world-aquatics-championships/T3Roesr7lBg2avnACc1KBK/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/07/24/BostonGlobe.com/BigPicture/Images/814538026.jpg">
				<div class="entrytitle">World Aquatics Championships</div></a>
				<div class="entrycopy geor">The 17th FINA (Federation Internationale De Natation or International Swimming Federation) World Championships are underway in Budapest. Almost 3,ooo athletes compete in 75 aquatic events over 17 days, ending July 30. The event shows us the interesting qualities of water and athletic movement, creating visual anomalies.</div>
			<a href="/news/bigpicture/2017/07/24/world-aquatics-championships/T3Roesr7lBg2avnACc1KBK/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/07/12/the-battle-mosul/XERuknxg6cCIB7TVdMwAvN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/07/11/BostonGlobe.com/BigPicture/Images/21f7d72cdd254463993f933bd2f8fd23-21f7d72cdd254463993f933bd2f8fd23-0.jpg">
				<div class="entrytitle">The Battle of Mosul</div></a>
				<div class="entrycopy geor">Iraqi government declared the city of Mosul liberated on July 9th, after a nine-month offensive to retake the city. Since October, the forces in Mosul have faced the toughest fighting in the 3-year war against the Islamic State fighters in Iraq. Entire neighborhoods have been destroyed and Amnesty International called the battle a ‘‘civilian catastrophe,’’ with more than 5,800 civilians killed in the western part of the city.  The gruelling battle displaced nearly 900,000 from their homes. Sporadic fighting continues in the Old City, signaling the presence of militants still in the area.</div>
			<a href="/news/bigpicture/2017/07/12/the-battle-mosul/XERuknxg6cCIB7TVdMwAvN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/07/03/globe-staff-photos-month-june/PvhsM1eyX0bloAjMbWhpCJ/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/06/29/BostonGlobe.com/Metro/Images/ryan_penquins1_met.jpg">
				<div class="entrytitle"> Globe staff photos of the month, June 2017   </div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month, including beating the summer heat, a six-alarm fire on Dorchester Avenue, Boston’s Pride Parade, David Ortiz’s number’s retirement, and a visit by 54 tall ships to the Boston Harbor</div>
			<a href="/news/bigpicture/2017/07/03/globe-staff-photos-month-june/PvhsM1eyX0bloAjMbWhpCJ/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/06/26/homeland-tea/mZACevBoCXEMo009R0q60O/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/06/15/BostonGlobe.com/BigPicture/Images/05985354.jpg">
				<div class="entrytitle">Homeland of  tea</div></a>
				<div class="entrycopy geor">&nbsp;</div>
			<a href="/news/bigpicture/2017/06/26/homeland-tea/mZACevBoCXEMo009R0q60O/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/06/21/portugal-forest-fire/OzhygMdwflLRHFrZI5aezO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/06/21/BostonGlobe.com/BigPicture/Images/698260852.jpg">
				<div class="entrytitle">Portugal forest fire</div></a>
				<div class="entrycopy geor">The huge forest fire that erupted on June 17 in central Portugal killed at least 64 people and injured hundreds more, with many trapped in their cars by the flames. It is the deadliest natural disaster to hit the country in decades. The cause of the fire is still being investigated, as a claim stating arsonists may have started the devastating blaze emerged on Wednesday.</div>
			<a href="/news/bigpicture/2017/06/21/portugal-forest-fire/OzhygMdwflLRHFrZI5aezO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/06/16/sail-boston/L8whXbOTK567cZB4aQQScP/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/06/17/BostonGlobe.com/Metro/Images/IMG_5094.jpg">
				<div class="entrytitle">Sail Boston 2017</div></a>
				<div class="entrycopy geor">Crew members stood of the sails of the Ecuaduran tall ship Guayas as it makes its way past Castle Island during the Parade of Sail.</div>
			<a href="/news/bigpicture/2017/06/16/sail-boston/L8whXbOTK567cZB4aQQScP/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/06/09/graduates/wqqcRxZLvWrmqdmdtfxvNN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/05/14/BostonGlobe.com/Metro/Images/greenhouse_15emerson-3_metro.jpg">
				<div class="entrytitle">The Graduates, 2017</div></a>
				<div class="entrycopy geor">A look at the season of pomp and circumstance.</div>
			<a href="/news/bigpicture/2017/06/09/graduates/wqqcRxZLvWrmqdmdtfxvNN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/06/02/globe-staff-photos-month-may/A73bLcXhClDIFNC81s0KPK/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/05/06/BostonGlobe.com/Metro/Images/Walker_050617_07farragher_2372x.jpg">
				<div class="entrytitle">Globe staff photos of the month, May 2017</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month, including college graduations, Boston Calling, a family of foxes, Memorial Day, and the end of the Celtics’ playoff run.</div>
			<a href="/news/bigpicture/2017/06/02/globe-staff-photos-month-may/A73bLcXhClDIFNC81s0KPK/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/05/31/frolicking-foxes/MpfjCSi4NmufDdZvpjL8AM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/05/24/BostonGlobe.com/Metro/Images/tlumacki_foxes_metro019.jpg">
				<div class="entrytitle">Frolicking foxes</div></a>
				<div class="entrycopy geor">&nbsp;</div>
			<a href="/news/bigpicture/2017/05/31/frolicking-foxes/MpfjCSi4NmufDdZvpjL8AM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/05/26/remembering-jfk-his-birthday/7sxc2oqqBieIFo0tsNDNmO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/05/26/BostonGlobe.com/BigPicture/Images/170222_MJ_021-8919.jpg">
				<div class="entrytitle">Remembering JFK on his 100th birthday</div></a>
				<div class="entrycopy geor">John F. Kennedy was born on May 29th, 1917 in Brookline, Mass. The youngest president elected in the United States was assassinated just two years into his presidency, but still left a lasting legacy. Here is a look back at moments of JFK’s life in his home state.</div>
			<a href="/news/bigpicture/2017/05/26/remembering-jfk-his-birthday/7sxc2oqqBieIFo0tsNDNmO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/05/19/world-weather-report/5TJAYQrqaSrnEtgdEfnRuL/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/05/19/BostonGlobe.com/BigPicture/Images/680549568.jpg">
				<div class="entrytitle">World weather report</div></a>
				<div class="entrycopy geor">A look at extreme and stormy weather around the globe. From devastating tornadoes to record-breaking heat, photographers covered various forms of turbulent weather this month.</div>
			<a href="/news/bigpicture/2017/05/19/world-weather-report/5TJAYQrqaSrnEtgdEfnRuL/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/05/17/africa-refugees-journey/jC6KWJvy9vOpY2LPYtFncO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/05/16/BostonGlobe.com/BigPicture/Images/71381586f3a54b0abefc432b9a131d7b-6e68885cd2b144bfba25a1fc9a196200-0.jpg">
				<div class="entrytitle">Africa refugees journey</div></a>
				<div class="entrycopy geor">The surge of more than half a million South Sudanese refugees into Uganda since July 2016 has created Africa’s largest refugee crisis.</div>
			<a href="/news/bigpicture/2017/05/17/africa-refugees-journey/jC6KWJvy9vOpY2LPYtFncO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/05/12/robot-defined/3EvC6rtXN7PtDAsBisMjlN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/05/02/BostonGlobe.com/BigPicture/Images/e0fe5c564351412c887062b815462d26-e0fe5c564351412c887062b815462d26-0.jpg">
				<div class="entrytitle">Robot (Defined)</div></a>
				<div class="entrycopy geor">robot (noun) A machine that looks like a human being and performs various complex acts (such as walking or talking) of a human being.</div>
			<a href="/news/bigpicture/2017/05/12/robot-defined/3EvC6rtXN7PtDAsBisMjlN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/05/09/the-circus-leaves-town/zVdnqqN4HOpIp8xPdslscL/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/05/06/BostonGlobe.com/Metro/Images/Walker_050617_07farragher_2803x.jpg">
				<div class="entrytitle">The Circus leaves town</div></a>
				<div class="entrycopy geor">Ringling Bros. and Barnum & Bailey Circus performed for the last time in New England.  After 146 years, “The Greatest Show on Earth” ends it historic run. We visted one of the finals shows and also look back at this traveling spectacle that was a form entertainment for many generations</div>
			<a href="/news/bigpicture/2017/05/09/the-circus-leaves-town/zVdnqqN4HOpIp8xPdslscL/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/05/05/political-crisis-venezuela/WfjSoJPyIGK8jM0llxPicL/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/05/05/BostonGlobe.com/BigPicture/Images/05942737.jpg">
				<div class="entrytitle">Political crisis in Venezuela</div></a>
				<div class="entrycopy geor">&nbsp;</div>
			<a href="/news/bigpicture/2017/05/05/political-crisis-venezuela/WfjSoJPyIGK8jM0llxPicL/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/05/01/globe-photos-month-april/f9T3dT1tbCIvYb829nrgPI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/04/12/BostonGlobe.com/ReceivedContent/Images/BigPicjersey_biz.jpg">
				<div class="entrytitle">Globe photos of the month, April 2017</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers in April.</div>
			<a href="/news/bigpicture/2017/05/01/globe-photos-month-april/f9T3dT1tbCIvYb829nrgPI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/04/25/california-drought-then-and-now/P68dkjy91cG9NOWZTXTFBN/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/04/18/BostonGlobe.com/ReceivedContent/Images/bigpic_metcopy.jpg">
				<div class="entrytitle">California drought: then and now</div></a>
				<div class="entrycopy geor">&nbsp;</div>
			<a href="/news/bigpicture/2017/04/25/california-drought-then-and-now/P68dkjy91cG9NOWZTXTFBN/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/04/21/ring-honor/RaV3AO7uPcnbyqMyynWQ3L/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/04/18/BostonGlobe.com/ReceivedContent/Images/001.jpg">
				<div class="entrytitle">Ring of honor</div></a>
				<div class="entrycopy geor">Aleksandra Magdziak Lopes likes “combat” sports. When she was an exchange student at Plymouth South High, the native of Poland went out for the football team and wrestled. Then she discovered boxing, “my favorite thing in the world.”</div>
			<a href="/news/bigpicture/2017/04/21/ring-honor/RaV3AO7uPcnbyqMyynWQ3L/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/04/17/boston-marathon/rYelXd1qH1qQtW3VCuj6OM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/04/17/BostonGlobe.com/Sports/Images/RinaldiMarathon33.jpg">
				<div class="entrytitle">2017 Boston Marathon</div></a>
				<div class="entrycopy geor">More than 30,000 racers took off from Hopkinton under sunny skies Monday in the 121st running of the Boston Marathon.</div>
			<a href="/news/bigpicture/2017/04/17/boston-marathon/rYelXd1qH1qQtW3VCuj6OM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/04/12/animal-expressions/jqzgvgqvk5GqncG2shUP1O/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/04/12/BostonGlobe.com/BigPicture/Images/05879282.jpg">
				<div class="entrytitle">Animal expressions</div></a>
				<div class="entrycopy geor">&nbsp;</div>
			<a href="/news/bigpicture/2017/04/12/animal-expressions/jqzgvgqvk5GqncG2shUP1O/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/04/07/deadly-chemical-attack-syria/wQOtuGMD7hinSUI4vX2ITO/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/04/07/BostonGlobe.com/BigPicture/Images/9b6c329534364277b61921648a8dac82-9b6c329534364277b61921648a8dac82-0.jpg">
				<div class="entrytitle">Deadly chemical attack in Syria</div></a>
				<div class="entrycopy geor">Earlier this week, over 80 civilians died in a chemical weapon attack in Syria. In response, President Trump ordered a US missile strike targeting the Syrian air base.</div>
			<a href="/news/bigpicture/2017/04/07/deadly-chemical-attack-syria/wQOtuGMD7hinSUI4vX2ITO/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/04/03/globe-photos-month-march/EMf3nvJUcWs09xBjUOgR4I/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/03/19/BostonGlobe.com/Metro/Images/parade02.jpg">
				<div class="entrytitle">Globe photos of the month, March 2017</div></a>
				<div class="entrycopy geor">Here’s a look at some of the best images taken by Globe photographers last month: a funeral for a fallen firefighter, mid-month snow storm, a sled dog race in northern Maine, and St. Patrick’s Day.</div>
			<a href="/news/bigpicture/2017/04/03/globe-photos-month-march/EMf3nvJUcWs09xBjUOgR4I/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/03/31/spring-blossoms/FkStGDDKdGbSyW71rdDj6O/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/03/31/BostonGlobe.com/BigPicture/Images/AFP_MO2AT.jpg">
				<div class="entrytitle">Spring blossoms</div></a>
				<div class="entrycopy geor">Bleak winter landscapes transform into splendors of color around the world.</div>
			<a href="/news/bigpicture/2017/03/31/spring-blossoms/FkStGDDKdGbSyW71rdDj6O/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/03/29/cloud-defined/AwXsVrqcyH7cSyBruxuNzK/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/03/09/BostonGlobe.com/BigPicture/Images/AFP_LW1DL.jpg">
				<div class="entrytitle">Cloud (Defined)</div></a>
				<div class="entrycopy geor">1. a visible mass of particles of condensed vapor (as water or ice) suspended in the atmosphere of a planet (as the earth) or moon. 2. any similar mass, especially of smoke or dust.</div>
			<a href="/news/bigpicture/2017/03/29/cloud-defined/AwXsVrqcyH7cSyBruxuNzK/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/03/24/along-frozen-trail/kMyr3rTmFUk4CtmsuHUWBI/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/03/07/BostonGlobe.com/Magazine/Images/RinaldiDogSled11.jpg">
				<div class="entrytitle">Along the frozen trail</div></a>
				<div class="entrycopy geor">For 25 years, intrepid mushers and their teams have completed the more than 200-mile icy loop that makes up the annual Can-Am Crown 250 sled dog race.</div>
			<a href="/news/bigpicture/2017/03/24/along-frozen-trail/kMyr3rTmFUk4CtmsuHUWBI/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/03/23/through-closing-door/q1JPIRNo6piAyDmIBODFKM/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/03/21/BostonGlobe.com/ReceivedContent/Images/kreiter_2syrianarrivalshayani4_met2.jpg">
				<div class="entrytitle">Through the closing door</div></a>
				<div class="entrycopy geor">A handful of Syrian refugees began arriving in Boston in recent months, welcomed by volunteers from local Jewish temples. Deep uncertainties remain, and fears too, but new life is taking root.</div>
			<a href="/news/bigpicture/2017/03/23/through-closing-door/q1JPIRNo6piAyDmIBODFKM/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		<article class="entrylink">
		    <a href="/news/bigpicture/2017/03/17/sox-spring-training-detail/DRLpmZ1iXT4OfaPid9B50M/story.html?p1=Gallery_InThisSection_Bottom" onclick="trackBlog();">
				<img src="//c.o0bg.com/rf/image_90x90/Boston/2011-2020/2017/03/01/BostonGlobe.com/ReceivedContent/Images/soxdetail37.jpg">
				<div class="entrytitle">Sox spring training in detail</div></a>
				<div class="entrycopy geor">Spring training is a time for fans to get closer to their heroes. These closeups are a colorful promise that winter is nearly over and Opening Day is not far away.</div>
			<a href="/news/bigpicture/2017/03/17/sox-spring-training-detail/DRLpmZ1iXT4OfaPid9B50M/story.html?p1=Gallery_InThisSection_Bottom" class="goto helv">GO TO ENTRY</a>
		</article>
		</div>
<!-- Page footer -->
<div class="subscription-banner">
	<a class="subscription-banner__link" href="http://subscribe.bostonglobe.com/B6704/?p1=BGFooter_DigitalSubscription_Banner">
		<span class="subscription-banner__title">Real journalists. Real journalism. </span>
		<span class="subscription-banner__cta" >Subscribe to The Boston Globe today.</span>
	</a>
</div>
<footer class="site-footer" role="contentinfo">
	<div class="site-footer__content">
		<ul class="site-footer__list">
			<li class="site-footer__list-item"><h3 class="site-footer__heading">My Account</h3></li>
			<li class="site-footer__list-item"><a href="https://manage.bostonglobe.com/cs/mc/login.aspx?p1=BGFooter" class="site-footer__link">Manage my Account</a></li>
			<li class="site-footer__list-item"><a href="https://www.bostonglobe.com/bgcs" class="site-footer__link" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - Download Customer Service App');">Mobile Customer Service</a></li>
			<li class="site-footer__list-item"><a href="/newsletters?p1=BGFooter_Newsletters" class="site-footer__link">Sign Up For Newsletters</a></li>
		</ul>

		<ul class="site-footer__list">
			<li class="site-footer__list-item"><h3 class="site-footer__heading">Contact</h3></li>
			<li class="site-footer__list-item"><a href="https://bostonglobe.custhelp.com/app/home?p1=BGFooter" class="site-footer__link">Help</a></li>
			<li class="site-footer__list-item"><a href="https://bostonglobe.custhelp.com/app/answers/list?p1=BGFooter" class="site-footer__link">FAQs</a></li>
			<li class="site-footer__list-item"><a href="/tools/help/stafflist?p1=BGFooter" class="site-footer__link">Globe newsroom</a></li>
			<li class="site-footer__list-item"><a href="https://www.bostonglobemedia.com/" class="site-footer__link" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - BGM Home Page');">Advertise</a></li>
		</ul>

		<ul class="site-footer__list">
			<li class="site-footer__list-item"><h3 class="site-footer__heading">Social</h3></li>
			<li class="site-footer__list-item"><a href="https://www.facebook.com/globe" class="site-footer__link">Facebook</a></li>
			<li class="site-footer__list-item"><a href="https://twitter.com/#!/BostonGlobe" class="site-footer__link">Twitter</a></li>
			<li class="site-footer__list-item"><a href="https://plus.google.com/108227564341535363126/about" class="site-footer__link">Google+</a></li>
		</ul>

		<ul class="site-footer__list">
			<li class="site-footer__list-item"><h3 class="site-footer__heading">More</h3></li>
		    <li class="site-footer__list-item"><a href="http://epaper.bostonglobe.com/launch.aspx?pbid=2c60291d-c20c-4780-9829-b3d9a12687cf" class="site-footer__link" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - EPaper launch');">ePaper</a></li>
			<li class="site-footer__list-item"><a href="http://nieonline.com/bostonglobe/" class="site-footer__link" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - News In Education');">News in Education</a></li>
			<li class="site-footer__list-item"><a href="https://secure.pqarchiver.com/boston-sub/no_default.html?ss=1&amp;url=%2Fboston-sub%2Fadvancedsearch.html" class="site-footer__link" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - Public Archives');">Archives</a></li>
			<li class="site-footer__list-item"><a href="/tools/help/privacy?p1=BGFooter" class="site-footer__link">Privacy policy</a></li>
			<li class="site-footer__list-item"><a href="/tools/help/terms-service?p1=BGFooter" class="site-footer__link">Terms of service</a></li>
			<li class="site-footer__list-item"><a href="/termsofpurchase?p1=BGFooter" class="site-footer__link">Terms of purchase</a></li>
			<li class="site-footer__list-item"><a href="https://www.bostonglobemedia.com/careers" class="site-footer__link" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - BGM Careers');">Work at Boston Globe Media</a></li>
		</ul>
		<p class="site-footer__copyright">&copy; 2017 Boston Globe Media Partners, LLC</p>
	</div>
</footer>

<script type="text/javascript" src="//tags.mediaforge.com/js/4600"></script>

<script type="text/javascript">
	var google_conversion_id = 1071256246;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" ></script>
<noscript>
	<div style="display:inline;">
		<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1071256246/?value=0&amp;guid=ON&amp;script=0"/>
	</div>
</noscript><div class="ad ad-slot-c" id="EXTRA"></div><!-- Tracking -->
<!-- stubView3 =  -->
<!-- sectionpath /news/bigpicture -->



<!-- pageTitle:  -->

<!-- Determine sprop_3 -->




	
	

<script>
	var sPageName = (typeof sPageNameOverride != 'undefined') ? sPageNameOverride : 'News | The Big Picture | Globe staff photos of the month, November 2017';
	//if (typeof sPageNameOverride != 'undefined') {
	//	sPageName = sPageNameOverride;
	//}
	var sChannel = (typeof sChannelOverride != 'undefined') ? sChannelOverride : 'News';
	//var sChannel  = 'News';
	var sProp1    = 'News | The Big Picture';
	var sProp3    = '';
	var sProp4    = 'Standard';
	//var sProp6    = 'Photo Roll | The Big Picture';
	var sProp6    = (typeof sProp6Val != 'undefined') ? sProp6Val : 'Photo Roll | The Big Picture';
	var sProp8	  = '12/01/2017 10:55:24 PM';
	var sProp16    = '';
	var sProp67	  = 'c3ece078-d6ea-11e7-bf1c-281e4ba53ce8';
	var sProp68	  = 'Globe staff photos of the month, November 2017';
	var sProp6a = sProp6;
	var sProp1a = sProp1;
	var sPageNamea = sPageName;
	var taxonomies = '';
	var sChannela = sChannel;
	  if ( methode.showPaywall ) {
	    sChannel  = 'Member Center';
	    sProp1    = 'Member Center | BGC Registration';
	    if ( $(window).width() <= 768 ) {
	      // assume mobile
	      sPageName = 'Member Center | BGC Registration | Fullpage Paywall Challenge';
	      sProp6    = 'BGC Registration Page - Fullpage';
	    } else {
	      // assume desktop
	      sPageName = 'Member Center | BGC Registration | Modal Paywall Challenge';
	      sProp6    = 'BGC Registration Page - Modal';
	    }
	  }
	globe.extend(globe.analytics.omniture, {
	  'pageType' : '',
	  'pageName' : sPageName,
	  'channel'  : sChannel,
	  'prop1'    : sProp1,
	  'prop3'    : sProp3,
	  'prop4'    : sProp4,
	  'prop6'    : sProp6,
	  'prop8'    : sProp8,
	  'prop16'    : sProp16,
	  
		'prop35' : 'logged out',
		'eVar20' : 'logged out',
   		'prop42' : 'Metered',
   		'eVar42' : 'Metered',

	  'eVar16'   : '',
	  'eVar41'   : 'BostonGlobe.com',
	  'eVar41'   : 'BostonGlobe.com',
	  'eVar67'   : sProp67,
	  'prop67'    : sProp67,
	  'prop68'    : sProp68,
	  'list2'	 : taxonomies,
	  'WT omnituretracking.tag' : 'big-picture'
	});
</script>

<noscript>
	<img src="http://newyorktimes.112.2o7.net/b/ss/nytbostonglobecom/1/H.23.3--NS/0?pageName=News%20%7C%20BGC%20Homepage&amp;ch=News&amp;c1=News%20%7C%20BGC%20Homepage&amp;c6=BGC%20Homepage&amp;c41=BostonGlobe.com&amp;v41=BostonGlobe.com" height="1" width="1" border="0" alt="" />
</noscript>


</div> <!-- end #contain.content -->

<script src="/js/dist/common.js,globe-bgbrandlab-belt.min.js,dist/globe-analytics.js?v=18665I1797"></script>
<link rel="stylesheet" type="text/css" media="print" href="/css/globe-print.css?v=18665I1797"/>
<link rel="stylesheet" type="text/css" href="//meter.bostonglobe.com/css/style.css">
<script src="//meter.bostonglobe.com/js/meter.js"></script>
<script src="/js/dist/SiteHeaderButtons.js,dist/UserStateChange.js,dist/globe-blueconic.js,dist/chartbeat.js,dist/globe-subscription-banner.js,dist/globe-adcatalog.js,dist/globe-adinclude.js?v=18665I1797"></script>
<link rel="stylesheet" type="text/css" media="print" href="/css/globe-print.css?v=18665I1797"/>
<script type="text/javascript">
	(function() {
		if (typeof window.meterObject !== 'undefined') {
			
			// Change the meter base URL (this allows all campaign links to be relative) for this particular environment.
			window.meterObject.updateBaseURL('https://www.bostonglobe.com');
			
			window.meterObject.executeMeter({
				loid:'4.4.2155331174',
				uuid:'c3ece078-d6ea-11e7-bf1c-281e4ba53ce8',
				
				exemptFromMeter: false
			});
			
		}

	})();
</script>
</body>
</html>
