<!DOCTYPE html><html lang="en-US"><head><title>These office mates cannot be friends - The Boston Globe</title><meta name="description" content="Advice from Amy Dickinson."/><meta name="keywords" content=""/><meta name="arc:uuid" content="UY5CHX2WDRCGNHKCM4HZE4UUNA"/><meta name="robots" content="noarchive"/><meta name="datePublished" content="2020-10-21T04:00:00Z"/><script type="application/javascript"> if ( !('scrollingElement' in document) || !(Element.prototype.matches) || !(window.URLSearchParams) || !(String.prototype.includes) || !(Object.entries) ) { document.write('<scr'+'ipt type="application/javascript" src="/pf/resources/dist/all-polyfills.js?d=208" defer=""></sc'+'ript>') }  </script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=208" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=208" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=208" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicon.png?d=208"/><link rel="apple-touch-icon" sizes="180x180" href="/pf/resources/images/icons/apple-touch-icon.png?d=208"/><link rel="icon" type="image/png" sizes="32x32" href="/pf/resources/images/icons/favicon-32x32.png?d=208"/><link rel="icon" type="image/png" sizes="16x16" href="/pf/resources/images/icons/favicon-16x16.png?d=208"/><link rel="mask-icon" href="/pf/resources/images/icons/safari-pinned-tab.svg?d=208" color="#070707"/><meta name="msapplication-config" content="/pf/resources/images/icons/browserconfig.xml?d=208"/><meta name="theme-color" content="#ffffff"/><style>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</style><link rel="amphtml" href="https://www.bostonglobe.com/2020/10/21/lifestyle/these-office-mates-cannot-be-friends/?outputType=amp"/><meta property="fb:admins" content="100001044693856"/><meta property="fb:admins" content="507486035"/><meta property="fb:app_id" content="103933749691726"/><meta property="fb:pages" content="5637143257"/><meta property="og:site_name" content="BostonGlobe.com"/><meta property="og:type" content="article"/><meta property="og:title" content="These office mates cannot be friends - The Boston Globe"/><meta property="og:url" content="https://www.bostonglobe.com/2020/10/21/lifestyle/these-office-mates-cannot-be-friends/"/><meta property="og:description" content="Advice from Amy Dickinson."/><meta property="og:image" content="https://www.bostonglobe.com/pf/resources/images/logo-bg.jpg?d=208"/><meta property="og:pixelID" content="884869448226452"/><meta property="article:opinion" content="false"/><meta property="twitter:account_id" content="95431448"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@BostonGlobe"/><meta name="twitter:title" content="These office mates cannot be friends - The Boston Globe"/><meta name="twitter:description" content="Advice from Amy Dickinson."/><meta name="twitter:url" content="https://www.bostonglobe.com/2020/10/21/lifestyle/these-office-mates-cannot-be-friends/"/><meta name="twitter:image" content="https://www.bostonglobe.com/pf/resources/images/logo-bg.jpg?d=208"/><meta property="article:publisher" content="https://www.facebook.com/globe"/><meta property="article:content_tier" content="free"/><link rel="canonical" href="https://www.bostonglobe.com/2020/10/21/lifestyle/these-office-mates-cannot-be-friends/"/><meta property="section" content="Lifestyle"/><meta property="overline" content="ASK AMY"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","isAccessibleForFree":false,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bostonglobe.comhttps://www.bostonglobe.com/2020/10/21/lifestyle/these-office-mates-cannot-be-friends/"},"headline":"These office mates cannot be friends","image":[null],"datePublished":"2020-10-18T02:43:02.753Z","dateModified":"2020-10-21T04:00:00Z","author":{"@type":"Person","name":["Amy Dickinson"]},"publisher":{"@type":"Organization","name":"The Boston Globe","logo":{"@type":"ImageObject","url":"https://www.bostonglobe.com/pf/resources/images/logo-bg.jpg?d=208","width":639,"height":335}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"The Boston Globe","productID":"bostonglobe.com:eglobe"},"articleSection":"Lifestyle","description":"Advice from Amy Dickinson."}</script><script>bg = {"user":{},"page":{"exemptFromMeter":false,"fbiaArticleTier":"metered","id":"UY5CHX2WDRCGNHKCM4HZE4UUNA","ugcTopicID":null,"methodeUUID":null},"globalTracking":{"pageLoadReportSuiteIDs":"nytbostonglobecom,nytbgglobal","customLinkReportSuiteIDs":"nytbostonglobecom","page":"lifestyle | These office mates cannot be friends","siteSection":"lifestyle","primaryTaxonomy":"lifestyle","otherSections":null,"contentRestrictions":"non-exempt","contentCreator":"Amy Dickinson","pageLayout":"rail","pageOrAssetType":"Article Page | bostonglobe","publishDate":"2020-10-21T04:00:00Z","storyThread":"story","CMS":"composer","publicationName":"www.bostonglobe.com","articleID":"UY5CHX2WDRCGNHKCM4HZE4UUNA","environmentTier":"bostonglobe","codeVersion":"2.9.0","articleHeadline":"These office mates cannot be friends","wordCount":755,"featuresToRender":"global/Masthead,global/Analytics,global/BreakingNews,global/Scoreboard,global/ArcAd,Article/Header,Article/Body,global/ArcAd,global/TitleBar,global/VideoPlaylist,global/ArcAd,global/FeatureFeed,global/ArcAd,global/StaffFeed,global/ArcAd,global/ArcAd,global/RecircFeed,global/RecircFeed,global/ArcAd,global/Footer,global/ArcAd,global/ArcAd"}}</script><script type="text/javascript" src="//dz9qn8fh4jznm.cloudfront.net/script.js"></script><script src="//meter.bostonglobe.com/js/meter.js?d=208"></script><script src="//cdn.blueconic.net/bostonglobemedia.js"></script><link rel="stylesheet" type="text/css" href="//meter.bostonglobe.com/css/style.css?d=208"/><script src="/pf/resources/prebid1.38.0.js?d=208"></script><script src="https://c.amazon-adsystem.com/aax2/apstag.js"></script><script async="" src="https://www.googletagmanager.com/gtag/js?id=AW-1071256246"></script><script src="/pf/resources/dist/third-party.js?d=208" sections="Lifestyle" authors="Amy Dickinson"></script><script async="" src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script class="kxct" data-id="skwb6bm8t" data-timing="async" data-version="3.0" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
  function retrieve(n){
    var k= 'kx'+'bostonglobe_'+n, ls=(function(){
      try {
        return window.localStorage;
      } catch(e) {
        return null;
      }
    })();
    if (ls) {
      return ls[k] || '';
    } else if (navigator.cookieEnabled) {
      var m = document.cookie.match(k+'=([^;]*)');
      return (m && unescape(m[1])) || '';
    } else {
      return '';
    }
  }
  Krux.user = retrieve('user');
  Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
})();
(function(){
  var k=document.createElement('script');k.type='text/javascript';k.async=true;
  k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/skwb6bm8t.js';
  var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script><script src="https://dc8xl0ndzn2cb.cloudfront.net/js/bostonglobe/v0/keywee.min.js" type="text/javascript" async=""></script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/ tr?id=884869448226452&amp;ev=PageView&amp;noscript=1" alt="fb-pixel"/></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035042&amp;cv=2.0&amp;cj=1" alt="scorecardresearch"/></noscript><script src="https://d1zokzhal29fpg.cloudfront.net/prod/powaBoot.js"></script><script async="" src="https://www.storygize.net/a/2c90a040-e398-4c00-ac24-56100ad61f0d/abdo.js"></script><script async="" src="https://www.googletagmanager.com/gtag/js?id=AW-631715671"></script><script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'AW-631715671');
      </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=DC-10049916"></script><noscript><img src="https://ad.doubleclick.net/ddm/activity/src=10049916;type=bosto0;cat=001si0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;npa=;ord=1?" width="1" height="1" alt=""/></noscript><script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'DC-10049916');
        gtag('event', 'conversion', {
          'allow_custom_scripts': true,
          'send_to': 'DC-10049916/bosto0/001si0+standard'
        });
      </script><script type="text/javascript">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1349861998736832');
        fbq('track', 'PageView');
      </script><noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1349861998736832&amp;ev=PageView&amp;noscript=1"/></noscript>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-850f33d7-fb4a-49a0-9b2c-3c1df7d236db","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="WF9RM-SUC4U-LCG2N-XVJGZ-JDWVY",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"WF9RM-SUC4U-LCG2N-XVJGZ-JDWVY",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3f2kux4pwy2q-f-0153a2595-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"711654","ak.ai":parseInt("653675",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3007ad82","ak.r":33470,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48210,"ak.gh":"23.217.116.166","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1603253813","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==F1YoXgd/MsQ+bUtFVGnf+fhpj2zGe94IW5GF0RZ0rIGNxboEvANT+Ol/mE+MW6NFr4AQ+uL5yWEGptaVYo7WPkuU+en+YwJsjyYQ8aJXvanPjc/mI1I1tl+O9kP5QVnKo7bfMMimXlctQZbMmPyB3HtRnYo0HqF7AC0bNWDvPUY6wTOs3a9dGlvmu08DYxie6ksFdh/HPMy5UgfbunmZy0Hl4aoKDWzSE5DlbHUzQ5VDMc8EqskY9ZCTJAps9cEh3EvKxit7uiSDR2oUexKs/x/DGspZfhmPTU7mxmD5j/WJO5gW8F0wx1bqUAhuRx3x84VX70fbvLHBd/1vKXDSAjtx4T1xa8b/r5u7Hk32Pi8Vf5sF8jC5ofoDN0wBXl3WeLf4AA3OoqYOal+zQrpdoZ2yH6KxcmnwLAskWeBEuQ4=","ak.pv":"3","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="overflow_x_hidden"><script type="text/javascript">
  if (window.meterObject) {
  window.meterObject.updateBaseURL('https://www.bostonglobe.com');
  window.meterObject.updateLoginURL('https://pages.bostonglobe.com/login/');
  window.meterObject.authentication.changeREGIEndpoint('https://api.bostonglobe.com/profiles/');
  window.bg.page.exemptFromMeter = false;
  if (window.meterObject) { window.meterObject.executeMeter({ dataLayer: window.bg || {} });}
  }</script><script type="text/javascript">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</script><script type="text/javascript">if (window.meterObject && window.meterObject.meterState.result){ window.track(); }else if (window.meterObject) { window.meterObject.observationController.addEventObserver("meterStateChange", window.track);}</script><script type="text/javascript">
    window.sophiWallHitEvent = function(wallType){
      window.sophi.sendEvent({
        "type": "wall_hit",
        "data": {
            "type": wallType,
            "name": "regular" //string, internal wall name
        }
      });
    }
    window.sophiTag = function(){
      window.sophi=window.sophi||{};
      window.sophi.q=window.sophi.q||[];window.sophi.sendEvent=function(a){window.sophi.q.push(a)};
      window.sophi.data = window.sophi.data || {
        "page": {
          "type": "article",
          "breadcrumb": window.bg.globalTracking.primaryTaxonomy.toLowerCase().replace(/\|/g, ":").replace(/ /g, ""),
          "sectionName": window.bg.globalTracking.siteSection.toLowerCase(),
          "title": window.bg.globalTracking.articleHeadline,
          "datePublished": window.bg.globalTracking.publishDate
        },
        "visitor": {
          "type": window.meterObject && window.meterObject.userInfo ? "Subscribed" : "Anonymous",
          "isLoggedIn": window.meterObject && window.meterObject.userInfo && window.meterObject.userInfo.authenticated ? true : false,
          "uid": window.bg.globalTracking.registrationID
        },
        "environment": {
          "version": window.bg.globalTracking.cms + " " + window.bg.globalTracking.codeVersion,
          "environment": window.bg.globalTracking.environmentTier === "Live" ?
            "prod": window.bg.globalTracking.environmentTier === "QA" ? "stg" : "dev",
        },
        "content": {
          "type": "article",
          "contentId": window.bg.globalTracking.articleID,
          "accessCategory": window.bg.page.exemptFromMeter ? "free access" : "metered views",
          "byline": ["Amy Dickinson"],
          "creditLine": ",",
          "accessName": "non-exempt"
        }
      };
      window.sophi.settings = window.sophi.settings || {
        "trackerName": "sophiTracker",
        "loadFrom": "https://cdn.sophi.io/latest/sophi.min.js",
        "client": "boston_globe",
        "linkedDomains": ["bostonglobe.com","boston.com","globe.com"]
      };
      try{eval('let id = Symbol("id"), a = [...new Set([0,1])].includes(0);');}catch(e){ window.sophi.settings.loadFrom = "https://cdn.sophi.io/latest/sophi.legacy.min.js";};(function(){if(!window[window.sophi.settings.trackerName]){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.async=1;a.src=window.sophi.settings.loadFrom;b.parentNode.insertBefore(a,b);}})();
      window.sophi.sendEvent({"type":"page_view"});
      if (window.meterObject && window.meterObject.meterState.paywall) {
        window.sophiWallHitEvent("paywall-metered");
      } else if (window.meterObject && window.meterObject.meterState.incognito) {
        window.sophiWallHitEvent("incognito-wall");
      }
    };
    if (window.meterObject && window.meterObject.meterState.result) {
      window.sophiTag();
    } else if (window.meterObject) {
      window.meterObject.observationController.addEventObserver("meterStateChange", window.sophiTag);
    }
  </script><div id="fusion-app" class="fusion-app"><section id="article-right-rail" class="article-right-rail | container grid margin_center width_max_1440"><header id="app-bar" class="foreground"><div class="masthead_scroll | background_white border_bottom--desktop fixed foreground_near
          relative width_full visible"><div class="navigation_masthead_container | border_bottom--mobile justify_space_between relative"><nav class="navigation_masthead | background_white flex relative"><div class="hamburger_container | container flex row justify_center align_items_center margin_left_16"><figure class="hamburger | button pointer" tabindex="0" aria-expanded="false"></figure><span class="border_right padding_left"></span></div><nav id="secondary-nav" class="secondary-nav | border_bottom border_ludicrously_thick"><div class="secondary-nav-options-container | background_white height_full container flex row"><div class="secondary-nav-options container flex column border_right"><div class="container | column flex justify_center align_items_center option flex_1 border border_bottom active" data-option="Sections" role="button" tabindex="-1"><div class="icon"><svg width="25" height="25" xmlns="http://www.w3.org/2000/svg" aria-labelledby="globe-title"><path d="M15.314 10.916l-.068 4.873c-.507.27-.845.44-1.32.777-.372-.236-.744-.474-1.184-.745V9.528l2.572 1.388zm.373-4.232c0 .744-.677 1.117-2.945 2.54v-2.17c0-1.082.068-1.69.1-2.132h-.472c.067.474.102 1.05.102 2.133v8.633c-1.423-.848-3.15-1.728-4.977-1.863 1.727-.982 3.452-2.302 3.452-4.233v-4.23c0-1.354.542-2.167 1.964-3.385a61.06 61.06 0 0 1 2.44 3.858c.203.338.34.677.34.846l-.003.004zm-4.434-5.28l-.068-.204c-1.422 0-2.2-.17-2.946-.304C7.53.794 6.92.658 6.072.658c-2.235 0-3.69 1.152-3.69 3.013 0 .78.168 1.22.676 1.797l.202-.203c-.27-.34-.405-.678-.405-1.05 0-.812.676-1.523 2.165-1.523 1.118 0 2.133.204 3.013.407C6.14 4.483 4.99 5.5 4.99 8.444c-.272-.102-.644-.17-1.152-.17-1.42 0-2.166.95-2.166 1.862 0 .407.1.848.373 1.152l.237-.135c-.102-.204-.17-.407-.17-.61 0-.61.474-1.083 1.354-1.083.78 0 1.354.338 1.624.813 0 2.064-.405 3.114-1.488 3.114v.236c1.624 0 3.588-1.184 3.588-3.08v-3.79c0-3.116 1.828-4.57 4.063-5.35zm7.075 8.563L15.314 7.97c1.15-.71 1.524-.914 1.93-1.218.71-.508.914-.813.914-1.117 0-.238-.1-.677-.643-1.49-.677-1.016-1.32-1.997-2.674-3.892-1.894 1.286-2.943 2.063-4.94 3.622A3.707 3.707 0 0 0 8.48 6.82c0 .44.034 2.707.034 4.196 0 1.15-.202 1.76-1.42 2.775-2.945 0-4.706 1.898-4.706 3.793 0 .813.27 1.66.88 2.335l.204-.204a2.693 2.693 0 0 1-.677-1.793c0-1.016.746-2.133 3.08-2.133 2.574 0 4.977 1.76 6.365 2.607 1.997-1.693 3.25-2.404 5.822-3.252v-4.298c0-.304.1-.608.27-.88l-.002.003z"/><image/></svg></div><span class="font_primary capitalize">Sections</span></div><div class="container | column flex justify_center align_items_center option flex_1 border border_bottom" data-option="Search" role="button" tabindex="-1"><div class="icon"><svg width="25" height="25" viewBox="0 0 35 40" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="evenodd"><path d="M12.536 7.336c-4.157 4.573-4.157 12.015 0 16.588 4.158 4.573 10.922 4.573 15.08 0 4.159-4.573 4.158-12.015 0-16.588-4.158-4.574-10.922-4.574-15.08 0zm-2.347-2.58c5.453-5.997 14.323-5.997 19.773 0 5.452 5.996 5.452 15.752.002 21.748-5.452 5.997-14.322 5.997-19.775 0-5.45-5.996-5.45-15.753 0-21.748z"/><path d="M6.314 38.12l7.972-11.845-1.425-1.71-1.425-1.708-9.87 9.566a3.544 3.544 0 0 0-.56.545c-1.341 1.607-1.341 4.216-.001 5.826 1.342 1.608 3.515 1.608 4.856-.002.174-.208.325-.434.453-.672"/></g></svg></div><span class="font_primary capitalize">Search</span></div><div class="container | column flex justify_center align_items_center option flex_1 border border_bottom" data-option="More" role="button" tabindex="-1"><div class="icon"><svg width="25" height="25" viewBox="0 0 41 41" xmlns="http://www.w3.org/2000/svg"><path d="M23.443 17.318h16.744V.576H23.444v16.742zM0 17.318h16.741V.576H0v16.742zM23.443 40.76h16.744V24.016H23.444V40.76zM0 40.76h16.741V24.016H0V40.76z" fill="#000" fill-rule="evenodd"/></svg></div><span class="font_primary capitalize">More</span></div><div class="container | column flex justify_center align_items_center option flex_1 border border_bottom" data-option="Podcasts" role="button" tabindex="-1"><div class="icon"><svg width="25" height="25" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="evenodd"><path d="M16.74 16.889c-.214 0-.385-.191-.385-.426 0-.236.17-.427.386-.427h2.473v-.805H16.74c-.215 0-.386-.19-.386-.427 0-.236.17-.426.386-.426h2.473v-.357c0-.151-.01-.3-.022-.447h-2.451c-.215 0-.386-.193-.386-.428s.17-.425.386-.425h2.327c-.53-2.382-2.465-4.15-4.781-4.15-2.312 0-4.246 1.76-4.777 4.13h2.32c.215 0 .387.192.387.427s-.172.426-.386.426H9.379c-.012.154-.02.309-.02.467v.338h2.472c.214 0 .386.191.386.427 0 .235-.172.425-.386.425H9.359v.808h2.472c.214 0 .386.19.386.425 0 .237-.172.428-.386.428H9.359l.001 1.865h9.854V16.89H16.74zm-7.381 6.56c0 3.01 2.204 5.451 4.923 5.451 2.727 0 4.932-2.441 4.932-5.45v-2.896H9.36l-.001 2.896zm6.193 13.746h5.07c.7 0 1.267.63 1.267 1.403 0 .774-.566 1.402-1.267 1.402H7.95c-.7 0-1.27-.628-1.27-1.402 0-.773.57-1.403 1.27-1.403h5.068v-4.302c-4.967-.718-7.304-5.624-7.304-8.317V20.67c0-.773.573-1.402 1.27-1.402.698 0 1.268.629 1.268 1.402v3.905c.005.569 1.151 5.609 6.033 5.609 5.012 0 6.035-5.38 6.035-5.61v-3.904c0-.773.569-1.402 1.267-1.402s1.27.629 1.27 1.402v3.905c0 2.693-2.335 7.6-7.305 8.317v4.302zM5.04 14.286c-.417 0-.754-.293-.754-.653 0-7.814 5.896-9.629 6.146-9.702.395-.116.823.067.957.409.133.34-.077.71-.47.827-.215.065-5.124 1.633-5.124 8.466 0 .36-.338.653-.755.653"/><path d="M.778 14.286c-.43 0-.778-.288-.778-.643C0 2.667 8.607.136 8.973.034c.407-.114.848.067.986.403.137.335-.08.7-.485.814-.327.093-7.919 2.381-7.919 12.392 0 .355-.348.643-.777.643"/><g><path d="M23.531 14.286c.417 0 .755-.293.755-.653 0-7.814-5.896-9.629-6.147-9.702-.395-.116-.823.067-.956.409-.133.34.077.71.47.827.214.065 5.124 1.633 5.124 8.466 0 .36.338.653.754.653"/><path d="M27.794 14.286c.43 0 .777-.288.777-.643 0-10.976-8.606-13.507-8.973-13.609-.407-.114-.848.067-.985.403-.138.335.08.7.485.814.326.093 7.918 2.381 7.918 12.392 0 .355.348.643.778.643"/></g></g></svg></div><span class="font_primary capitalize">Podcasts</span></div><div class="container | column flex justify_center align_items_center option flex_1 border border_bottom" data-option="Newsletters" role="button" tabindex="-1"><div class="icon"><?xml version="1.0" encoding="UTF-8"?> <svg width="25" height="25" viewBox="0 0 56 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">     <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->     <title>email</title>     <desc>Created with Sketch.</desc>     <defs></defs>     <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">         <g id="icons" transform="translate(-704.000000, -1268.000000)" fill="#000000">             <g id="email" transform="translate(704.000000, 1268.000000)">                 <path d="M30.0973948,26.11455 C29.5279132,26.6837424 28.8233999,26.9797225 28.0014677,26.9797225 C27.2000839,26.9797225 26.4750223,26.6865884 25.8879279,26.11455 L20.627562,21.0316613 L1.03328616,40 L54.9520365,40 L35.3900508,21.0316613 L30.0973948,26.11455 L30.0973948,26.11455 Z M55.9970645,1.01316258 L36.4321434,20.0241907 L56,38.9782995 L55.9970645,1.01316258 Z M26.9681816,25.1526147 C27.2470514,25.4201352 27.5846307,25.5567414 28.0014677,25.5567414 C28.4271112,25.5567414 28.7705614,25.4144433 29.0494313,25.1497688 L54.9813912,0 L1.03328616,0 L26.9652461,25.1526147 L26.9681816,25.1526147 Z M0,38.9811455 L19.5884049,20.0213447 L0,1.01031661 L0,38.9811455 Z"></path>             </g>         </g>     </g> </svg></div><span class="font_primary capitalize">Newsletters</span></div></div><div class="secondary-nav-screen-container flex_2 overflow_y_scroll border_10 border_right"><div class="secondary-nav-screen  active" data-screen="Sections"><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="/metro/?p1=BGMenu_Sections" tabindex="-1" class="color_black hover_color_gray_90">Metro</a></h3><ul class="padding_left_24 border_top border_thick"><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/metro/obituaries/?p1=BGMenu_Sections" tabindex="-1">Obituaries</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="https://www.legacy.com/obituaries/bostonglobe/" tabindex="-1">Death Notices</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/metro/globelocal/?p1=BGMenu_Sections" tabindex="-1">Globe Local</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/metro/new-england/massachusetts/newton/?p1=BGMenu_Sections" tabindex="-1">Newton</a></li></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="/sports/?p1=BGMenu_Sections" tabindex="-1" class="color_black hover_color_gray_90">Sports</a></h3><ul class="padding_left_24 border_top border_thick"><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/sports/baseball/redsox/?p1=BGMenu_Sections" tabindex="-1">Red Sox</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/sports/football/patriots/?p1=BGMenu_Sections" tabindex="-1">Patriots</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/sports/basketball/celtics/?p1=BGMenu_Sections" tabindex="-1">Celtics</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/sports/hockey/bruins/?p1=BGMenu_Sections" tabindex="-1">Bruins</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/sports/high-schools/?p1=BGMenu_Sections" tabindex="-1">High Schools</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/sports/tv-radio/?p1=BGMenu_Sections" tabindex="-1">TV &amp; Radio</a></li></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="/business/?p1=BGMenu_Sections" tabindex="-1" class="color_black hover_color_gray_90">Business</a></h3><ul class="padding_left_24 border_top border_thick"><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/business/technology/?p1=BGMenu_Sections" tabindex="-1">Technology</a></li></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="/opinion/?p1=BGMenu_Sections" tabindex="-1" class="color_black hover_color_gray_90">Opinion</a></h3><ul class="padding_left_24 border_top border_thick"><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/opinion/editorials/?p1=BGMenu_Sections" tabindex="-1">Editorials</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/opinion/letters/?p1=BGMenu_Sections" tabindex="-1">Letters</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/opinion/ideas/?p1=BGMenu_Sections" tabindex="-1">Ideas</a></li></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="/nation/politics/?p1=BGMenu_Sections" tabindex="-1" class="color_black hover_color_gray_90">Politics</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="/metro/new-england/rhode-island/?p1=BGMenu_Sections" tabindex="-1" class="color_black hover_color_gray_90">Rhode Island</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="/nation/?p1=BGMenu_Sections" tabindex="-1" class="color_black hover_color_gray_90">Nation</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="/world/?p1=BGMenu_Sections" tabindex="-1" class="color_black hover_color_gray_90">World</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="/lifestyle/?p1=BGMenu_Sections" tabindex="-1" class="color_black hover_color_gray_90">Lifestyle</a></h3><ul class="padding_left_24 border_top border_thick"><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/lifestyle/food-dining/?p1=BGMenu_Sections" tabindex="-1">Food &amp; Dining</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/games-comics/comics/?p1=BGMenu_Sections" tabindex="-1">Comics</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/games-comics/crossword/?p1=BGMenu_Sections" tabindex="-1">Crossword</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/lifestyle/travel/?p1=BGMenu_Sections" tabindex="-1">Travel</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/lifestyle/names/?p1=BGMenu_Sections" tabindex="-1">Names</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="https://realestate.boston.com/?s_campaign=bg:bgmenu:realestate" tabindex="-1">Real Estate</a></li></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="/marijuana/?p1=BGMenu_Sections" tabindex="-1" class="color_black hover_color_gray_90">Marijuana</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="/arts/?p1=BGMenu_Sections" tabindex="-1" class="color_black hover_color_gray_90">Arts</a></h3><ul class="padding_left_24 border_top border_thick"><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/arts/books/?p1=BGMenu_Sections" tabindex="-1">Books</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/arts/movies/?p1=BGMenu_Sections" tabindex="-1">Movies</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/arts/music/?p1=BGMenu_Sections" tabindex="-1">Music</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/arts/tv/?p1=BGMenu_Sections" tabindex="-1">Television</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/arts/visual-arts/?p1=BGMenu_Sections" tabindex="-1">Visual Arts</a></li><li class="font_primary border border_bottom border_light list_bullet_inside padding_left_16"><a class="sub_section_item | capitalize margin_top margin_bottom  color_black hover_color_gray_90" href="/arts/performing-arts/?p1=BGMenu_Sections" tabindex="-1">Theater/Dance</a></li></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="https://www.boston.com/section/cars/?s_campaign=bg:bgmenu:cars" tabindex="-1" class="color_black hover_color_gray_90">Cars</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="http://realestate.boston.com/?s_campaign=bg:bgmenu:realestate" tabindex="-1" class="color_black hover_color_gray_90">Real Estate</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="https://globeevents.splashthat.com/" tabindex="-1" class="color_black hover_color_gray_90">Events</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div></div><div class="secondary-nav-screen " data-screen="Search"><div class="flex justify_center margin_top_32 width_full"><label for="search" class="hidden">Search site</label><input type="text" autoComplete="off" id="search-input" name="search" placeholder="SEARCH" class="search_input | border_solid border_1 font_primary padding padding_right_32"/><div class="search_button | padding pointer" tabindex="0" role="button"></div></div></div><div class="secondary-nav-screen " data-screen="More"><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="https://epaper.bostonglobe.com/html5/reader/production/default.aspx?pubname=&amp;pubid=2c60291d-c20c-4780-9829-b3d9a12687cf&amp;p1=BGMenu_More" tabindex="-1" class="color_black hover_color_gray_90">ePaper</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="https://www.bostonglobe.com/magazine/?p1=BGMenu_More" tabindex="-1" class="color_black hover_color_gray_90">Magazine</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="/metro/obituaries?p1=BGMenu_More" tabindex="-1" class="color_black hover_color_gray_90">Obituaries</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="https://www.boston.com/section/weather?s_campaign=bg:bgmenu:weather" tabindex="-1" class="color_black hover_color_gray_90">Weather</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="/games-comics/comics?p1=BGMenu_More" tabindex="-1" class="color_black hover_color_gray_90">Comics</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="/games-comics/crossword/?p1=BGMenu_More" tabindex="-1" class="color_black hover_color_gray_90">Crossword</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="https://globeevents.splashthat.com/" tabindex="-1" class="color_black hover_color_gray_90">Events</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="https://manage.bostonglobe.com/cs/mc/login.aspx?p1=BGMenu_More" tabindex="-1" class="color_black hover_color_gray_90">Manage my Account</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div></div><div class="secondary-nav-screen " data-screen="Podcasts"><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="https://apps.bostonglobe.com/spotlight/gladiator/?p1=BGMenu_Podcasts" tabindex="-1" class="color_black hover_color_gray_90">Gladiator</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="http://www.wbur.org/lastseen/" tabindex="-1" class="color_black hover_color_gray_90">Last Seen</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="https://loveletters.boston.com/podcast" tabindex="-1" class="color_black hover_color_gray_90">Love Letters</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="https://signup.statnews.com/readout-loud" tabindex="-1" class="color_black hover_color_gray_90">STAT: The Readout Loud</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="https://www.bostonglobe.com/podcasts?p1=BGMenu_Podcasts" tabindex="-1" class="color_black hover_color_gray_90">All Podcasts</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div></div><div class="secondary-nav-screen " data-screen="Newsletters"><div class="margin_top_32 margin_right_32"><h3 class="section_title | padding_left_16 font_primary uppercase bold"><a href="https://www.bostonglobe.com/newsletters?p1=BGMenu_Newsletters" tabindex="-1" class="color_black hover_color_gray_90">All Newsletters</a></h3><ul class="padding_left_24 border_top border_thick"></ul></div></div></div></div></nav><div class="logo-container | align_items_center border_left container flex
                justify_space_between padding_horizontal row"><a href="https://www.bostonglobe.com?p1=BGHeader_Logo"><figure class="logo_masthead article"></figure></a></div><div class="container | flex align_items_center uppercase"><nav class="primary_nav | container navigation flex align_items_center" id="primary_nav_links"><a href="/metro/?p1=BGHeader_MainNav" class="nav_item | false color_black hover_color_gray_90 pointer">Metro</a><a href="/sports/?p1=BGHeader_MainNav" class="nav_item | border border_black border_left color_black hover_color_gray_90 pointer">Sports</a><a href="/business/?p1=BGHeader_MainNav" class="nav_item | border border_black border_left color_black hover_color_gray_90 pointer">Business</a><a href="/opinion/?p1=BGHeader_MainNav" class="nav_item | border border_black border_left color_black hover_color_gray_90 pointer">Opinion</a><a href="/metro/new-england/rhode-island/?p1=BGHeader_MainNav" class="nav_item | border border_black border_left color_black hover_color_gray_90 pointer">Rhode Island</a><a href="/nation/politics/?p1=BGHeader_MainNav" class="nav_item | border border_black border_left color_black hover_color_gray_90 pointer">Politics</a><a href="/metro/education/?p1=BGHeader_MainNav" class="nav_item | border border_black border_left color_black hover_color_gray_90 pointer">Education</a><a href="/lifestyle/?p1=BGHeader_MainNav" class="nav_item | border border_black border_left color_black hover_color_gray_90 pointer">Lifestyle</a><a href="/marijuana/?p1=BGHeader_MainNav" class="nav_item | border border_black border_left color_black hover_color_gray_90 pointer">Marijuana</a><a href="/arts/?p1=BGHeader_MainNav" class="nav_item | border border_black border_left color_black hover_color_gray_90 pointer">Arts</a><a href="/magazine/?p1=BGHeader_MainNav" class="nav_item | border border_black border_left color_black hover_color_gray_90 pointer">Magazine</a><a href="http://www.boston.com/section/cars?s_campaign=bg:mainnav:cars/&amp;p1=BGHeader_MainNav" class="nav_item | border border_black border_left color_black hover_color_gray_90 pointer">Cars</a><a href="http://realestate.boston.com/?s_campaign=bg:bgmenu:realestate/&amp;p1=BGHeader_MainNav" class="nav_item | border border_black border_left color_black hover_color_gray_90 pointer">Real Estate</a><a href="https://globeevents.splashthat.com//?p1=BGHeader_MainNav" class="nav_item | border border_black border_left color_black hover_color_gray_90 pointer">Events</a></nav></div><div class="navigation_sharebar | background_white container flex
                  hidden--tablet justify_space_around padding_horizontal row width_full"><div class="share--email--wrapper relative"><button class="pointer js-emtaf__toggle-btn share--email"><span class="margin_right_16"><svg width="24" height="24" viewBox="0 0 56 40"
 aria-labelledby="email-blue-icon" focusable="false"><title id="email-blue-icon">Email to a Friend</title><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="icons" transform="translate(-704.000000, -1268.000000)" fill="#005dc7">
            <g id="email-white" transform="translate(704.000000, 1268.000000)">
                <path d="M30.0973948,26.11455 C29.5279132,26.6837424 28.8233999,26.9797225 28.0014677,26.9797225 C27.2000839,26.9797225 26.4750223,26.6865884 25.8879279,26.11455 L20.627562,21.0316613 L1.03328616,40 L54.9520365,40 L35.3900508,21.0316613 L30.0973948,26.11455 L30.0973948,26.11455 Z M55.9970645,1.01316258 L36.4321434,20.0241907 L56,38.9782995 L55.9970645,1.01316258 Z M26.9681816,25.1526147 C27.2470514,25.4201352 27.5846307,25.5567414 28.0014677,25.5567414 C28.4271112,25.5567414 28.7705614,25.4144433 29.0494313,25.1497688 L54.9813912,0 L1.03328616,0 L26.9652461,25.1526147 L26.9681816,25.1526147 Z M0,38.9811455 L19.5884049,20.0213447 L0,1.01031661 L0,38.9811455 Z" id="email"></path>
            </g>
        </g>
    </g></svg></span></button></div><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bostonglobe.com/2020/10/21/lifestyle/these-office-mates-cannot-be-friends/?event=event25&amp;title=These%20office%20mates%20cannot%20be%20friends" target="_blank" id="Share on Facebook" rel="noopener noreferrer" aria-label="Share on Facebook" class="share--facebook"><span class="margin_right_16"><svg aria-labelledby="facebook-share-icon" width="24" viewBox="0 0 264 512" height="24"
 ><title id="facebook-share-icon">Share on Facebook</title> <path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229" fill="#005dc7" fill-rule="evenodd"></path></svg></span></a><a href="https://twitter.com/intent/tweet?text=These%20office%20mates%20cannot%20be%20friends&amp;url=https%3A%2F%2Fwww.bostonglobe.com%2F2020%2F10%2F21%2Flifestyle%2Fthese-office-mates-cannot-be-friends%2F%3Fevent%3Devent25&amp;via=BostonGlobe" target="_blank" id="Share on Twitter" rel="noopener noreferrer" aria-label="Share on Twitter" class="share--twitter"><span class="margin_right_16"><svg aria-labelledby="twitter-share-icon" width="24" height="24" viewBox="0 0 512 512"
  ><title id="twitter-share-icon">Share on Twitter</title><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"
fill="#005dc7" fill-rule="evenodd"></path></svg></span></a><button id="Print Page" class="hidden--mobile pointer share--print" aria-label="Print Page"><span class="margin_right_16"><svg width="24" height="24" viewBox="0 0 40 40"
 aria-labelledby="print-blue-icon"><title id="print-blue-icon">Print this Article</title><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="icons" transform="translate(-25.000000, -1511.000000)" fill="#005dc7">
            <g id="print" transform="translate(25.000000, 1511.000000)">
                <rect id="Rectangle-path" x="12.3076923" y="30.7692308" width="12.3076923" height="3.07692308"></rect>
                <path d="M11.6925269,2.05134969 L31.3848832,2.05134969 L31.3848832,6.15384615 L33.8461538,6.15384615 L33.8461538,2.05134969 C33.8462351,0.919579882 32.7452749,0 31.3848832,0 L11.6925269,0 C10.3330282,0 9.23076923,0.919579882 9.23076923,2.05134969 L9.23076923,6.15384615 L11.6925269,6.15384615 L11.6925269,2.05134969 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="12.3076923" y="24.6153846" width="15.3846154" height="3.07692308"></rect>
                <path d="M37.5003091,9.23076923 L2.50018549,9.23076923 C1.11946512,9.23076923 0,10.3799217 0,11.7947379 L0,27.1795648 C0,28.5965794 1.11946512,29.7432796 2.50018549,29.7432796 L7.50030915,29.7432796 L7.50030915,37.4358623 C7.50030915,38.8532996 8.61977426,40 10.0004946,40 L30.0002472,40 C31.3818745,40 32.4999381,38.8532996 32.4999381,37.4358623 L32.4999381,29.7432796 L37.5002268,29.7432796 C38.8819364,29.7432796 40,28.5965794 40,27.1795648 L40,11.7947379 C40.0000823,10.3799217 38.8820187,9.23076923 37.5003091,9.23076923 Z M30.0002472,37.4359467 L10.0004946,37.4359467 L10.0004946,22.05112 L30.0002472,22.05112 L30.0002472,37.4359467 Z M34.9997939,16.9231826 C33.6180843,16.9231826 32.5000206,15.7763131 32.5000206,14.3589603 C32.5000206,12.9443131 33.6180843,11.7947379 34.9997939,11.7947379 C36.3819157,11.7947379 37.5003091,12.9442286 37.5003091,14.3589603 C37.5003091,15.7762285 36.3818332,16.9231826 34.9997939,16.9231826 Z" id="Shape"></path>
            </g>
        </g>
    </g></svg></span></button><div><a href="#bgmp-comments" id="View Comments" aria-label="View Comments" class="flex container row align_items_center share--view-comments"><span class="margin_right_half"><svg aria-labelledby="comment-blue-icon" width="24" height="24" viewBox="0 0 512 512"
  ><title id="comment-blue-icon">View Comments</title><path d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7S4.8 480 8 480c66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32z" fill="#005dc7"/></svg></span><span class="sharebar_comment_count | bold color_gray font_primary font_size_12 margin_right_16 js-article-comment-count"></span></a></div><a href="https://www.bostonglobe.com/login" id="Sign In" aria-label="Sign In"><svg width="24px" height="24px" viewBox="0 0 27 17" xmlns="http://www.w3.org/2000/svg" aria-label="sign in icon"><defs><polygon id="path-1" points="0.0440388483 0.0231600426 9.16666667 0.0231600426 9.16666667 16 0.0440388483 16"></polygon></defs><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="article-only" transform="translate(-1394.000000, -135.000000)"><g id="Group-30" transform="translate(1394.000000, 135.000000)"><g id="Page-1"><g id="Group-11"><path d="M0,5.94693971 C0.228658384,5.49724815 0.619797782,5.33035365 1.19209648,5.33629404                 C3.13318222,5.35650002 5.07471986,5.3440122 7.01605666,5.3440122 C7.1142683,5.3440122                 7.21242973,5.3440122 7.3377048,5.3440122 L7.3377048,5.09091707 C7.33775501,4.00694838                 7.33373817,2.92302305 7.33961279,1.83909771 C7.342525,1.29570415 7.81219354,0.921112947                 8.41376493,1.0142079 C8.62454839,1.04685835 8.84251195,1.17641947 9.00047402,1.31127057                 C10.5120094,2.60163515 12.0113938,3.9025797 13.5142428,5.20053237 C14.5496324,6.09479895                 15.5855242,6.98867529 16.6201105,7.88363564 C17.1230183,8.31867136 17.127236,8.7325038                 16.6289977,9.16307339 C14.0855874,11.3610162 11.539265,13.5565309 8.99836518,15.7566417                 C8.68229041,16.0303331 8.32634854,16.1420731 7.90975244,15.9912219 C7.49270445,15.8402407                 7.33363775,15.5388854 7.33574659,15.1552752 C7.34152079,14.0930301 7.3377048,13.0307417                 7.3377048,11.9684966 L7.3377048,11.7097646 C7.21780224,11.7097646 7.12019313,11.7097212                 7.02258402,11.7097212 C5.07286208,11.7097212 3.12308992,11.7021331 1.1734684,11.7146643                 C0.619245467,11.7182199 0.221930184,11.5534067 0,11.1068371 L0,5.94693971 Z" id="Fill-1" fill="#005DC7"></path><g id="Group-5" transform="translate(17.000000, 0.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-4"></g><path d="M9.16666667,12.8294016 C9.03205616,13.2068185 8.95673007,13.6111782 8.75212409,                  13.9568567 C8.04360054,15.1537177 6.93597826,15.9075488 5.36259964,15.9630038                   C3.76336504,16.0193308 2.16019475,15.9941319 0.558718297,15.9958757 C0.230511775,15.9962681                   0.0593342391,15.8277232 0.0522599638,15.5419466 C0.0465307971,15.31023 0.0361186594,15.077467                   0.0542028986,14.8467967 C0.0820018116,14.4919193 0.219501812,14.3876796 0.618251812,14.3875488                   C2.0873596,14.386982 3.55651721,14.3875052 5.025625,14.3872 C6.33057971,14.386982                   7.32586051,13.5463063 7.32964674,12.4066005 C7.33931159,9.48670954 7.32117754,6.56673134                   7.33966033,3.64692752 C7.34618659,2.61747793 6.4014221,1.61845886 4.95592844,1.63354332                   C3.56169837,1.64806104 2.16711957,1.63685668 0.772740036,1.63620272 C0.673351449,1.63615913                   0.572916667,1.63694387 0.474624094,1.62573951 C0.240326087,1.59897112 0.0666576087,1.50833351                   0.0613768116,1.27539619 C0.0551494565,1.00030082 0.0378623188,0.724071935 0.0582382246,0.450240872                   C0.0811050725,0.143494278 0.242866848,0.0253035422 0.588808877,0.0249547684 C2.04969656,0.0236468665                   3.5104846,0.0295324251 4.97127264,0.0232108992 C7.06311594,0.0141427793 8.47617754,1.2192                   8.96146286,2.48446431 C9.04999094,2.7152654 9.09926178,2.95753243 9.16666667,3.19452425                   L9.16666667,12.8294016 Z" id="Fill-3" fill="#000000" mask="url(#mask-2)"></path></g></g></g></g></g></g></svg></a></div><div class="masthead-extras"></div></nav><div class="sign_in_settings_container"></div></div></div><div data-fusion-collection="features" data-fusion-type="global/Analytics"></div></header><header id="top" class="top col padding_horizontal_16"><section class="smartbar"><div class="smartbar__slot smartbar__slot--scoreboard scoreboard"></div></section><div class="arc_ad | background_transparent border_box border_none container color_gray column text_align_center width_full float_clear ad_position_ad_lead1" id="ad_position_ad_lead1"><div id="ad_lead1"></div></div></header><article id="left" class="left col - tablet-12 desktop-8 padding_horizontal_16"><div id="header-container" class="rail margin_top_16--mobile"><div class="article | header false padding_top_16--tablet
              gutter_16--desktop gutter_16--tablet"><span class="overline |  margin_horizontal_0--mobile bold border_box color_gray font_primary
          
          width_auto inline_block margin_bottom_6 uppercase" style="background-color:auto;border:0px;border-color:auto;color:auto;font-size:16px;letter-spacing:.75px">ASK AMY</span><h1 class="headline | bold font_secondary margin_bottom padding_top
                margin_horizontal_0--mobile
                ">These office mates cannot be friends</h1><h2 class="subheader | font_secondary gutter_20_0--mobile margin_bottom
                "></h2><div class="byline | container flex 
      margin_vertical gutter_20_0--mobile row--desktop row--tablet
      column--mobile"><div class="authors | margin_right"><span class="label | bold font_primary margin_right_3">By</span><span class="author | align_items_center bold font_primary margin_right_3"><span class="bold"> Amy Dickinson</span><span class="separator | bold"></span></span><span class="affiliation | color_gray font_primary"> Tribune Content Agency,</span><span class="margin_right_3"></span><span class="datetime | container inline_block"><span class="date | color_gray font_primary">Updated October 21, 2020, </span><span class="time | font_primary margin_right color_red">16 minutes ago</span></span></div><div class="sharebar | align_right gutter_20_0--mobile
          hidden visibility sharebar--article"><div class="share--email--wrapper relative"><button class="pointer js-emtaf__toggle-btn share--email"><span class="margin_right_16"><svg width="24" height="24" viewBox="0 0 56 40"
 aria-labelledby="email-blue-icon" focusable="false"><title id="email-blue-icon">Email to a Friend</title><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="icons" transform="translate(-704.000000, -1268.000000)" fill="#005dc7">
            <g id="email-white" transform="translate(704.000000, 1268.000000)">
                <path d="M30.0973948,26.11455 C29.5279132,26.6837424 28.8233999,26.9797225 28.0014677,26.9797225 C27.2000839,26.9797225 26.4750223,26.6865884 25.8879279,26.11455 L20.627562,21.0316613 L1.03328616,40 L54.9520365,40 L35.3900508,21.0316613 L30.0973948,26.11455 L30.0973948,26.11455 Z M55.9970645,1.01316258 L36.4321434,20.0241907 L56,38.9782995 L55.9970645,1.01316258 Z M26.9681816,25.1526147 C27.2470514,25.4201352 27.5846307,25.5567414 28.0014677,25.5567414 C28.4271112,25.5567414 28.7705614,25.4144433 29.0494313,25.1497688 L54.9813912,0 L1.03328616,0 L26.9652461,25.1526147 L26.9681816,25.1526147 Z M0,38.9811455 L19.5884049,20.0213447 L0,1.01031661 L0,38.9811455 Z" id="email"></path>
            </g>
        </g>
    </g></svg></span></button></div><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bostonglobe.com/2020/10/21/lifestyle/these-office-mates-cannot-be-friends/?event=event25" target="_blank" id="Share on Facebook" rel="noopener noreferrer" aria-label="Share on Facebook" class="share--facebook"><span class="margin_right_16"><svg aria-labelledby="facebook-share-icon" width="24" viewBox="0 0 264 512" height="24"
 ><title id="facebook-share-icon">Share on Facebook</title> <path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229" fill="#005dc7" fill-rule="evenodd"></path></svg></span></a><a href="https://twitter.com/intent/tweet?text=These%20office%20mates%20cannot%20be%20friends&amp;url=https%3A%2F%2Fwww.bostonglobe.com%2F2020%2F10%2F21%2Flifestyle%2Fthese-office-mates-cannot-be-friends%2F%3Fevent%3Devent25&amp;via=BostonGlobe" target="_blank" id="Share on Twitter" rel="noopener noreferrer" aria-label="Share on Twitter" class="share--twitter"><span class="margin_right_16"><svg aria-labelledby="twitter-share-icon" width="24" height="24" viewBox="0 0 512 512"
  ><title id="twitter-share-icon">Share on Twitter</title><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"
fill="#005dc7" fill-rule="evenodd"></path></svg></span></a><button id="Print Page" class="hidden--mobile pointer share--print" aria-label="Print Page"><span class="margin_right_16"><svg width="24" height="24" viewBox="0 0 40 40"
 aria-labelledby="print-blue-icon"><title id="print-blue-icon">Print this Article</title><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="icons" transform="translate(-25.000000, -1511.000000)" fill="#005dc7">
            <g id="print" transform="translate(25.000000, 1511.000000)">
                <rect id="Rectangle-path" x="12.3076923" y="30.7692308" width="12.3076923" height="3.07692308"></rect>
                <path d="M11.6925269,2.05134969 L31.3848832,2.05134969 L31.3848832,6.15384615 L33.8461538,6.15384615 L33.8461538,2.05134969 C33.8462351,0.919579882 32.7452749,0 31.3848832,0 L11.6925269,0 C10.3330282,0 9.23076923,0.919579882 9.23076923,2.05134969 L9.23076923,6.15384615 L11.6925269,6.15384615 L11.6925269,2.05134969 Z" id="Shape"></path>
                <rect id="Rectangle-path" x="12.3076923" y="24.6153846" width="15.3846154" height="3.07692308"></rect>
                <path d="M37.5003091,9.23076923 L2.50018549,9.23076923 C1.11946512,9.23076923 0,10.3799217 0,11.7947379 L0,27.1795648 C0,28.5965794 1.11946512,29.7432796 2.50018549,29.7432796 L7.50030915,29.7432796 L7.50030915,37.4358623 C7.50030915,38.8532996 8.61977426,40 10.0004946,40 L30.0002472,40 C31.3818745,40 32.4999381,38.8532996 32.4999381,37.4358623 L32.4999381,29.7432796 L37.5002268,29.7432796 C38.8819364,29.7432796 40,28.5965794 40,27.1795648 L40,11.7947379 C40.0000823,10.3799217 38.8820187,9.23076923 37.5003091,9.23076923 Z M30.0002472,37.4359467 L10.0004946,37.4359467 L10.0004946,22.05112 L30.0002472,22.05112 L30.0002472,37.4359467 Z M34.9997939,16.9231826 C33.6180843,16.9231826 32.5000206,15.7763131 32.5000206,14.3589603 C32.5000206,12.9443131 33.6180843,11.7947379 34.9997939,11.7947379 C36.3819157,11.7947379 37.5003091,12.9442286 37.5003091,14.3589603 C37.5003091,15.7762285 36.3818332,16.9231826 34.9997939,16.9231826 Z" id="Shape"></path>
            </g>
        </g>
    </g></svg></span></button><div><a href="#bgmp-comments" id="View Comments" aria-label="View Comments" class="flex container row align_items_center share--view-comments"><span class="margin_right_half"><svg aria-labelledby="comment-blue-icon" width="24" height="24" viewBox="0 0 512 512"
  ><title id="comment-blue-icon">View Comments</title><path d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7S4.8 480 8 480c66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32z" fill="#005dc7"/></svg></span><span class="sharebar_comment_count | bold color_gray font_primary font_size_12 margin_right_16 js-article-comment-count"></span></a></div></div></div></div></div><div id="article-body" class="article | rail"><div class="lead | border_box gutter_16--desktop gutter_16--tablet relative"><p class="paragraph | gutter_20_0"><span class="html-render"><br/></span></p><p class="paragraph | gutter_20_0"><span class="html-render"><b>Q.</b> I have known “Camilla” for 20 years. She is the closest friend I have, but I know she doesn’t feel the same about me. Instead, she tends to lean on me when her actual closest friend, “Elizabeth,” hurts her in some way. The three of us all work together.</span></p><p class="paragraph | gutter_20_0"><span class="html-render">Over the last three months, Camilla has leaned on me a lot, confiding in me that she was trying to find a way to extract herself from her friendship with Elizabeth without too much drama. However, two weeks ago, Camilla literally yelled at me — in front of Elizabeth — for no reason other than Camilla had just gotten a bad haircut and I happened to walk in as she was telling Elizabeth about it. I was so mortified that I just backed out of the room.</span></p></div><div class="body | gutter_16--desktop gutter_16--tablet
            "><div class="arc_ad | background_transparent border_box border_none container color_gray column text_align_center width_full float_clear ad_position_ad_clinarticle1" id="ad_position_ad_clinarticle1"><p class="font_primary font_size_11">Advertisement</p><hr class="width_full"/><div id="ad_clinarticle1"></div><hr class="width_full"/></div><p class="paragraph | gutter_20_0"><span class="html-render">It also happened to be Camilla’s birthday. Just three hours earlier she was opening a birthday gift from me, telling me how much she loved it, and me. Now she has stopped taking my calls and will not respond to my texts.</span></p><p class="paragraph | gutter_20_0"><span class="html-render">I am deeply hurt by this. It may be time for me to redefine my relationship with her. I love her dearly, and I understand that she doesn’t consider me her closest friend, but this recent berating and subsequent cold shoulder are not acceptable in my mind.</span></p><p class="paragraph | gutter_20_0"><span class="html-render">Am I overreacting? What do I say to her the next time Elizabeth hurts her and she wants a shoulder to cry on?</span></p><p class="paragraph | gutter_20_0"><span class="html-render">HURTING</span></p><p class="paragraph | gutter_20_0"><span class="html-render"><b>A.</b> Life at your office seems like a veritable den of drama. This is not to diminish how hurt you feel, but to advise you to step carefully.</span></p><p class="paragraph | gutter_20_0"><span class="html-render">So yes, “redefine,” and do so quickly, while you still seem to hold a shred of affection for “Camilla” (why you do is something of a mystery).</span></p><div class="arc_ad | background_transparent border_box border_none container color_gray column text_align_center width_full float_clear ad_position_ad_clinarticle2" id="ad_position_ad_clinarticle2"><p class="font_primary font_size_11">Advertisement</p><hr class="width_full"/><div id="ad_clinarticle2"></div><hr class="width_full"/></div><p class="paragraph | gutter_20_0"><span class="html-render">If she comes to you complaining about “Elizabeth,” listen, don’t react, say something innocuous, like, “Well, that’s a shame,” and then tell her you’ve got to go. If she sidles up to you, wanting to be closer, you should continue to be neutral and noncommittal.</span></p><p class="paragraph | gutter_20_0"><span class="html-render">In addition to taking the air out of this mean girl’s balloon, you caring much less will drive her just a little bit bananas.</span></p><p class="paragraph | gutter_20_0"><span class="html-render"><br/></span></p><p class="paragraph | gutter_20_0"><span class="html-render"><b>Q.</b> After sheltering in place for over six months now, several girlfriends and I began planning a weekend away together.</span></p><p class="paragraph | gutter_20_0"><span class="html-render">As we were planning our time together, one friend asked if she could invite her roommate. I wasn’t that excited about including someone I didn’t know as well, but I told myself, “If I feel like I need to get away, she probably does, too!,” so we extended the invitation.</span></p><p class="paragraph | gutter_20_0"><span class="html-render">Then the friend asked if we could stay at a pet-friendly place so her dog could come. I would prefer not. The rest of us are making arrangements for the children we are leaving behind, and I would prefer it if this friend would also make arrangements to leave her dog behind.</span></p><p class="paragraph | gutter_20_0"><span class="html-render">Am I being unreasonably selfish? Should I state my preference, or make peace with my disappointment?</span></p><p class="paragraph | gutter_20_0"><span class="html-render">TRYING TO PLEASE EVERYONE</span></p><p class="paragraph | gutter_20_0"><span class="html-render"><b>A.</b> You should ask yourself why you believe that you are of so little consequence that you can’t even answer a simple question, posed respectfully. Remember: Anyone can ask for anything, but that doesn’t obligate you to agree to their “ask.”</span></p><div class="arc_ad | background_transparent border_box border_none container color_gray column text_align_center width_full float_clear ad_position_ad_clinarticle3" id="ad_position_ad_clinarticle3"><p class="font_primary font_size_11">Advertisement</p><hr class="width_full"/><div id="ad_clinarticle3"></div><hr class="width_full"/></div><p class="paragraph | gutter_20_0"><span class="html-render">The question is: “Hey, could we stay at a pet-friendly place, because I would like to bring my dog?” Your answer is, “I vote no. We are all leaving our kids and pets behind.”</span></p><p class="paragraph | gutter_20_0"><span class="html-render">If your other friends are co-planning and co-paying for this getaway, and they all want to spend their time with your friend’s dog, then you will be overruled.</span></p><p class="paragraph | gutter_20_0"><span class="html-render">Then it would be time for you to find a way to make peace with your disappointment.</span></p><p class="paragraph | gutter_20_0"><span class="html-render"><br/></span></p><p class="paragraph | gutter_20_0"><span class="html-render"><b>Q.</b> I signed my letter to you, “Sad and Confused.” I wondered whether to travel to see my 87-year-old father, who was dying.</span></p><p class="paragraph | gutter_20_0"><span class="html-render">I wanted to give you an update. We did go to visit my dad. We were able to see him for about a half-hour. During that time he was completely cognizant and lucid. It was amazing. We talked about the family and even had him laughing. There were no sad goodbyes.</span></p><p class="paragraph | gutter_20_0"><span class="html-render">I just want to say that I wouldn’t trade that half-hour for anything. It was worth the 14-hour drive and all the complications.</span></p><p class="paragraph | gutter_20_0"><span class="html-render">NO LONGER SAD AND CONFUSED</span></p><p class="paragraph | gutter_20_0"><span class="html-render"><b>A.</b> You did the right thing.</span></p><p class="paragraph | gutter_20_0"><span class="html-render"><i>Amy Dickinson can be reached at </i><a href="mailto:askamy@amydickinson.com"><i>askamy@amydickinson.com</i></a><i>.</i></span></p></div><div id="bgmp-comments" class="hidden"></div></div></article><aside id="right" class="right col - tablet-12 desktop-4 padding_horizontal_16"><div id="sticky_container" class="sticky_container | align_items_start flex justify_center padding_vertical_16 width_full stick_1200--tablet"><div class="sticky_box | sticky--tablet top_4rem"><div class="arc_ad | background_transparent border_box border_none container color_gray column text_align_center width_full float_clear margin_none ad_position_ad_articlerail" id="ad_position_sticky_ad_articlerail"><div id="ad_articlerail"></div></div></div></div><div class="title_bar | border_box padding_horizontal_16 width_full  padding_bottom_16  padding_top_16  align_items_center flex  "><h4 class="title | background_white bold color_black font_primary uppercase  border_blue border_right  font_size_18  padding_right ">Boston Globe video</h4><div class="bar | border_top border_half flex_2 height_1"></div></div><div id="sticky_container" class="sticky_container | align_items_start flex justify_center padding_vertical_16 width_full height_600--tablet"><div class="sticky_box | sticky--tablet top_4rem"><div class="arc_ad | background_transparent border_box border_none container color_gray column text_align_center width_full float_clear margin_none ad_position_ad_articlerail2" id="ad_position_sticky_ad_articlerail2"><div id="ad_articlerail2"></div></div></div></div><div id="sticky_container" class="sticky_container | align_items_start flex justify_center padding_vertical_16 width_full height_600--tablet"><div class="sticky_box | sticky--tablet top_4rem"><div class="arc_ad | background_transparent border_box border_none container color_gray column text_align_center width_full float_clear margin_none ad_position_ad_articlerail3" id="ad_position_sticky_ad_articlerail3"><div id="ad_articlerail3"></div></div></div></div><div id="sticky_container" class="sticky_container | align_items_start flex justify_center padding_vertical_16 width_full height_600--tablet"><div class="sticky_box | sticky--tablet top_4rem"><div class="arc_ad | background_transparent border_box border_none container color_gray column text_align_center width_full float_clear margin_none ad_position_ad_articlerail4" id="ad_position_sticky_ad_articlerail4"><div id="ad_articlerail4"></div></div></div></div></aside><footer id="bottom" class="bottom col padding_horizontal_16"><div class="arc_ad | background_transparent border_box border_none container color_gray column text_align_center width_full float_clear ad_position_ad_stream1" id="ad_position_ad_stream1"><div id="ad_stream1"></div></div><div class="arc_ad | background_transparent border_box border_none container color_gray column text_align_center width_full float_clear ad_position_ad_stream2" id="ad_position_ad_stream2"><div id="ad_stream2"></div></div><div id="fusion-static-enter:0fXZ79kVarS" style="display:none"></div><div class="navigation width_full"><div class="footer | color_black container column padding_bottom_64 padding_top_48 relative"><div class="footer_content | border border_top border_horizontal--desktop"><div class="footer_banner | absolute container flex justify_center margin_vertical_24 row width_full"><figure class="footer_banner_content | container flex row--desktop align_items_center background_white"><div class="footer_follow_us | bold uppercase text_align_center margin_horizontal_16"><span class="label">Follow Us </span></div><div class="footer_sharebar | container flex row margin_top_16--mobile hidden--mobile"><a href="https://twitter.com/BostonGlobe" target="_tab" id="Follow us on Twitter" rel="noopener noreferrer" aria-label="Follow us on Twitter" data-footer-onclick="Twitter"><span class="margin_right_16"><svg aria-labelledby="twitter-share-icon" width="24" height="24" viewBox="0 0 512 512"
  ><title id="twitter-share-icon">Share on Twitter</title><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"
fill="#005dc7" fill-rule="evenodd"></path></svg></span></a><a href="https://www.facebook.com/globe" target="_tab" id="Follow us on Facebook" rel="noopener noreferrer" aria-label="Follow us on Facebook" data-footer-onclick="Facebook"><span class="margin_right_16"><svg aria-labelledby="facebook-share-icon" width="24" viewBox="0 0 264 512" height="24"
 ><title id="facebook-share-icon">Share on Facebook</title> <path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229" fill="#005dc7" fill-rule="evenodd"></path></svg></span></a><a href="https://www.instagram.com/bostonglobe/" target="_tab" id="Follow us on Instagram" rel="noopener noreferrer" aria-label="Follow us on Instagram" data-footer-onclick="Instagram"><span class="margin_right_16"><svg aria-labelledby="instagram-share-icon" width="24" height="24"
    viewBox="70 50 420 420"  ><title id="instagram-share-icon">Share on Instagram</title><path d="M256 109.3c47.8 0 53.4 0.2 72.3 1 17.4 0.8 26.9 3.7 33.2 6.2 8.4 3.2 14.3 7.1 20.6 13.4 6.3 6.3 10.1 12.2 13.4 20.6 2.5 6.3 5.4 15.8 6.2 33.2 0.9 18.9 1 24.5 1 72.3s-0.2 53.4-1 72.3c-0.8 17.4-3.7 26.9-6.2 33.2 -3.2 8.4-7.1 14.3-13.4 20.6 -6.3 6.3-12.2 10.1-20.6 13.4 -6.3 2.5-15.8 5.4-33.2 6.2 -18.9 0.9-24.5 1-72.3 1s-53.4-0.2-72.3-1c-17.4-0.8-26.9-3.7-33.2-6.2 -8.4-3.2-14.3-7.1-20.6-13.4 -6.3-6.3-10.1-12.2-13.4-20.6 -2.5-6.3-5.4-15.8-6.2-33.2 -0.9-18.9-1-24.5-1-72.3s0.2-53.4 1-72.3c0.8-17.4 3.7-26.9 6.2-33.2 3.2-8.4 7.1-14.3 13.4-20.6 6.3-6.3 12.2-10.1 20.6-13.4 6.3-2.5 15.8-5.4 33.2-6.2C202.6 109.5 208.2 109.3 256 109.3M256 77.1c-48.6 0-54.7 0.2-73.8 1.1 -19 0.9-32.1 3.9-43.4 8.3 -11.8 4.6-21.7 10.7-31.7 20.6 -9.9 9.9-16.1 19.9-20.6 31.7 -4.4 11.4-7.4 24.4-8.3 43.4 -0.9 19.1-1.1 25.2-1.1 73.8 0 48.6 0.2 54.7 1.1 73.8 0.9 19 3.9 32.1 8.3 43.4 4.6 11.8 10.7 21.7 20.6 31.7 9.9 9.9 19.9 16.1 31.7 20.6 11.4 4.4 24.4 7.4 43.4 8.3 19.1 0.9 25.2 1.1 73.8 1.1s54.7-0.2 73.8-1.1c19-0.9 32.1-3.9 43.4-8.3 11.8-4.6 21.7-10.7 31.7-20.6 9.9-9.9 16.1-19.9 20.6-31.7 4.4-11.4 7.4-24.4 8.3-43.4 0.9-19.1 1.1-25.2 1.1-73.8s-0.2-54.7-1.1-73.8c-0.9-19-3.9-32.1-8.3-43.4 -4.6-11.8-10.7-21.7-20.6-31.7 -9.9-9.9-19.9-16.1-31.7-20.6 -11.4-4.4-24.4-7.4-43.4-8.3C310.7 77.3 304.6 77.1 256 77.1L256 77.1z"
 fill="#005dc7" fill-rule="evenodd"/><path d="M256 164.1c-50.7 0-91.9 41.1-91.9 91.9s41.1 91.9 91.9 91.9 91.9-41.1 91.9-91.9S306.7 164.1 256 164.1zM256 315.6c-32.9 0-59.6-26.7-59.6-59.6s26.7-59.6 59.6-59.6 59.6 26.7 59.6 59.6S288.9 315.6 256 315.6z" fill="#005dc7" fill-rule="evenodd"/><circle cx="351.5" cy="160.5" r="21.5" fill="#005dc7"
 fill-rule="evenodd"/></svg></span></a></div></figure></div><div class="follow_us_bar_mobile | flex justify_center hidden--tablet margin_top_24"><a target="_tab" id="Follow us on Twitter" rel="noopener noreferrer" aria-label="Follow us on Twitter" data-footer-onclick="Twitter"><span class="margin_right_16"><svg aria-labelledby="twitter-share-icon" width="24" height="24" viewBox="0 0 512 512"
  ><title id="twitter-share-icon">Share on Twitter</title><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"
fill="#005dc7" fill-rule="evenodd"></path></svg></span></a><a target="_tab" id="Follow us on Facebook" rel="noopener noreferrer" aria-label="Follow us on Facebook" data-footer-onclick="Facebook"><span class="margin_right_16"><svg aria-labelledby="facebook-share-icon" width="24" viewBox="0 0 264 512" height="24"
 ><title id="facebook-share-icon">Share on Facebook</title> <path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229" fill="#005dc7" fill-rule="evenodd"></path></svg></span></a><a target="_tab" id="Follow us on Instagram" rel="noopener noreferrer" aria-label="Follow us on Instagram" data-footer-onclick="Instagram"><span class="margin_right_16"><svg aria-labelledby="instagram-share-icon" width="24" height="24"
    viewBox="70 50 420 420"  ><title id="instagram-share-icon">Share on Instagram</title><path d="M256 109.3c47.8 0 53.4 0.2 72.3 1 17.4 0.8 26.9 3.7 33.2 6.2 8.4 3.2 14.3 7.1 20.6 13.4 6.3 6.3 10.1 12.2 13.4 20.6 2.5 6.3 5.4 15.8 6.2 33.2 0.9 18.9 1 24.5 1 72.3s-0.2 53.4-1 72.3c-0.8 17.4-3.7 26.9-6.2 33.2 -3.2 8.4-7.1 14.3-13.4 20.6 -6.3 6.3-12.2 10.1-20.6 13.4 -6.3 2.5-15.8 5.4-33.2 6.2 -18.9 0.9-24.5 1-72.3 1s-53.4-0.2-72.3-1c-17.4-0.8-26.9-3.7-33.2-6.2 -8.4-3.2-14.3-7.1-20.6-13.4 -6.3-6.3-10.1-12.2-13.4-20.6 -2.5-6.3-5.4-15.8-6.2-33.2 -0.9-18.9-1-24.5-1-72.3s0.2-53.4 1-72.3c0.8-17.4 3.7-26.9 6.2-33.2 3.2-8.4 7.1-14.3 13.4-20.6 6.3-6.3 12.2-10.1 20.6-13.4 6.3-2.5 15.8-5.4 33.2-6.2C202.6 109.5 208.2 109.3 256 109.3M256 77.1c-48.6 0-54.7 0.2-73.8 1.1 -19 0.9-32.1 3.9-43.4 8.3 -11.8 4.6-21.7 10.7-31.7 20.6 -9.9 9.9-16.1 19.9-20.6 31.7 -4.4 11.4-7.4 24.4-8.3 43.4 -0.9 19.1-1.1 25.2-1.1 73.8 0 48.6 0.2 54.7 1.1 73.8 0.9 19 3.9 32.1 8.3 43.4 4.6 11.8 10.7 21.7 20.6 31.7 9.9 9.9 19.9 16.1 31.7 20.6 11.4 4.4 24.4 7.4 43.4 8.3 19.1 0.9 25.2 1.1 73.8 1.1s54.7-0.2 73.8-1.1c19-0.9 32.1-3.9 43.4-8.3 11.8-4.6 21.7-10.7 31.7-20.6 9.9-9.9 16.1-19.9 20.6-31.7 4.4-11.4 7.4-24.4 8.3-43.4 0.9-19.1 1.1-25.2 1.1-73.8s-0.2-54.7-1.1-73.8c-0.9-19-3.9-32.1-8.3-43.4 -4.6-11.8-10.7-21.7-20.6-31.7 -9.9-9.9-19.9-16.1-31.7-20.6 -11.4-4.4-24.4-7.4-43.4-8.3C310.7 77.3 304.6 77.1 256 77.1L256 77.1z"
 fill="#005dc7" fill-rule="evenodd"/><path d="M256 164.1c-50.7 0-91.9 41.1-91.9 91.9s41.1 91.9 91.9 91.9 91.9-41.1 91.9-91.9S306.7 164.1 256 164.1zM256 315.6c-32.9 0-59.6-26.7-59.6-59.6s26.7-59.6 59.6-59.6 59.6 26.7 59.6 59.6S288.9 315.6 256 315.6z" fill="#005dc7" fill-rule="evenodd"/><circle cx="351.5" cy="160.5" r="21.5" fill="#005dc7"
 fill-rule="evenodd"/></svg></span></a></div><div class="logo_footer | background_white--mobile hidden--desktop margin_top_24 relative"></div><div class="footer_items_wrap | align_items_center background_gray_20--mobile container flex justify_center padding_top--mobile row"><div class="footer_items | align_items_center grid justify_space_around foreground_far margin_horizontal_16"><div class="footer_item | col desktop-2 tablet-2 border border_bottom--mobile margin_top"><h3 class="navigation_heading uppercase bold">Subscribe Now</h3><div class="footer_link_wrap | container flex margin_top_half row"><p class="footer_link | capitalize font_primary foreground_far width_full--desktop"><a href="https://subscribe.bostonglobe.com/B6376/?p1=BGFooter">Digital Access</a><span class="slash | margin_horizontal "></span></p><p class="footer_link | capitalize font_primary foreground_far width_full--desktop"><a href="https://subscribe.bostonglobe.com/B8839/?p1=BGFooter">Home Delivery</a><span class="slash | margin_horizontal "></span></p><p class="footer_link | capitalize font_primary foreground_far width_full--desktop"><a href="https://manage.bostonglobe.com/GiftTheGlobe/LandingPage.html?p1=BGFooter">Gift Subscriptions</a></p></div></div><div class="footer_item | col desktop-2 tablet-2 border border_bottom--mobile margin_top"><h3 class="navigation_heading uppercase bold">My Account</h3><div class="footer_link_wrap | container flex margin_top_half row"><p class="footer_link | capitalize font_primary foreground_far width_full--desktop"><a href="https://www.bostonglobe.com/login?p1=BGFooter">Log In</a><span class="slash | margin_horizontal "></span></p><p class="footer_link | capitalize font_primary foreground_far width_full--desktop"><a href="https://manage.bostonglobe.com/cs/mc/login.aspx?p1=BGFooter">Manage My Account</a><span class="slash | margin_horizontal "></span></p><p class="footer_link | capitalize font_primary foreground_far width_full--desktop"><a href="https://www.bostonglobe.com/bgcs?p1=BGFooter">Customer Service</a></p></div></div><div class="footer_item | col desktop-2 tablet-2 border border_bottom--mobile margin_top"><h3 class="navigation_heading uppercase bold">Contact</h3><div class="footer_link_wrap | container flex margin_top_half row"><p class="footer_link | capitalize font_primary foreground_far width_full--desktop"><a href="https://customerservice.globe.com/hc/en-us?p1=BGFooter">Help &amp; FAQs</a><span class="slash | margin_horizontal "></span></p><p class="footer_link | capitalize font_primary foreground_far width_full--desktop"><a href="https://www.bostonglobe.com/about/staff-list/?p1=BGFooter">Globe Newsroom</a><span class="slash | margin_horizontal "></span></p><p class="footer_link | capitalize font_primary foreground_far width_full--desktop"><a href="https://www.bostonglobemedia.com/?p1=BGFooter">Advertise</a></p></div></div><div class="footer_item | col desktop-4 tablet-4 margin_top"><h3 class="navigation_heading uppercase bold">More</h3><div class="footer_link_wrap | container flex margin_top_half row"><p class="footer_link | capitalize font_primary foreground_far "><a href="https://www.bostonglobe.com/newsletters?p1=BGFooter">Newsletters</a><span class="slash | margin_horizontal slash--desktop"></span></p><p class="footer_link | capitalize font_primary foreground_far "><a href="https://epaper.bostonglobe.com/launch.aspx?pbid=2c60291d-c20c-4780-9829-b3d9a12687cf&amp;p1=BGFooter">View the ePaper</a><span class="slash | margin_horizontal slash--desktop"></span></p><p class="footer_link | capitalize font_primary foreground_far "><a href="https://manage.bostonglobe.com/Order/newspaper/Newspaper.aspx?p1=BGFooter">Order Back Issues</a><span class="slash | margin_horizontal slash--desktop"></span></p><p class="footer_link | capitalize font_primary foreground_far "><a href="https://nieonline.com/bostonglobe/">News in Education</a><span class="slash | margin_horizontal slash--desktop"></span></p><p class="footer_link | capitalize font_primary foreground_far "><a href="https://pages.bostonglobe.com/login/archive?p1=BGFooter&amp;p1=BGFooter">Search the Archives</a><span class="slash | margin_horizontal slash--desktop"></span></p><p class="footer_link | capitalize font_primary foreground_far "><a href="/about/help/privacy-policy/?p1=BGFooter">Privacy Policy</a><span class="slash | margin_horizontal slash--desktop"></span></p><p class="footer_link | capitalize font_primary foreground_far "><a href="/about/help/terms-service/?p1=BGFooter">Terms of Service</a><span class="slash | margin_horizontal slash--desktop"></span></p><p class="footer_link | capitalize font_primary foreground_far "><a href="/about/help/terms-purchase/?p1=BGFooter">Terms of Purchase</a><span class="slash | margin_horizontal slash--desktop"></span></p><p class="footer_link | capitalize font_primary foreground_far "><a href="https://bostonglobemediapartners.applytojob.com/">Work at Boston Globe Media</a></p></div></div></div></div></div><div class="footer_copyright | background_white padding_top_16 text_align_center"><span>©</span>2020 Boston Globe Media Partners, LLC</div><script>
          (function(){
            var getClosest = function (elem, selector) {
              for ( ; elem && elem !== document; elem = elem.parentNode ) {
                if ( elem.matches( selector ) ) return elem;
              }
              return null;
            };
            var footerSocialLinks = document.querySelectorAll('[data-footer-onclick]');

            for (var i = 0; i < footerSocialLinks.length; i++) {
              footerSocialLinks[i].addEventListener('click', function(event) {
                const footerSocialLink = getClosest(event.target, '[data-footer-onclick]');
                const social = footerSocialLink.getAttribute('data-footer-onclick');

                window.bg &&
                window.bg.globalTracking &&
                window.bg.globalTracking.trackEvent &&
                window.bg.globalTracking.trackEvent({ instance: this, eventName: 'Article_Follow_' + social });
              });
            }
          })();</script></div></div><div id="fusion-static-exit:0fXZ79kVarS" style="display:none"></div><div class="arc_ad | background_transparent border_box border_none container color_gray column text_align_center width_full float_clear margin_none ad_position_ad_outofpage1" id="ad_position_ad_outofpage1"><div id="ad_outofpage1"></div></div><div class="arc_ad | background_transparent border_box border_none container color_gray column text_align_center width_full float_clear margin_none ad_position_ad_outofpage2" id="ad_position_ad_outofpage2"><div id="ad_outofpage2"></div></div></footer></section></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article-right-rail/default.js?d=208" defer=""></script><script type="application/javascript">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</script><script type="text/javascript">
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o3vwn');
        twq('track','PageView');
      </script></body><script type="text/javascript">// 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1585599299.060444
  !function(n,r,e,t,c){var i,o="Promise"in n,u={then:function(){return u},catch:function(n){
  return n(new Error("Airship SDK Error: Unsupported browser")),u}},s=o?new Promise((function(n,r){i=function(e,t){e?r(e):n(t)}})):u
  ;s._async_setup=function(n){if(o)try{i(null,n(c))}catch(n){i(n)}},n[t]=s;var a=r.createElement("script");a.src=e,a.async=!0,a.id="_uasdk",
  a.rel=t,r.head.appendChild(a)}(window,document,'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
    'UA', {
      vapidPublicKey: 'BDrSgcRV69RPcC0x8SGqIIpQ7GQ3Qb0xJO8dprkxXOh_pu9PZsopJukREuwuQ49YV6EEQdNdc21vuzc353PezYo=',
      websitePushId: 'web.bostonglobe.remix',
      appKey: 'he_gaup9R9-CoVxS1GWZ6A',
      token: 'MTpoZV9nYXVwOVI5LUNvVnhTMUdXWjZBOkVRaEhiTDJaeXkwQ2ZSTzQ5MUd5OFZWV0lkSzNENlJKRGRJVEoweUlKTFU'
    });</script></html>