<!DOCTYPE html>
<html>
<head>
	<meta charset="UTF-8">
	<script type="text/javascript">
	var methode = {};
	window.globe = window.globe || {};
	globe.version = '18997I1874';
</script>
<!-- /arts/specials/winter-arts auto:  -->
	<title>In &lsquo;Early Man,&rsquo; Nick Park goes all caveman - The Boston Globe</title>
<meta name="eomportal-instanceid" content="212"/>
<meta name="eomportal-id" content="1482077"/>
<meta name="eomportal-loid" content="4.4.4020327669"/>
<meta name="eomportal-uuid" content="ba1796d0-0d07-11e8-8575-f7eb5e6e2b3d"/>
<meta name="eomportal-lastUpdate" content="Tue Feb 13 21:42:13 EST 2018"/>
<title>In &lsquo;Early Man,&rsquo; Nick Park goes all caveman - The Boston Globe</title>
<!-- Methode uuid: "ba1796d0-0d07-11e8-8575-f7eb5e6e2b3d" -->
<script src="//cdn.blueconic.net/bostonglobemedia.js"></script>

	<meta property="og:type" content="article"/>
	<meta property="og:description" content="The Wallace & Grommit creator returns to feature animation. "/>
	<meta property="og:title" content="In &lsquo;Early Man,&rsquo; Nick Park goes all caveman - The Boston Globe"/>
	<meta property="og:site_name" content="BostonGlobe.com" />
	<meta property="fb:admins" content="100001044693856" />
	<meta property="fb:admins" content="507486035" />
	<meta property="fb:app_id" content="103933749691726" />
	<meta property="fb:pages" content="5637143257" />
	<meta property="article:publisher" content="https://www.facebook.com/globe" />
	<meta property="article:content_tier" content="free" />
	<link rel='apple-touch-icon' sizes='57x57' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-57x57.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-60x60.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-72x72.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-76x76.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-114x114.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-120x120.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-144x144.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-152x152.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/apple-touch-icon-180x180.png'>

	<link rel='icon' type='image/png' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/favicon-16x16.png' sizes='16x16'>
	<link rel='icon' type='image/png' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/favicon-32x32.png' sizes='32x32'>
	<link rel='icon' type='image/png' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/favicon-96x96.png' sizes='96x96'>
	<link rel='icon' type='image/png' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/favicon-194x194.png' sizes='194x194'>
	<link rel='icon' type='image/png' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/favicon-192x192.png' sizes='192x192'>

	<link rel='mask-icon' href='/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/safari-pinned-tab.svg' color='#000000'>

	<link rel="shortcut icon" type="image/gif" href="/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/favicon.ico" />

	<meta name='msapplication-TileColor' content='#ffffff'>
	<meta name='msapplication-TileImage' content='//c.o0bg.com/rw/SysConfig/WebPortal/BostonGlobe/Framework/bg-images/png/favicon/mstile-144x144.png'>
	<meta name='theme-color' content='#ffffff'>

	<!--[if gte IE 9 ]>
	<meta name="application-name" content="Homepage"/>
	<meta name="msapplication-tooltip" content="This is the tooltip"/>
	<meta name="msapplication-starturl" content="/?comp=9"/>
	<![endif]-->

	<!--[if lte IE 8 ]>
	<meta name="application-name" content="Boston Globe"/>
	<meta name="msapplication-TileColor" content="#000000"/>
	<meta name="msapplication-TileImage" content="25a75e8d-4542-40a4-80aa-253aea7efc28.png"/>
	<link rel="stylesheet" media="print" href="/css/globe-ie-print.css?v=18997I1874" type="text/css" />
	<![endif]-->

	<meta property="twitter:account_id" content="95431448" />
<meta name="robots" content="noarchive" />
<meta name="description" content="The Wallace & Grommit creator returns to feature animation. " />
<meta name="keywords" content="Nick Park,Early Man, Nick Park, Peter  Lord, Eddie  Redmayne, Gary  Larson, Tom  Hiddleston, Timothy  Spall,Aardman Animations, DreamWorks Animation SKG Inc,DreamWorks Animation SKG Inc|DWA|NASDAQ" />
<meta name="news_keywords" content="Nick Park,Early Man, Nick Park, Peter  Lord, Eddie  Redmayne, Gary  Larson, Tom  Hiddleston, Timothy  Spall,Aardman Animations, DreamWorks Animation SKG Inc" />
<meta property="og:url" content="https://www.bostonglobe.com/arts/specials/winter-arts/2018/02/08/early-man-nick-park-goes-all-caveman/7qxJwfZAkxlyGdZGc4MndK/story.html"/>
<link rel="canonical" href="https://www.bostonglobe.com/arts/specials/winter-arts/2018/02/08/early-man-nick-park-goes-all-caveman/7qxJwfZAkxlyGdZGc4MndK/story.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="BostonGlobe" />
<link rel="amphtml" href="https://www.bostonglobe.com/arts/specials/winter-arts/2018/02/08/early-man-nick-park-goes-all-caveman/7qxJwfZAkxlyGdZGc4MndK/amp.html" />
	<meta property="og:image" content="https://www.bostonglobe.com/rf/image_585w/Boston/2011-2020/2018/02/02/BostonGlobe.com/ReceivedContent/Images/Aardman_Publicity_Ref102_.jpg" />

<meta property="master-uuid" content="1ddb2c50-05fa-11e8-bc1c-4c1e489e107c"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" /> <!--[if gte IE 6]><link href="/css/html5reset.css,globe-globals.css,globe-masthead.css,globe-nav.css,globe-nav-menus.css,globe-main.css,globe-footer.css,globe-print.css" rel="stylesheet"><![endif]-->
<!--[if !IE]><link href="/css/html5reset.css,globe-globals.css,globe-masthead.css,globe-nav.css,globe-nav-menus.css,globe-main.css,globe-footer.css,globe-print.css?v=18997I1874" rel="stylesheet" media="only all"><![endif]-->
<style>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</style>
<!-- /arts/specials/winter-arts and story -->
<script src="/js/dist/lib/jquery.js,lib/a9.js,lib/pb.js,dist/ad-init.js,dist/globe.js,dist/bglobesubs.js,dist/inline-newsletter.js,dist/rakuten.js?v=18997I1874"></script>
<link rel="stylesheet" type="text/css" media="print" href="/css/article-print.css?v=18997I1874"/>
<!-- oas_sitepage:/arts/winter-arts-guide/homepage -->
<!-- webtype is story section is  adPageType article oas_sitepage /arts/winter-arts-guide/homepage-->

<!-- taxonomy: AE/Movies rank: 118000 lowestRank: 118000 section: /arts/movies -->
		<!--  lowestRank: 118000 taxonomy: AE/Movies section: /arts/movies -->

		<!-- admode:  smode user -->
		<!-- modAdunit: bostonglobe.com/arts/specials/winter-arts  -->
    <script type="text/javascript">
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        gads.src = "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    </script>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
        });
    </script>

    <script>
    	  var globe = globe || {};
	      globe.dfp = {
	        networkCode: 61381659
	      };

          globe.dfp.keyValuePairs = {
            s1: 'bostonglobe.com',
            s2: 'arts',
            s3: 'specials',
            s4: 'winter-arts',
            pgtype: 'article',
            pageurl: '_arts_specials_winter-arts_2018_02_08_early-man-nick-park-goes-all-caveman_7qxJwfZAkxlyGdZGc4MndK_story_html',
            meta: "Nick_Park,Early_Man",
            weather: "",
            temp: "",
            aam: ""
        }
        globe.dfp.adUnit = 'bostonglobe.com/arts/specials/winter-arts';
        globe.dfp.isBigArticle = ( 'News' === 'Special Article' ? true : false );
    </script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" class='type-internal type-article section-winter arts guide winter arts guide type-winter arts guide'>

<div id="contain">

<div id="contain" class="content content--article">
	<!--
	type: EOM::CompoundStory
	section: /arts/specials/winter-arts
	topSection: /arts
	autoSection: 
	sectionTitle: Winter arts guide
-->
<header class="site-header site-header--article js-site-header">

	<aside class="takeover-menu js-takeover-menu">
		<div class="takeover-menu__wrap js-takeover-menu-wrap">

			<div class="js-user-settings" data-location="Menu" data-baseurl="https://www.bostonglobe.com"></div>
		<div class="js-user-subscribe" data-location="Menu" data-baseurl="https://www.bostonglobe.com"></div>
	<div class="takeover-menu__content js-takeover-menu-content">
				<nav class="takeover-menu__section takeover-menu__section--left">
					<ul class="takeover-menu__list" role="menu">
						<li class="takeover-menu__item">
										<a href="/metro?p1=BGMenu" class="takeover-menu__link">Metro</a>
									</li>
								<li class="takeover-menu__item">
										<a href="/sports?p1=BGMenu" class="takeover-menu__link">Sports</a>
									</li>
								<li class="takeover-menu__item">
										<a href="/business?p1=BGMenu" class="takeover-menu__link">Business & Tech</a>
									</li>
								<li class="takeover-menu__item">
										<a href="/opinion?p1=BGMenu" class="takeover-menu__link">Opinion</a>
									</li>
								<li class="takeover-menu__item">
										<a href="/news/politics?p1=BGMenu" class="takeover-menu__link">Politics</a>
									</li>
								<li class="takeover-menu__item">
										<a href="/lifestyle?p1=BGMenu" class="takeover-menu__link">Lifestyle</a>
									</li>
								<li class="takeover-menu__item">
										<a href="/arts?p1=BGMenu" class="takeover-menu__link">Arts</a>
									</li>
								<li class="takeover-menu__item">
										<a href="http://www.boston.com/section/cars?s_campaign=bg:hp:mainnav:cars" class="takeover-menu__link"
										target="_blank"
										onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Menu - Nav - Cars');">
										Cars</a>
									</li>
								<li class="takeover-menu__item">
										<a href="http://realestate.boston.com?s_campaign=bg:hp:mainnav:realestate" class="takeover-menu__link"
										target="_blank"
										onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Menu - Nav - Real Estate');">
										Real Estate</a>
									</li>
								</ul>
				</nav>

				<div class="takeover-menu__section takeover-menu__section--right">
					<div class="takeover-menu__suggestion-header">Most popular on BostonGlobe.com</div>

	<ul class="takeover-menu__suggestion-list">
		<li class="takeover-menu__suggestion-item">
				<a href="//www.bostonglobe.com/metro/2018/02/13/maine-town-brink-extinction-plots-comeback/oBBfIaUeAUlP6kBw0X1slO/story.html?p1=BGMenu_Article" class="takeover-menu__link" aria-label="recommended article">
							<div class="takeover-menu__suggestion-img-wrap">
								<img class="takeover-menu__suggestion-img" src="//bostonglobe.com/rf/image_585w/Boston/2011-2020/2018/02/01/BostonGlobe.com/Metro/Images/BEDFORD_20180130_MILLENOCKET_025.jpg"/>
							</div>
							<div class="takeover-menu__suggestion-headline">In Maine, a town on the brink of extinction plots a comeback</div>
		 				</a>
					</li>
		<li class="takeover-menu__suggestion-item">
				<a href="//www.bostonglobe.com/metro/2018/02/13/jack-hynes-dean-boston-news-dies/g3S1EjBxQZHvy0pcL9oZdK/story.html?p1=BGMenu_Article" class="takeover-menu__link" aria-label="recommended article">
							<div class="takeover-menu__suggestion-img-wrap">
								<img class="takeover-menu__suggestion-img" src="//bostonglobe.com/rf/image_585w/Boston/2011-2020/2018/02/13/BostonGlobe.com/Metro/Images/HYNES2-1647005.jpg"/>
							</div>
							<div class="takeover-menu__suggestion-headline">Jack Hynes, dean of Boston TV news, dies at 88</div>
		 				</a>
					</li>
		<li class="takeover-menu__suggestion-item">
				<a href="//www.bostonglobe.com/sports/redsox/2018/02/13/stagnant-market-represents-huge-opportunity-for-red-sox/qk2tEt1rPUHpNBV5rXvuQP/story.html?p1=BGMenu_Article" class="takeover-menu__link" aria-label="recommended article">
							<div class="takeover-menu__suggestion-img-wrap">
								<img class="takeover-menu__suggestion-img" src="//bostonglobe.com/rf/image_585w/Boston/2011-2020/2018/02/13/BostonGlobe.com/Sports/Images/davis_st2b_spts-16817.jpg"/>
							</div>
							<div class="takeover-menu__suggestion-headline">Stagnant market represents a huge opportunity for Red Sox</div>
		 				</a>
					</li>
		<li class="takeover-menu__suggestion-item">
				<a href="//www.bostonglobe.com/business/2018/02/13/denver-chain-wins-bidding-for-boston-herald-with-package/mqWbop45lnZfO67ExBsBHI/story.html?p1=BGMenu_Article" class="takeover-menu__link" aria-label="recommended article">
							<div class="takeover-menu__suggestion-img-wrap">
								<img class="takeover-menu__suggestion-img" src="//bostonglobe.com/rf/image_585w/Boston/2011-2020/2018/02/14/BostonGlobe.com/ReceivedContent/Images/blanding021318herald1.jpg"/>
							</div>
							<div class="takeover-menu__suggestion-headline">Digital First Media wins bidding for Boston Herald with $12m package</div>
		 				</a>
					</li>
		</ul>
<form class="takeover-menu__search" action="/queryResult/search" method="get" role="search">
						<input class="takeover-menu__search-input" type="search" placeholder="Seach BostonGlobe.com" name="q">
						<span class="takeover-menu__search-icon">
							<svg width="21" height="22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="globe-search-title">
	<title id="globe-search-title">Search The Boston Globe</title>
	<g transform="translate(2.064 1.892)" stroke="#777" stroke-width="3" fill="none" fill-rule="evenodd"><ellipse cx="10.524" cy="6.545" rx="6.476" ry="6.545"/>
		<path d="M6.07 11.864L.406 17.59" stroke-linecap="square"/>
	</g>

	<!-- fallback .png -->
	<image src="/bg-images/png/search-magnifying-glass.png" xlink:href=""/>
</svg>
</span>
					</form>
				</div>

				<nav class="takeover-menu__section takeover-menu__section--footer">
					<ul class="takeover-menu__list" role="menu">
						<li class="takeover-menu__item takeover-menu__item--subsection">
								<a href="/todayspaper?p1=BGMenu_Subnav" class="takeover-menu__link takeover-menu__link--subsection">Today's Paper</a>
							</li>
						<li class="takeover-menu__item takeover-menu__item--subsection">
								<a href="/magazine?p1=BGMenu_Subnav" class="takeover-menu__link takeover-menu__link--subsection">Magazine</a>
							</li>
						<li class="takeover-menu__item takeover-menu__item--subsection">
								<a href="/metro/obituaries?p1=BGMenu_Subnav" class="takeover-menu__link takeover-menu__link--subsection">Obituaries</a>
							</li>
						<li class="takeover-menu__item takeover-menu__item--subsection">
								<a href="http://www.boston.com/weather?p1=BGMenu_Subnav" class="takeover-menu__link takeover-menu__link--subsection">Weather</a>
							</li>
						<li class="takeover-menu__item takeover-menu__item--subsection">
								<a href="/lifestyle/comics?p1=BGMenu_Subnav" class="takeover-menu__link takeover-menu__link--subsection">Comics</a>
							</li>
						<li class="takeover-menu__item takeover-menu__item--subsection">
								<a href="/lifestyle/crossword?p1=BGMenu_Subnav" class="takeover-menu__link takeover-menu__link--subsection">Crossword</a>
							</li>
						<li class="takeover-menu__item takeover-menu__item--subsection">
								<a href="/news/bigpicture?p1=BGMenu_Subnav" class="takeover-menu__link takeover-menu__link--subsection">The Big Picture</a>
							</li>
						</ul>

					<form class="takeover-menu__search takeover-menu__search--footer" action="/queryResult/search" method="get" role="search">
						<input class="takeover-menu__search-input" type="search" placeholder="Seach BostonGlobe.com" name="q">
						<span class="takeover-menu__search-icon">
							<svg width="21" height="22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="globe-search-title">
	<title id="globe-search-title">Search The Boston Globe</title>
	<g transform="translate(2.064 1.892)" stroke="#777" stroke-width="3" fill="none" fill-rule="evenodd"><ellipse cx="10.524" cy="6.545" rx="6.476" ry="6.545"/>
		<path d="M6.07 11.864L.406 17.59" stroke-linecap="square"/>
	</g>

	<!-- fallback .png -->
	<image src="/bg-images/png/search-magnifying-glass.png" xlink:href=""/>
</svg>
</span>
					</form>
				</nav>
			</div>
		</div>
	</aside>

	<div class="site-header__menu js-header-menu">
		<a class="site-header__hamburger js-hamburger-menu" href="#" role="button" aria-label="main menu" onclick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','BG Menu - Open');">
			<span class="site-header__hamburger-line takeover-menu__hamburger-line"></span>
			<span class="site-header__hamburger-text">Menu</span>
		</a>
		<a href="/?p1=BGHeader_Logo" class="site-header__home-link takeover-menu__home-link" aria-label="Visit The Boston Globe homepage">
			<span class="site-header__logo-link">
				<svg class="bg-logo bg-logo--full" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="globe-logo--big" x="0px" y="0px" width="140px" height="17px" viewBox="0 0 140 17" enable-background="new 0 0 140 18.674" xml:space="preserve" aria-labelledby="globe-title">
	<title id="globe-title">The Boston Globe</title>
	<path d="M129.334,11.479c0,1.375-0.062,4.065-0.062,4.16l-0.095,0.094l-2.597-1.625V7.727c0.406-0.625,0.97-0.938,1.471-0.938   c0.594,0,1.03,0.438,1.249,1.032C129.3,8.071,129.334,9.729,129.334,11.479 M137.902,8.885l-2.408,1.97V6.383L137.902,8.885z    M131.521,14.546c-0.156-1.406-0.123-5.225-0.123-7.006c0-1.157-1.004-2.002-2.254-2.534l-2.564,2.158V2.472   c0-0.781,0.47-1.626,1.031-1.626V0.689c-1.219,0-2.563,0.971-2.783,1.597c-0.28-0.47-0.938-0.752-1.562-0.752l-0.031,0.25   c0.625,0,1.221,1.064,1.221,2.941c0,3.784-0.033,7.413-0.033,8.974c0,0.503-0.062,0.847-0.344,1.253l3.849,2.345   C129.395,15.923,129.958,15.517,131.521,14.546 M140,13.952l-0.189-0.189c-0.97,0.971-1.533,1.377-2.095,1.377   c-0.563,0-1.096-0.345-2.222-1.22v-2.563l4.41-3.536c-1.032-0.875-3.158-3.002-3.158-3.002c-1.189,1.064-1.878,1.658-3.535,2.815   c0.062,0.344,0.125,0.812,0.125,1.188v4.973c0,0.345-0.031,0.595-0.156,1l3.473,2.438L140,13.952z M98.868,11.979   c0,0.846-0.252,1.377-0.813,1.814c-1.281-1.251-1.906-3.003-1.906-4.754c0-2.626,0.906-3.629,2.158-4.535   c0.188-0.157,0.375-0.282,0.562-0.406V11.979z M102.247,15.576c-1.658-0.124-2.938-0.687-3.94-1.531   c1.529-1.062,2.502-1.594,2.502-3.223v-8.1l0.469-0.374c0.345,0.124,0.625,0.249,0.971,0.374L102.247,15.576L102.247,15.576z    M107.125,11.886c0,0.909-0.094,1.534-0.343,2.286c-0.907,0.905-2.255,1.438-3.786,1.438h-0.438v-8.04   c0.281-0.032,0.531-0.063,0.782-0.063C105.593,7.508,107.125,9.541,107.125,11.886 M105.904,4.474l-3.346,2.971V2.848   C103.748,3.317,104.812,3.88,105.904,4.474 M120.355,15.422l-0.188,0.124l-2.657-1.688V6.383l2.814,1.375L120.355,15.422z    M109.223,1.784l-0.283-0.25l-1.029,1.095c0,0-2.66-0.875-4.818-2.126c-2.971,2.251-5.223,3.846-8.131,5.911   c-0.689,1.031-1.064,2.376-1.064,3.849c0,4,3.691,7.129,8.353,7.129c3.032-1.281,5.19-3.064,6.787-5.224   c0.094-0.437,0.125-1.063,0.125-1.407c0-2.909-1.972-4.535-4.065-5.035L109.223,1.784z M122.671,6.632l-3.753-1.938   c-1.159,1.062-2.284,1.844-3.784,2.594c0.093,0.283,0.188,1.44,0.188,2.16v5.162c-0.346,0.373-0.69,0.562-1.033,0.562   c-0.344,0-0.719-0.158-1.189-0.501V2.16c0-0.72,0.438-1.565,1.004-1.565V0.503c-1.158,0-2.191,0.53-2.502,1.406   c-0.283-0.469-0.721-0.875-1.377-0.875l-0.031,0.126c0.375,0,0.75,1.062,0.75,2.062v10.042c0,0.969-0.127,1.471-0.5,2.002   l2.502,1.813l2.345-2.033l3.63,2.188c1.375-1.281,2.189-2.032,3.721-2.938c-0.093-0.471-0.125-1.377-0.125-1.752V8.103   C122.514,7.352,122.546,6.945,122.671,6.632 M63.275,15.671c-0.908-0.812-2.158-1.499-4.16-1.499l3.065-3.254l1.062,0.937   L63.275,15.671z M64.307,8.134l-2.626,2.846l-1.157-0.845V6.351C61.712,7.164,62.398,7.602,64.307,8.134 M77.225,15.733   L77.1,15.829l-2.502-1.533v-7.82l2.627,1.564V15.733z M79.663,14.576c-0.124-0.404-0.155-0.813-0.155-1.188V6.82L76.1,4.911   c-1.096,1.095-2.349,1.876-3.94,2.753c0.093,0.312,0.155,0.812,0.155,1.157v5.536c-0.5,0.533-1.002,0.846-1.438,0.846   c-0.437,0-0.876-0.188-1.346-0.688c0-0.438,0.032-5.192,0.032-8.101H72V5.819l-2.438-0.093c0,0,0.031-2.283,0.062-2.753h-0.281   l-3.41,3.597c-1.47-0.219-2.564-0.75-4.16-1.844c-1.25,1.281-2.096,1.875-3.596,2.595c0.062,0.751,0.093,1.157,0.093,1.909   c0,0.875,0,1.158-0.062,1.91l2.002,1.405l-1.877,1.972c-0.812,0.844-1.125,1.531-1.125,2.219c0,0.627,0.25,1.125,0.625,1.597   l0.22-0.124c-0.25-0.377-0.407-0.814-0.407-1.221c0-0.656,0.344-1.221,1.314-1.221c0.97,0,2.033,0.625,3.097,1.469   c1.188-1.094,2.065-1.812,3.377-2.469v-3.19c0-0.376,0.032-0.532,0.125-0.782L63.556,9.45l2.566-2.785h1.188   c0,2.846-0.031,6.506-0.031,6.912c0,0.501-0.094,1.127-0.437,1.627l2.846,2.095l2.44-2.22l3.534,2.312   C77.038,16.108,78.132,15.267,79.663,14.576 M91.018,15.015L90.8,14.767l-1.065,0.904c-0.529,0-0.905-0.374-0.905-0.969   c0-0.53,0.032-6.725,0.063-7.788c-0.408-0.815-0.939-1.439-2.129-1.846l-2.847,2.095c0-0.875-0.5-1.657-1.47-2.158l-1.658,1.409   l0.877,0.938c0,0-0.031,5.504-0.031,6.411c0,0.909-0.656,1.565-0.656,1.565l2.597,1.905l1.377-1.688l-1.034-0.938V7.727   c0.501-0.656,1.034-0.938,1.503-0.938c0.531,0,0.97,0.375,1.095,0.908c0.03,0.406,0.03,1.062,0.03,1.751   c0,1.062,0,4.814-0.03,6.285c0.188,0.658,1.156,1.563,1.782,1.563L91.018,15.015z M45.227,10.354l-0.062,4.502   c-0.468,0.252-0.781,0.408-1.219,0.72c-0.343-0.218-0.688-0.438-1.095-0.687V9.072L45.227,10.354z M45.572,6.445   c0,0.687-0.625,1.032-2.722,2.345V6.788c0-1,0.063-1.563,0.094-1.97h-0.437c0.062,0.438,0.094,0.97,0.094,1.97v7.979   c-1.313-0.783-2.909-1.598-4.599-1.723c1.596-0.906,3.19-2.126,3.19-3.91V5.225c0-1.25,0.5-2.003,1.815-3.127   c1.031,1.532,1.439,2.188,2.251,3.566C45.446,5.975,45.572,6.289,45.572,6.445 M54.423,15.671l-0.125,0.096l-2.471-1.504V6.351   l2.596,1.47V15.671z M41.475,1.565l-0.062-0.188c-1.314,0-2.033-0.157-2.722-0.281c-0.657-0.094-1.22-0.22-2.001-0.22   c-2.064,0-3.409,1.064-3.409,2.785c0,0.719,0.156,1.125,0.625,1.657l0.188-0.187c-0.25-0.313-0.375-0.626-0.375-0.971   c0-0.75,0.625-1.407,2.001-1.407c1.032,0,1.97,0.188,2.784,0.375c-1.751,1.281-2.816,2.22-2.816,4.941   c-0.25-0.094-0.594-0.156-1.063-0.156c-1.313,0-2.001,0.875-2.001,1.719c0,0.377,0.093,0.783,0.344,1.064l0.219-0.125   c-0.094-0.188-0.157-0.377-0.157-0.562c0-0.563,0.438-1.002,1.251-1.002c0.72,0,1.251,0.312,1.501,0.752   c0,1.906-0.375,2.877-1.375,2.877v0.219c1.501,0,3.314-1.095,3.314-2.846V6.507C37.721,3.629,39.41,2.286,41.475,1.565    M48.012,9.479l-2.785-1.845c1.064-0.657,1.408-0.845,1.783-1.126c0.658-0.47,0.845-0.751,0.845-1.032   c0-0.219-0.094-0.625-0.594-1.376c-0.625-0.938-1.22-1.846-2.471-3.596c-1.751,1.188-2.721,1.906-4.566,3.346   c-0.75,0.594-1.314,1.532-1.314,2.721c0,0.407,0.032,2.502,0.032,3.879c0,1.062-0.188,1.627-1.314,2.564   c-2.721,0-4.348,1.752-4.348,3.502c0,0.752,0.25,1.533,0.813,2.158l0.188-0.188c-0.345-0.377-0.625-0.971-0.625-1.657   c0-0.938,0.688-1.972,2.846-1.972c2.377,0,4.597,1.627,5.88,2.408c1.845-1.562,3.003-2.221,5.38-3.004v-3.972   C47.761,10.011,47.855,9.729,48.012,9.479 M56.957,6.757L53.36,4.786c-1.096,1.096-2.502,1.971-4.097,2.847   c0.219,0.657,0.155,1.5,0.155,2.564c0,2.598,0.031,4.005-0.438,4.692l3.971,2.439c1.096-1.128,2.284-2.002,3.88-2.878   c-0.125-0.407-0.157-0.813-0.157-1.188v-4.44C56.675,7.508,56.8,7.039,56.957,6.757 M4.473,11.638c0,0.938-0.157,1.502-0.657,1.938   C2.66,12.388,2.033,10.698,2.033,8.79c0-1.063,0.188-1.875,0.563-2.439c0.626-0.563,1.377-1.095,1.877-1.376v2.409V11.638z    M8.039,15.576c-1.563-0.187-2.909-0.781-3.91-1.688c1.939-1.406,2.377-2.222,2.377-3.785V3.754l0.062-0.062   c0.626,0.062,0.971,0.094,1.471,0.125V15.576z M26.805,8.915l-2.533,2.033V6.569l0.094-0.094L26.805,8.915z M28.775,13.952   l-0.188-0.189c-1.001,1.065-1.438,1.346-2.189,1.346c-0.562,0-1.22-0.342-2.126-1.188v-2.564l4.503-3.439L25.71,4.88   c-1.345,1.063-1.563,1.251-2.533,2.002c-0.532,0.405-0.845,0.594-1.189,0.75c0.062,0.375,0.125,0.907,0.125,1.282v5.726   c-0.531,0.498-1.032,0.719-1.407,0.719c-0.501,0-0.876-0.312-0.876-0.844V6.851c-0.312-0.969-0.906-1.595-2.064-2.001l-2.847,2.314   v-5.38c0-0.781,0.438-1.5,0.844-1.688V0c-1.157,0-1.97,0.752-2.314,1.628l-0.5-1.033l-0.188,0.032V14.39   c-1.125,0.594-2.345,1.25-3.691,1.25c-0.249,0-0.469,0-0.719-0.029V3.849c0.595,0.062,0.97,0.093,1.314,0.093   c0.531,0,0.876-0.093,1.126-0.219l1.533-3.128l-0.25-0.062c-0.594,1.188-0.906,1.375-2.189,1.375c-0.594,0-1.908-0.155-3.222-0.312   C5.411,1.44,4.128,1.284,3.473,1.284c-1.939,0-3.066,1.345-3.066,2.722c0,0.562,0.187,1.126,0.564,1.626l0.217-0.156   c-0.249-0.313-0.405-0.72-0.405-1.064c0-0.562,0.438-1.062,1.626-1.062c0.47,0,2.127,0.157,3.69,0.28   C4.316,4.505,2.847,5.443,1.126,6.757C0.375,7.758,0,9.041,0,10.354c0,3.377,2.565,7.035,8.227,7.035   c1.657-0.937,4.097-2.345,4.097-2.345l2.252,2.033l1.563-1.533l-1.22-1.282V7.727c0.532-0.719,1.126-1.032,1.596-1.032   c0.531,0,1.031,0.376,1.157,1.064v7.852c0.187,0.656,0.968,1.279,1.751,1.5l2.784-2.096l3.222,2.221L28.775,13.952z"></path>

	<!-- fallback .png -->
	<image src="/bg-images/png/bg-logo--full.png" xlink:href=""/>
</svg>
</span>
			<span class="site-header__bug-link">
				<svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="globe-title">
	<title id="globe-title">Visit The Boston Globe</title>
	<path d="M15.314 10.916l-.068 4.873c-.507.27-.845.44-1.32.777-.372-.236-.744-.474-1.184-.745V9.528l2.572 1.388zm.373-4.232c0 .744-.677 1.117-2.945 2.54v-2.17c0-1.082.068-1.69.1-2.132h-.472c.067.474.102 1.05.102 2.133v8.633c-1.423-.848-3.15-1.728-4.977-1.863 1.727-.982 3.452-2.302 3.452-4.233v-4.23c0-1.354.542-2.167 1.964-3.385 1.12 1.657 1.56 2.368 2.44 3.858.203.338.34.677.34.846l-.003.004zm-4.434-5.28l-.068-.204c-1.422 0-2.2-.17-2.946-.304C7.53.794 6.92.658 6.072.658c-2.235 0-3.69 1.152-3.69 3.013 0 .78.168 1.22.676 1.797l.202-.203c-.27-.34-.405-.678-.405-1.05 0-.812.676-1.523 2.165-1.523 1.118 0 2.133.204 3.013.407C6.14 4.483 4.99 5.5 4.99 8.444c-.272-.102-.644-.17-1.152-.17-1.42 0-2.166.95-2.166 1.862 0 .407.1.848.373 1.152l.237-.135c-.102-.204-.17-.407-.17-.61 0-.61.474-1.083 1.354-1.083.78 0 1.354.338 1.624.813 0 2.064-.405 3.114-1.488 3.114v.236c1.624 0 3.588-1.184 3.588-3.08v-3.79c0-3.116 1.828-4.57 4.063-5.35zm7.075 8.563L15.314 7.97c1.15-.71 1.524-.914 1.93-1.218.71-.508.914-.813.914-1.117 0-.238-.1-.677-.643-1.49-.677-1.016-1.32-1.997-2.674-3.892-1.894 1.286-2.943 2.063-4.94 3.622C9.09 4.517 8.48 5.533 8.48 6.82c0 .44.034 2.707.034 4.196 0 1.15-.202 1.76-1.42 2.775-2.945 0-4.706 1.898-4.706 3.793 0 .813.27 1.66.88 2.335l.204-.204c-.373-.407-.677-1.05-.677-1.793 0-1.016.746-2.133 3.08-2.133 2.574 0 4.977 1.76 6.365 2.607 1.997-1.693 3.25-2.404 5.822-3.252v-4.298c0-.304.1-.608.27-.88l-.002.003z" fill-rule="nonzero" fill="#000"/>

	<!-- fallback .png -->
	<image src="/bg-images/png/bg-logo--bug.png" xlink:href=""/>
</svg>
</span>
		</a>
	</div>

	<div class="js-user-settings" data-location="" data-baseurl="https://www.bostonglobe.com"></div>
		<div class="js-user-subscribe" data-location="" data-baseurl="https://www.bostonglobe.com"></div>
	<!-- Current section link. -->
	<a href="/arts/specials/winter-arts?p1=BGHeader_SectionLink" class="site-header__section-front site-header__section-front--long" aria-label="current sectionfront Winter arts guide">Winter arts guide</a>
      	<div class="smartbar  smartbar--article">
		<div class="smartbar__slot smartbar__slot--scoreboard smartbar__slot--short smartbar__slot--article scoreboard  scoreboard--article">

			<!-- Active game scores get appended here  -->
			<ul class="scoreboard__list js-sport-scores" data-order="nhl"></ul>

			<!-- "Next Score" button. -->
			<div class="scoreboard__next-score js-next-score">
				<span class="scoreboard__next-score-text" onclick="var s=s_gi('nytbostonglobecom');	s.tl(this,'o','BG Header – Next Score');">Next Score</span>
				<svg width="13" height="9" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="arrow-down-title">
	<title id="arrow-down-title">View the next score</title>
	<path d="M1.847.377L.14 2.024 6.333 8.45l6.195-6.425L10.82.377 6.334 5.03" fill="#777"/>

	<!-- fallback .png -->
	<image src="/bg-images/png/arrow-down.png" xlink:href=""/>
</svg>
</div>
		</div>
	</div>
</header>
<!-- Page header ends -->

<!-- story_default.jpt, story id:5845b044-0d08-11e8-892c-1a4c0a01ec43 path:/Boston/2011-2020/2018/01/30/BostonGlobe.com/Arts/Stories -->

		<div id="ad_outofpage1" class="outofpage-ad ad outofpage1">
	</div>
<div id="ad_outofpage2" class="outofpage-ad ad outofpage2">
	</div>
<div id="ad_lead1" class="inline-ad ad lead1">
	</div>
<div class="mod live-update">
			</div>

		<main id="main" role="main">
			<article class="article content__left" itemscope="itemscope"
				itemtype="http://schema.org/NewsArticle">
				<meta itemprop="inLanguage" content="en-US" />
				<meta itemprop="genre" content="news" />
				<meta itemprop="articleSection" content="Winter arts guide" />
				<!-- Headline Section -->
				<header class="article-header">
	<p class="article-header__overline">movies</p>
	<h1 class="article-header__headline" itemprop="headline">In ‘Early Man,’ Nick Park goes all caveman</h1>
	</header>
<div class="article-body">
					<!-- position:Top -->
<!--
METADATA FOR EMTAF
      <headline>In ‘Early Man,’ Nick Park goes all caveman</headline>
      <source>Globe Correspondent</source>
      <teasetext>The Wallace &amp;amp; Grommit creator returns to feature animation.</teasetext>
      <byline>By Ed Symkus</byline>
      <date>20180208194331</date>
-->

<aside class="social-tools">
	<ul class="Top social-tools__list">
		<!-- imgAltCaption: Director Nick Park, whose new animated film “Early Man” opens Friday, was inspired to use stop-motion animation by the Ray Harryhausen classic  “One Million Years B.C.” -->
		<li class="social-tools__list-item">
	      <a class="bg-button bg-button--article-tool js-email-button" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Email_Top');" data-omniture="BG Article Share Tools - Email - Top" title="Share via E-mail" aria-label="Share via E-mail" href="javascript:;">
	      	<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="email-blue-icon"><title id="email-blue-icon">Email to a Friend</title><g fill="#127694" fill-rule="evenodd"><path d="M21.658 4.403H2.393c2.06 1.93 8.782 8.235 9.632 9.033l9.633-9.033M15.985 11.925l6.848 6.42V5.503"/><path d="M12.026 15.638L9.24 13.025l-6.846 6.422h19.264c-1.304-1.226-4.47-4.195-6.845-6.422l-2.787 2.613zM1.22 5.503v12.842l6.846-6.42"/></g>
	<!-- fallback .png -->
	<image src="/bg-images/png/email-blue-small.png" xlink:href=""/>
</svg>
</a>
	      <div class="bg-form social-tools__email-form js-email-box">
				<h4 class="bg-form__title">Share via e-mail</h4>
				<div class="bg-form__error js-email-error"></div>
				<form name="emailForm" action="" method="post" class="js-email-form">
					<input name="story_url" type="hidden" id="story_url-Top" class="js-story-url" value="https://www.bostonglobe.com/arts/specials/winter-arts/2018/02/08/early-man-nick-park-goes-all-caveman/7qxJwfZAkxlyGdZGc4MndK/story.html"/>
					<label for="email-to-primary-Top" class="bg-form__label">To</label>
					<input name="recipient_email" type="text" id="email-to-primary-Top" placeholder="Separate multiple addresses with a comma" class="bg-form__input js-email-to" />
					<label for="email-mssg-primary-Top" class="bg-form__label">Add a message</label>
					<textarea name="message" id="email-mssg-primary-Top" maxlength="80" placeholder="80 character limit" class="bg-form__textarea js-email-message"></textarea>
					<label for="email-from-primary-Top" class="bg-form__label">Your e-mail</label>
					<input name="sender_email" type="text" id="email-from-primary-Top" class="bg-form__input js-email-from" />
					<input type="submit" value="Send" class="bg-button bg-button--submit js-email-submit" onClick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Send_Top');"/>
				</form>
			</div><!-- /end .email-form -->
	    </li>
	    <li class="social-tools__list-item">
	      <a class="bg-button social-tools__link social-tools__link--facebook" onClick="var s=s_gi('nytbostonglobecom'); s.linkTrackVars='eVar15,channel,prop1,prop4'; s.linkTrackEvents='none'; s.tl(this,'o', 'BG Article Share Tools - Facebook');" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bostonglobe.com%2Farts%2Fspecials%2Fwinter-arts%2F2018%2F02%2F08%2Fearly-man-nick-park-goes-all-caveman%2F7qxJwfZAkxlyGdZGc4MndK%2Fstory.html%3Fevent%3Devent25&amp;t=In ‘Early Man,’ Nick Park goes all caveman" target="_blank" title="Share on Facebook" aria-label="Share on Facebook">
	      	<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="facebook-share-icon"><title id="facebook-share-icon">Share on Facebook</title><path d="M13.503 21.63v-8.785h2.97l.445-3.425h-3.415V7.234c0-.99.277-1.667 1.71-1.667h1.826V2.503c-.317-.042-1.402-.135-2.663-.135-2.634 0-4.437 1.595-4.437 4.525V9.42H6.96v3.425h2.98v8.786h3.563" fill="#FFF" fill-rule="evenodd"/>
	<!-- fallback .png -->
	<image src="/bg-images/png/facebook-small.png" xlink:href=""/>
</svg>
</a>
	    </li>
	    <li class="social-tools__list-item">
	      <a class="bg-button social-tools__link social-tools__link--twitter" onClick="var s=s_gi('nytbostonglobecom'); s.linkTrackVars='eVar15,channel,prop1,prop4'; s.linkTrackEvents='none'; s.tl(this,'o', 'BG Article Share Tools - Twitter');" href="http://twitter.com/intent/tweet?text=In ‘Early Man,’ Nick Park goes all caveman&amp;url=https%3A%2F%2Fwww.bostonglobe.com%2Farts%2Fspecials%2Fwinter-arts%2F2018%2F02%2F08%2Fearly-man-nick-park-goes-all-caveman%2F7qxJwfZAkxlyGdZGc4MndK%2Fstory.html%3Fevent%3Devent25&amp;via=BostonGlobe" target="_blank" title="Share on Twitter" aria-label="Share on Twitter">
	      	<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="twitter-share-icon"><title id="twitter-share-icon">Share on Twitter</title><path d="M22.457 5.614c-.77.336-1.596.563-2.464.665.886-.524 1.566-1.352 1.887-2.338-.83.484-1.747.836-2.725 1.025-.783-.82-1.898-1.334-3.132-1.334-2.37 0-4.29 1.89-4.29 4.224 0 .332.037.654.11.963-3.566-.176-6.728-1.858-8.845-4.414-.37.624-.58 1.35-.58 2.124 0 1.466.757 2.76 1.91 3.516-.705-.02-1.367-.212-1.945-.528v.053c0 2.048 1.48 3.755 3.442 4.144-.36.096-.74.148-1.13.148-.277 0-.546-.027-.808-.076.546 1.68 2.13 2.9 4.01 2.934-1.47 1.133-3.32 1.808-5.33 1.808-.347 0-.688-.02-1.024-.058 1.9 1.198 4.154 1.897 6.578 1.897 7.893 0 12.21-6.437 12.21-12.02 0-.183-.006-.365-.013-.546.838-.595 1.565-1.34 2.14-2.186" fill="#FFF" fill-rule="evenodd"/>
	<!-- fallback .png -->
	<image src="/bg-images/png/twitter-small.png" xlink:href=""/>
</svg>
</a>
	    </li class="social-tools__list-item">
	    <li class="social-tools__list-item">
			<a class="bg-button social-tools__link social-tools__link--google-plus" onClick="var s=s_gi('nytbostonglobecom'); s.linkTrackVars='eVar15,channel,prop1,prop4'; s.linkTrackEvents='none'; s.tl(this,'o', 'BG Article Share Tools - Google+');" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bostonglobe.com%2Farts%2Fspecials%2Fwinter-arts%2F2018%2F02%2F08%2Fearly-man-nick-park-goes-all-caveman%2F7qxJwfZAkxlyGdZGc4MndK%2Fstory.html%3Fevent%3Devent25%26s_campaign%3dsm_gp%26hl=en-US" target="_blank" title="Share on Google+" aria-label="Share on Google+">
				 		<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="google-share-icon"><title id="google-share-icon">Share on Google Plus</title><g fill="#FFF" fill-rule="evenodd"><path d="M7.82 10.955v2.508h4.15c-.17 1.076-1.255 3.156-4.15 3.156-2.497 0-4.535-2.07-4.535-4.62 0-2.55 2.038-4.62 4.535-4.62 1.42 0 2.372.607 2.916 1.13l1.985-1.912c-1.274-1.192-2.925-1.913-4.9-1.913C3.776 4.685.505 7.955.505 12c0 4.044 3.27 7.315 7.315 7.315 4.222 0 7.022-2.968 7.022-7.148 0-.48-.052-.846-.115-1.212H7.82zM23.495 10.955h-2.09v-2.09h-2.09v2.09h-2.09v2.09h2.09v2.09h2.09v-2.09h2.09"/></g>
	<!-- fallback .png -->
	<image src="/bg-images/png/google-plus-small.png" xlink:href=""/>
</svg>
</a>
				</li>
	    <li class="social-tools__list-item">
	      <a class="bg-button social-tools__link social-tools__link--linkedin" onClick="var s=s_gi('nytbostonglobecom'); s.linkTrackVars='eVar15,channel,prop1,prop4'; s.linkTrackEvents='none'; s.tl(this,'o', 'BG Article Share Tools - Linkedin');" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bostonglobe.com%2Farts%2Fspecials%2Fwinter-arts%2F2018%2F02%2F08%2Fearly-man-nick-park-goes-all-caveman%2F7qxJwfZAkxlyGdZGc4MndK%2Fstory.html%3Fevent%3Devent25&amp;title=In ‘Early Man,’ Nick Park goes all caveman&amp;summary=The+Wallace+%26amp%3Bamp%3B+Grommit+creator+returns+to+feature+animation." target="_blank" title="Share on LinkedIn" aria-label="Share on LinkedIn"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="linkedin-share-icon"><title id="linkedin-share-icon">Share on LinkedIn</title><g fill="#FFF" fill-rule="evenodd"><path d="M5.12 2.96c1.2 0 2.177.974 2.177 2.176 0 1.202-.976 2.177-2.176 2.177-1.205 0-2.177-.975-2.177-2.177S3.915 2.96 5.12 2.96zM3.24 21.04H7V8.964H3.24V21.04zM9.353 8.963h3.598v1.65h.053c.5-.948 1.726-1.95 3.55-1.95 3.802 0 4.504 2.5 4.504 5.754v6.624h-3.752v-5.873c0-1.4-.025-3.202-1.95-3.202-1.954 0-2.252 1.526-2.252 3.102v5.974h-3.75V8.964z"/></g>
	<!-- fallback .png -->
	<image src="/bg-images/png/linkedin-small.png" xlink:href=""/>
</svg>
</a>
	    </li>
	</ul>
	<ul class="social-tools__list social-tools__list--right">
		<li class="social-tools__list-item social-tools__list-item--print">
			<a class="bg-button bg-button--article-tool" onclick="var s=s_gi('nytbostonglobecom');s.tl(this,'o','ArticleTools_Print_Top')" href="javascript:print();">
				<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="print-blue-icon"><title id="print-blue-icon">Print this Article</title><path d="M17.935 12.547h4.388v9.755H1.677v-9.755H6.01V1.697h11.925v10.85zM8.047 6.92v1.477h7.906V6.92H8.047zm0-2.96v1.476h7.906V3.96H8.047zm0 5.922v1.475h7.906V9.882H8.047zm-3.12 5.892v3.288H19.01v-3.288H4.927z" fill="#127694" fill-rule="evenodd"/>
	<!-- fallback .png -->
	<image src="/bg-images/png/print-blue-small.png" xlink:href=""/>
</svg>
<span class="hidden">Print</span>
			</a>
		</li>
		<li class="social-tools__list-item">
		<a href="#comments" class="js-comments-toggle bg-button bg-button--article-tool">
			  <svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="comments-blue-icon"><title id="comments-blue-icon">View Comments</title><path d="M2.576 1.63h18.848v15.08H2.576V1.63zm1.877 15.08h5.66l-5.66 5.66v-5.66z" fill="#127694" fill-rule="evenodd"/>
	<!-- fallback .png -->
	<image src="/bg-images/png/comment-blue-small.png" xlink:href=""/>
</svg>
<span class="js-comment-count social-tools__comment-count"></span>
			  <span class="js-comment-count-label hidden">Comments</span>
			</a>
		</li>
	</ul>
	</aside>
<div class="sticky-tools">
		<a class="sticky-tools__button sticky-tools__button--logo" href="/?p1=BGHeader_Logo_Sticky">
			<svg width="30" height="35" viewBox="0 0 30 35" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="globe-medium-title">
	<title id="globe-medium-title">Visit The Boston Globe</title>
	<path d="M24.288 18.943l-.12 8.657c-.903.484-1.505.785-2.35 1.384-.662-.418-1.325-.84-2.11-1.322V16.477l4.58 2.466zm.665-7.517c0 1.32-1.205 1.984-5.244 4.51v-3.85c0-1.924.12-3.005.18-3.79h-.843c.12.843.18 1.866.18 3.79v15.338c-2.53-1.505-5.605-3.07-8.86-3.31 3.074-1.743 6.147-4.088 6.147-7.52V9.08c0-2.406.965-3.85 3.497-6.015C22 6.01 22.786 7.275 24.35 9.92c.362.603.603 1.205.603 1.506zm-7.895-9.382l-.12-.362c-2.533 0-3.92-.302-5.246-.54C10.427.962 9.342.72 7.836.72c-3.98 0-6.57 2.046-6.57 5.353 0 1.384.3 2.164 1.204 3.187l.362-.36c-.483-.603-.722-1.203-.722-1.866 0-1.442 1.205-2.705 3.856-2.705 1.99 0 3.798.36 5.365.72-3.374 2.465-5.425 4.27-5.425 9.502-.482-.18-1.145-.3-2.05-.3C1.326 14.253 0 15.936 0 17.56c0 .724.18 1.506.663 2.046l.422-.24c-.182-.362-.303-.722-.303-1.082 0-1.082.844-1.926 2.412-1.926 1.386 0 2.41.602 2.89 1.446 0 3.667-.72 5.532-2.65 5.532v.42c2.893 0 6.39-2.105 6.39-5.472v-6.736c0-5.534 3.255-8.118 7.234-9.502zm12.597 15.214L24.29 13.71c2.05-1.262 2.713-1.624 3.435-2.164 1.267-.903 1.63-1.444 1.63-1.985 0-.42-.183-1.202-1.147-2.645-1.205-1.805-2.35-3.55-4.76-6.915-3.377 2.285-5.244 3.665-8.8 6.434-1.447 1.14-2.533 2.946-2.533 5.23 0 .784.06 4.813.06 7.46 0 2.043-.36 3.128-2.53 4.93-5.243 0-8.378 3.37-8.378 6.736 0 1.444.483 2.948 1.567 4.148l.362-.36c-.663-.723-1.204-1.864-1.204-3.186 0-1.806 1.325-3.792 5.484-3.792 4.58 0 8.858 3.13 11.33 4.634 3.556-3.008 5.787-4.27 10.367-5.776V18.82c0-.538.18-1.08.482-1.562z" fill="#231F20" fill-rule="evenodd"/>

	<!-- fallback .png -->
	<image src="/bg-images/png/bg-logo--bug--medium.png" xlink:href=""/>
</svg>
</a>
		<a class="sticky-tools__button sticky-tools__button--twitter" data-omniture="BG Article Share Tools - Twitter - Sticky" href="http://twitter.com/intent/tweet?text=In ‘Early Man,’ Nick Park goes all caveman&amp;url=https%3A%2F%2Fwww.bostonglobe.com%2Farts%2Fspecials%2Fwinter-arts%2F2018%2F02%2F08%2Fearly-man-nick-park-goes-all-caveman%2F7qxJwfZAkxlyGdZGc4MndK%2Fstory.html%3Fevent%3Devent25%3Fevent%3Devent25&amp;via=BostonGlobe" target="_blank" title="Share on Twitter">
			<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="twitter-share-icon"><title id="twitter-share-icon">Share on Twitter</title><path d="M22.457 5.614c-.77.336-1.596.563-2.464.665.886-.524 1.566-1.352 1.887-2.338-.83.484-1.747.836-2.725 1.025-.783-.82-1.898-1.334-3.132-1.334-2.37 0-4.29 1.89-4.29 4.224 0 .332.037.654.11.963-3.566-.176-6.728-1.858-8.845-4.414-.37.624-.58 1.35-.58 2.124 0 1.466.757 2.76 1.91 3.516-.705-.02-1.367-.212-1.945-.528v.053c0 2.048 1.48 3.755 3.442 4.144-.36.096-.74.148-1.13.148-.277 0-.546-.027-.808-.076.546 1.68 2.13 2.9 4.01 2.934-1.47 1.133-3.32 1.808-5.33 1.808-.347 0-.688-.02-1.024-.058 1.9 1.198 4.154 1.897 6.578 1.897 7.893 0 12.21-6.437 12.21-12.02 0-.183-.006-.365-.013-.546.838-.595 1.565-1.34 2.14-2.186" fill="#FFF" fill-rule="evenodd"/>
	<!-- fallback .png -->
	<image src="/bg-images/png/twitter-small.png" xlink:href=""/>
</svg>
</a>
		<a class="sticky-tools__button sticky-tools__button--facebook" data-omniture="BG Article Share Tools - Facebook - Sticky" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bostonglobe.com%2Farts%2Fspecials%2Fwinter-arts%2F2018%2F02%2F08%2Fearly-man-nick-park-goes-all-caveman%2F7qxJwfZAkxlyGdZGc4MndK%2Fstory.html%3Fevent%3Devent25%3Fevent%3Devent25&amp;tIn ‘Early Man,’ Nick Park goes all caveman" target="_blank" title="Share on Facebook">
			<svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="facebook-share-icon"><title id="facebook-share-icon">Share on Facebook</title><path d="M13.503 21.63v-8.785h2.97l.445-3.425h-3.415V7.234c0-.99.277-1.667 1.71-1.667h1.826V2.503c-.317-.042-1.402-.135-2.663-.135-2.634 0-4.437 1.595-4.437 4.525V9.42H6.96v3.425h2.98v8.786h3.563" fill="#FFF" fill-rule="evenodd"/>
	<!-- fallback .png -->
	<image src="/bg-images/png/facebook-small.png" xlink:href=""/>
</svg>
</a>
		<a class="sticky-tools__button sticky-tools__button--comment js-sticky-comments" href="#comments" onClick="var s=s_gi('nytbostonglobecom');s.trackLinkVars='eVar15,channel,prop1';s.trackLinkEvents='none';s.tl(this,'o', 'Article_Comments - Sticky');">
			<svg version="1.1" id="comment-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15px" height="17.063px" viewBox="0 0 15 17.063" enable-background="new 0 0 15 17.063" xml:space="preserve" aria-labelledby="comment-title">
	<title id='comment-title'>Comment on this</title>
	<polygon id="path-1" points="2.118,17.063 2.118,12.461 0,12.461 0,0 15,0 15,12.461 7.588,12.461 "/>

	<!-- fallback .png -->
	<image src="/bg-images/png/comment.png" xlink:href=""/>
</svg>
<span class="js-comment-count"></span>
		</a>
		<a class="sticky-tools__button sticky-tools__button--top js-back-to-top" href="javascript:;" onClick="var s=s_gi('nytbostonglobecom');s.trackLinkVars='none';s.trackLinkEvents='none';s.tl(this,'o', 'Article_Back to Top - Sticky');">
			<svg width="17" height="11" viewBox="0 0 17 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="arrow-up-title">
	<title id="arrow-up-title">Scroll to top of page</title>
	<path d="M8.633.574L8.5.698 8.365.574.603 7.744l2.903 2.682L8.5 5.814l4.994 4.612 2.903-2.68" fill="#000" fill-rule="evenodd"/>

	<!-- fallback .png -->
	<image src="/bg-images/png/arrow-up.png" xlink:href=""/>
</svg>
</a>
	</div>
<!-- Header Tabs Section -->
					<figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" class="lead-media">
		<img  itemprop="contentUrl" src="//c.o0bg.com/rf/image_960w/Boston/2011-2020/2018/02/02/BostonGlobe.com/ReceivedContent/Images/Aardman_Publicity_Ref102_.jpg" srcset='//c.o0bg.com/rf/image_960w/Boston/2011-2020/2018/02/02/BostonGlobe.com/ReceivedContent/Images/Aardman_Publicity_Ref102_.jpg 960w, //c.o0bg.com/rf/image_835w/Boston/2011-2020/2018/02/02/BostonGlobe.com/ReceivedContent/Images/Aardman_Publicity_Ref102_.jpg 835w, //c.o0bg.com/rf/image_460w/Boston/2011-2020/2018/02/02/BostonGlobe.com/ReceivedContent/Images/Aardman_Publicity_Ref102_.jpg 460w'sizes='(min-width:960px) 800px, 100vw' alt="Director Nick Park, whose new animated film &#8220;Early Man&#8221; opens Friday, was inspired to use stop-motion animation by the Ray Harryhausen classic  &#8220;One Million Years B.C.&#8221;" class="lead-media__media"/>
		<figcaption class="lead-media__info">
			<meta itemprop="creator" content="" />
			<div class="lead-media__credit">Aardman Animations</div>
			<div itemprop="description caption" class="lead-media__caption">Director Nick Park, whose new animated film &#8220;Early Man&#8221; opens Friday, was inspired to use stop-motion animation by the Ray Harryhausen classic  &#8220;One Million Years B.C.&#8221;</div>
		</figcaption>
	</figure>
<div class="article-header__byline article-header__byline--article">
	<span class="article-header__byline-author">By Ed Symkus</span>
	<span class="article-header__byline-role">
			Globe Correspondent&nbsp;
		</span>
	<time itemprop="datePublished" datetime="2018-02-08 19:43" class="article-header__pubdate">February 08, 2018</time>
</div>
<div class="article-content" itemprop="articleBody">
						<!-- leading video or graphic -->
						<!-- inside story_update.jpt -->
<!-- In Story Photo or Graphic Section -->
							<!-- paragraphs 22 leadingContainer photo
										leadingShape horizontal hasRBox false -->
									<!----><p id="U84834211764VxF" style="">British animation director Nick Park is at it again. After co-directing two stop-motion feature films &ldquo;Chicken Run&rdquo; (2001), with Peter Lord, and Oscar winner &ldquo;The Curse of the Were-Rabbit&rdquo; (2005), with Steve Box &mdash; he&rsquo;s returned to solo directing on &ldquo;Early Man,&rdquo; a sweet-natured, slapstick tale centering on an optimistic Stone Age fellow named Dug (voice of Eddie Redmayne) and the theory that cavemen invented soccer. It opens next Friday.</p><p>Park is best known for creating the man and dog team of Wallace &amp; Gromit, who starred in &ldquo;Were-Rabbit,&rdquo; but made their names in the earlier shorts &ldquo;A Grand Day Out,&rdquo; &ldquo;The Wrong Trousers,&rdquo; and &ldquo;A Close Shave&rdquo; (the first was Oscar nominated, the other two took home the gold).</p><p>Park, who makes his films at Aardman Animations, and directed the short films on his own, was introduced to tandem directing when Aardman went into a short-lived feature distribution deal with DreamWorks Animation. That was the DreamWorks method from their first film &ldquo;Antz&rdquo; (1998) up through &ldquo;How to Train Your Dragon&rdquo; (2010).</p><div class="inline-ad inline-ad--bordered inline-ad-1">
	<div class="inline-ad__notification">
		<span class="inlne-ad__notification-text">
			Advertisement
		</span>
	</div>
	<div id="ad_clinarticle1" class="ad clinarticle1"></div>
</div>

<p id="U84834211764vBI" style=" letter-spacing: -15; ;">But Park, 59, who made his first stop-motion film, &ldquo;Walter the Rat,&rdquo; on an 8mm camera when he was 13, and in 1985 joined Aardman, where he was part of the team responsible for the dazzling video of Peter Gabriel&rsquo;s &ldquo;Sledgehammer,&rdquo; wanted to return to his roots on &ldquo;Early Man.&rdquo; He spoke by phone from his home in Bristol, England, about that decision, as well as his fascination with dinosaurs and cavemen, and his lack of interest in soccer.</p><p></p><div class="inline-newsletter " data-exact-target-ID="18973750" data-mailing-list-name="Today's Headlines" data-is-amp="" data-section="/arts/specials/winter-arts">
  <div class="inline-newsletter__network-error"></div>
  <div class="inline-newsletter__copy">
    <div class="inline-newsletter__title">
      Get <span class="inline-newsletter__bold">Today's Headlines</span> in your inbox:
    </div>
    <div class="inline-newsletter__description">
        The day's top stories delivered every morning.</div>
    </div>
  <form class="inline-newsletter__content" method="post">
    <div class="inline-newsletter__error-text"></div>
    <input placeholder="Enter email address" type="text" id="inline-newsletter-email-input" class="inline-newsletter__input">

    <div class="inline-newsletter__button-container">
      <button class="inline-newsletter__button bg-button bg-button--submit">
        <span class="inline-newsletter__button-text">Sign Up</span>
      </button>
      <div class="inline-newsletter__spinner"></div>
    </div>
  </form>
  <div class="inline-newsletter__thanks">
    Thank you for signing up!
    <a href="/newsletters?p1=Article_inline-newsletterWidget_ThankYou_Link" class="inline-newsletter__link">Sign up for more newsletters here</a>
    </div>
</div>

<p id="U84834211764IxF" style=" text-indent: 0; ;">
<b class="b">Q.</b> Can you recall any movies you saw early on that might have led you to doing stop-motion?</p><!-- total:0 -->

<p id="U848342117640r" style=" text-indent: 0; ;">
<b class="b">A.</b> It&rsquo;s funny, and very appropriate that one of my favorite films as a kid was [special visual effects creator] Ray Harryhausen&rsquo;s &ldquo;One Million Years B.C.&rdquo; I was obsessed with dinosaurs back then. I still have this collection of plastic dinosaurs. I couldn&rsquo;t believe the film when I saw it: real live dinosaurs next to people! It was just thrilling. That was actually the movie that made me pick up an 8mm camera and start making my own films, and it definitely influenced &ldquo;Early Man.&rdquo;</p><p id="U84834211764GTC" style=" text-indent: 0; ;"></p><p id="U84834211764AZF" style=" text-indent: 0; ;">
<b class="b">Q.</b> Had you been planning to make this film for a long time?</p><p id="U84834211764BCF" style=" text-indent: 0; ;">
<b class="b">A.</b> Strangely enough, the caveman movie &ldquo;The Croods&rdquo; (2013) started at Aardman when we were at DreamWorks. But when we split with them, they took &ldquo;The Croods.&rdquo; But, yes, since I first came to Aardman we&rsquo;ve often thought of caveman ideas and Stone Age ideas. One day I was drawing a caveman with a typical club &mdash; a Gary Larson-type thing. I had him hitting a rock, and I was thinking of baseball, or rounders, as we have here. So, we were thinking of cavemen and sport, and maybe having sport as a civilizing force, bringing people together. Then I was thinking of the whole tribalism of soccer, what we call football. What if you had a bunch of lunkhead cavemen that have to put down their weapons and learn a game? The whole thing developed from there.</p><p id="U848342117646FB" style=" text-indent: 0; ;"></p><div class="inline-ad inline-ad--bordered inline-ad-2">
	<div class="inline-ad__notification">
		<span class="inlne-ad__notification-text">
			Advertisement
		</span>
	</div>
	<div id="ad_clinarticle2" class="ad clinarticle2"></div>
</div>

<p id="U84834211764h" style=" text-indent: 0; ;">
<b class="b">Q.</b> Everyone in England has a football team. Who&rsquo;s your team?</p><p id="U84834211764ZPG" style=" text-indent: 0; letter-spacing: -33; ;">
<b class="b">A.</b> Well, I grew up in Preston, in the north of England. We had a team called Preston North End. But I didn&rsquo;t grow up in a football family, and I was a very nominal supporter. I had a school bag with Preston North End on it, but I never ever went to see a match. I&rsquo;m not really a football fan, but the writers and storyboard artists on &ldquo;Early Man&rdquo; are.</p><p id="U8483421176499C" style=" text-indent: 0; ;">
<b class="b">Q.</b> What prompted you to direct alone this time?</p><p id="U84834211764jaF" style=" text-indent: 0; ;">
<b class="b">A.</b> We&rsquo;ve always used that model from when we started doing feature films with DreamWorks, where there was two-hander direction because it helps an awful lot to have an ally. It was good to have one in &ldquo;Chicken Run&rdquo; and &ldquo;Curse of the Were-Rabbit.&rdquo; But this time I just felt that I wanted to be at the reins, and see what it&rsquo;s like.</p><p></p><p id="U84834211764gVB" style=" text-indent: 0; ;">
<b class="b">Q.</b> And how was the experience, compared to doing it on the short films?</p><div class="inline-ad inline-ad--bordered inline-ad-3">
	<div class="inline-ad__notification">
		<span class="inlne-ad__notification-text">
			Advertisement
		</span>
	</div>
	<div id="ad_clinarticle3" class="ad clinarticle3"></div>
</div>

<p id="U848342117649xG" style=" text-indent: 0; ;">
<b class="b">A.</b> It was quite exhausting, because you&rsquo;re at the top of this pyramid, with a crew of about 200 people, and everybody obviously has lots of questions, every day, all day long.</p><p></p><p id="U84834211764C0" style=" text-indent: 0; ;">
<b class="b">Q.</b> You started off your career working on both sides of the camera. You were directing, but you were also making the models and doing hands-on animating. Were you still able to do any of that?</p><p id="U84834211764V3C" style=" text-indent: 0; letter-spacing: -19; ;">
<b class="b">A.</b> No, not on feature films. But I like to have hands on in the sense of designing the characters, and I&rsquo;ll do sketches of a set or what the town looks like, then hand them to the art department.</p><p id="U84834211764LfE" style=" text-indent: 0; ;"></p><p id="U84834211764joB" style=" text-indent: 0; ;">
<b class="b">Q.</b> You landed a great cast of British actors, including Eddie Redmayne, Tom Hiddleston, Timothy Spall, and Maisie Williams. So why is Hiddleston, as the villain Lord Nooth, doing the part with a French accent?</p><p id="U84834211764C8E" style=" text-indent: 0; ;">
<b class="b">A.</b> Because the tribe in the Bronze Age world in this universe that we created is from Europe. We tried different things. In fact, one time we tried it with an English accent, but then it sounded a bit too typical, because, of course, there are so many English villains. So it seemed a bit more original to go French. And it was funnier!</p><p id="U84834211764hXC" style=" text-indent: 0; ;"></p><p id="U84834211764ytG" style=" text-indent: 0; ;">
<b class="b">Q. </b>A lot of young audiences are going to see this film, and it has a positive message about the importance of teamwork. Is that what you were going for?</p><p id="U84834211764yLE" style=" text-indent: 0; ;">
<b class="b">A.</b> It&rsquo;s a kind of a subtheme, but Dug carries the theme, really, in that he&rsquo;s like a can-do caveman, a born optimist. He sees life with a glass half full, and he thinks: Why can&rsquo;t we do this? Why can&rsquo;t we do that?</p><p id="U84834211764aCI" style=" text-indent: 0; ;"></p><p id="U84834211764p0C" style=" text-indent: 0; ;">
<b class="b">Q.</b> It&rsquo;s been reported that with the writing and storyboarding and animating and editing, the film took almost five years to make. That requires a lot of patience. What do you do when you&rsquo;re on break between films?</p><p id="U84834211764x2B" style=" text-indent: 0; ;">
<b class="b">A.</b> Well, I tend to do things where you have to have patience. (laughs) I like birdwatching, I like painting, and I do a lot of sketching.</p><!----><p></p><em xmlns:pc="xalan://com.eidosmedia.portal.PortalContext"><a class="a" href="?fa=lowres">Ed Symkus can be reached at esymkus@rcn.com.</a></em><!-- inside story_update.jpt -->
<!-- Article Comments. -->
				<section class="article-footer">
<script>var uuid = '5845b044-0d08-11e8-892c-1a4c0a01ec43';</script>
<div id="comments">
	<div id="comments-content" class="ugc-comments comments">
		<div class="loading-message" id="loading-comments">
			Loading comments...
			 </div>
	</div>
</div>
<div id="newcomments"></div>
</section>
</div><!-- end article-text -->
					<!-- Story tools -->
						</div><!-- ends article-body -->
			</article>
			<aside class="content__right">
				<!-- Trending widget -->
 				<nav class="trending">
	 <div class="trending__shadow">
		<svg width="10" height="600" viewBox="0 0 10 600" xmlns="http://www.w3.org/2000/svg">
  <title>
    Decorative Shadow
  </title>
  <defs>
    <linearGradient x1="50%" y1="34.69%" x2="198.047%" y2="34.69%" id="a">
      <stop stop-opacity="0" offset="0%"/>
      <stop stop-color="#181818" stop-opacity=".103" offset="38.559%"/>
      <stop stop-color="#3E3E3E" stop-opacity=".26" offset="100%"/>
      <stop stop-color="#EEE" offset="100%"/>
    </linearGradient>
    <linearGradient x1="50%" y1="9.04%" x2="50%" y2="100%" id="b">
      <stop stop-color="#FFF" stop-opacity="0" offset="0%"/>
      <stop stop-color="#FFF" stop-opacity=".422" offset="15.442%"/>
      <stop stop-color="#FFF" stop-opacity=".963" offset="30.408%"/>
      <stop stop-color="#FFF" offset="100%"/>
    </linearGradient>
  </defs>
  <g fill="none" fill-rule="evenodd">
    <path fill="url(#a)" d="M0 0h10v550H0z"/>
    <path fill="url(#b)" d="M0 518h10v82H0z"/>
  </g>
  <!-- Fallback .png -->
  <image src="/bg-images/png/trending-shadow.png" xlink:href=""/>
</svg>

</div>

	  <h3 class="trending__heading">Top 10 Trending Articles</h3>
	  <nav>
		<ul class="trending__types">
		  <li><a class="trending__type trending__type--active js-show-tab" href="#most-viewed">Viewed</a></li>
		  <li><a class="trending__type js-show-tab" href="#most-commented">Commented</a></li>
		  <li><a class="trending__type js-show-tab" href="#most-shared">Shared</a></li>
		</ul>
	  </nav>

	  </nav>
</aside>
			<div class="content__left js-recirc-section">
				<a href="/arts?p1=Article_LatestInLink" class="section-link">
					Most Popular in arts<svg width="16" height="12" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Right Arrow</title><g fill="none" fill-rule="evenodd"><path stroke="#9E1511" stroke-width="2" d="M9.448 1.212L14.413 6l-4.965 4.788"/><path fill="#9E1511" d="M.187 4.697h12.957v2.605H.187z"/></g>
	<!-- fallback .png -->
	<image src="/bg-images/png/right-arrow.png" xlink:href=""/>
</svg>
</a>
				</div>
		</main>

	<!-- Page footer -->
<div class="content__full">
	<div class="subscription-banner">
	<a class="subscription-banner__link" href="http://subscribe.bostonglobe.com/B6704/?p1=BGFooter_DigitalSubscription_Banner">
		<span class="subscription-banner__title">Real journalists. Real journalism. </span>
		<span class="subscription-banner__cta" >Subscribe to The Boston Globe today.</span>
	</a>
</div>
<footer class="site-footer" role="contentinfo">
	<div class="site-footer__content">
		<ul class="site-footer__list">
			<li class="site-footer__list-item"><h3 class="site-footer__heading">Subscribe Now</h3></li>
			<li class="site-footer__list-item"><a class="site-footer__link" href="http://subscribe.bostonglobe.com/B5759/?p1=BGFooter">Digital Access</a></li>
			<li class="site-footer__list-item"><a class="site-footer__link" href="http://subscribe.bostonglobe.com/B3428/?p1=BGFooter">Home Delivery</a></li>
			<li class="site-footer__list-item"><a data-bc-shortenedurl="true" data-bc-shortenedurl-id="5Ng" data-bc-shortenedurl-target="http://manage.bostonglobe.com/GiftTheGlobe/LandingPage.html" href="http://manage.bostonglobe.com/GiftTheGlobe/LandingPage.html">Gift Subscriptions</a></li>
			<li class="site-footer__list-item"><h3 class="site-footer__heading">My Account</h3></li>
			<li class="site-footer__list-item"><a href="https://manage.bostonglobe.com/cs/mc/login.aspx?p1=BGFooter" class="site-footer__link">Manage my Account</a></li>
			<li class="site-footer__list-item"><a href="https://www.bostonglobe.com/bgcs" class="site-footer__link" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - Download Customer Service App');">Mobile Customer Service</a></li>
			<li class="site-footer__list-item"><a href="/newsletters?p1=BGFooter_Newsletters" class="site-footer__link">Sign Up For Newsletters</a></li>
		</ul>

		<ul class="site-footer__list">
			<li class="site-footer__list-item"><h3 class="site-footer__heading">Contact</h3></li>
			<li class="site-footer__list-item"><a href="https://bostonglobe.custhelp.com/app/home?p1=BGFooter" class="site-footer__link">Help</a></li>
			<li class="site-footer__list-item"><a href="https://bostonglobe.custhelp.com/app/answers/list?p1=BGFooter" class="site-footer__link">FAQs</a></li>
			<li class="site-footer__list-item"><a href="/tools/help/stafflist?p1=BGFooter" class="site-footer__link">Globe newsroom</a></li>
			<li class="site-footer__list-item"><a href="https://www.bostonglobemedia.com/" class="site-footer__link" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - BGM Home Page');">Advertise</a></li>
			<li class="site-footer__list-item"><a href="https://manage.bostonglobe.com/Order/newspaper/Newspaper.aspx" class="site-footer__link" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - Order Back Issues');">Order back issues</a></li>
		</ul>

		<ul class="site-footer__list">
			<li class="site-footer__list-item"><h3 class="site-footer__heading">Social</h3></li>
			<li class="site-footer__list-item"><a href="https://www.facebook.com/globe" class="site-footer__link">Facebook</a></li>
			<li class="site-footer__list-item"><a href="https://twitter.com/#!/BostonGlobe" class="site-footer__link">Twitter</a></li>
			<li class="site-footer__list-item"><a href="https://plus.google.com/108227564341535363126/about" class="site-footer__link">Google+</a></li>
		</ul>

		<ul class="site-footer__list">
			<li class="site-footer__list-item"><h3 class="site-footer__heading">More</h3></li>
		    <li class="site-footer__list-item"><a href="https://epaper.bostonglobe.com/launch.aspx?pbid=2c60291d-c20c-4780-9829-b3d9a12687cf" class="site-footer__link" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - EPaper launch');">ePaper</a></li>
			<li class="site-footer__list-item"><a href="http://nieonline.com/bostonglobe/" class="site-footer__link" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - News In Education');">News in Education</a></li>
			<li class="site-footer__list-item"><a href="https://secure.pqarchiver.com/boston-sub/no_default.html?ss=1&amp;url=%2Fboston-sub%2Fadvancedsearch.html" class="site-footer__link" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - Public Archives');">Archives</a></li>
			<li class="site-footer__list-item"><a href="/tools/help/privacy?p1=BGFooter" class="site-footer__link">Privacy policy</a></li>
			<li class="site-footer__list-item"><a href="/tools/help/terms-service?p1=BGFooter" class="site-footer__link">Terms of service</a></li>
			<li class="site-footer__list-item"><a href="/termsofpurchase?p1=BGFooter" class="site-footer__link">Terms of purchase</a></li>
			<li class="site-footer__list-item"><a href="https://www.bostonglobemedia.com/careers" class="site-footer__link" onclick="var s=s_gi('nytbostonglobecom');s.linkTrackVars='channel,prop1,eVar15';s.linkTrackEvents='none';s.tl(this,'o','BG Footer - BGM Careers');">Work at Boston Globe Media</a></li>
		</ul>
		<p class="site-footer__copyright">&copy; 2018 Boston Globe Media Partners, LLC</p>
	</div>
</footer>

<script type="text/javascript">
	var google_conversion_id = 1071256246;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" ></script>
<noscript>
	<div style="display:inline;">
		<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1071256246/?value=0&amp;guid=ON&amp;script=0"/>
	</div>
</noscript>
</div>
<!-- Tracking -->
<!-- stubView3 =  -->
<!-- sPageNameExt: In \u2018Early Man,\u2019 Nick Park goes all caveman -->
		

		
			
			
				
			
		
		
		

		
		
			
				
			
		

		
			
		

	
	
	
	
	
	
	








	
		
	
	

	
	
		
	

	
	




<!-- sectionpath /arts/specials/winter-arts -->



<!-- pageTitle:  -->

<!-- Determine sprop_3 -->




	
		
	
	
		
		
		<!-- authors: Ed Symkus -->
	

<script>
	var sPageName = (typeof sPageNameOverride != 'undefined') ? sPageNameOverride : 'Arts | Specials | Winter arts guide | In \u2018Early Man,\u2019 Nick Park goes all caveman';
	//if (typeof sPageNameOverride != 'undefined') {
	//	sPageName = sPageNameOverride;
	//}
	var sChannel = (typeof sChannelOverride != 'undefined') ? sChannelOverride : 'Arts';
	//var sChannel  = 'Arts';
	var sProp1    = 'Arts | Specials';
	var sProp3    = 'Ed Symkus';
	var sProp4    = 'Standard';
	//var sProp6    = 'Article Page | Globe Story';
	var sProp6    = (typeof sProp6Val != 'undefined') ? sProp6Val : 'Article Page | Globe Story';
	var sProp8	  = '02/08/2018 07:43:31 PM';
	var sProp16    = 'none';
	var sProp67	  = '5845b044-0d08-11e8-892c-1a4c0a01ec43';
	var sProp68	  = 'In \u2018Early Man,\u2019 Nick Park goes all caveman';
	var sProp6a = sProp6;
	var sProp1a = sProp1;
	var sPageNamea = sPageName;
	var taxonomies = 'AE/Movies';
	var sChannela = sChannel;
	  if ( methode.showPaywall ) {
	    sChannel  = 'Member Center';
	    sProp1    = 'Member Center | BGC Registration';
	    if ( $(window).width() <= 768 ) {
	      // assume mobile
	      sPageName = 'Member Center | BGC Registration | Fullpage Paywall Challenge';
	      sProp6    = 'BGC Registration Page - Fullpage';
	    } else {
	      // assume desktop
	      sPageName = 'Member Center | BGC Registration | Modal Paywall Challenge';
	      sProp6    = 'BGC Registration Page - Modal';
	    }
	  }
	globe.extend(globe.analytics.omniture, {
	  'pageType' : '',
	  'pageName' : sPageName,
	  'channel'  : sChannel,
	  'prop1'    : sProp1,
	  'prop3'    : sProp3,
	  'prop4'    : sProp4,
	  'prop6'    : sProp6,
	  'prop8'    : sProp8,
	  'prop16'    : sProp16,
	  
		'prop35' : 'logged out',
		'eVar20' : 'logged out',
   		'prop42' : 'Metered',
   		'eVar42' : 'Metered',

	  'eVar16'   : 'none',
	  'eVar41'   : 'BostonGlobe.com',
	  'eVar41'   : 'BostonGlobe.com',
	  'eVar67'   : sProp67,
	  'prop67'    : sProp67,
	  'prop68'    : sProp68,
	  'list2'	 : taxonomies,
	  'WT omnituretracking.tag' : 'story'
	});
</script>

<noscript>
	<img src="http://newyorktimes.112.2o7.net/b/ss/nytbostonglobecom/1/H.23.3--NS/0?pageName=News%20%7C%20BGC%20Homepage&amp;ch=News&amp;c1=News%20%7C%20BGC%20Homepage&amp;c6=BGC%20Homepage&amp;c41=BostonGlobe.com&amp;v41=BostonGlobe.com" height="1" width="1" border="0" alt="" />
</noscript>


</div> <!-- end #contain.content -->

<script src="/js/dist/globe-topic-nav.js,dist/globe-analytics.js,dist/lib/modernizr.custom.min.js,dist/common.js,dist/lib/fontfaceobserver.js,dist/article.js,globe-article.js?v=18997I1874"></script>
<link rel="stylesheet" type="text/css" media="print" href="/css/article-print.css?v=18997I1874"/>
<link rel="stylesheet" type="text/css" href="//meter.bostonglobe.com/css/style.css">
<script src="//meter.bostonglobe.com/js/meter.js"></script>
<script src="/js/dist/SiteHeaderButtons.js,dist/UserStateChange.js,dist/globe-blueconic.js,dist/chartbeat.js,dist/continue-reading.js,dist/globe-adinclude.js,dist/globe-comments.js?v=18997I1874"></script>
<link rel="stylesheet" type="text/css" media="print" href="/css/article-print.css?v=18997I1874"/>
<script type="text/javascript">
	(function() {
		if (typeof window.meterObject !== 'undefined') {
			
			// Change the meter base URL (this allows all campaign links to be relative) for this particular environment.
			window.meterObject.updateBaseURL('https://www.bostonglobe.com');
			
			window.meterObject.executeMeter({
				loid:'4.4.4020327669',
				uuid:'5845b044-0d08-11e8-892c-1a4c0a01ec43',
				
					fbiaArticleTier: "free",
				
				exemptFromMeter: false
			});
			
		}

	})();
</script>
</body>
</html>
